<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΤΕ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΤΕ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Έκτακτη Γενική Συνέλευση των μετόχων του στις 19 Δεκεμβρίου και ώρα 4:00 μ.μ. συγκαλεί ο ΟΤΕ με θέματα την ακύρωση ιδίων μετοχών και την κύρωση συμβάσεων με..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εκτακτη γενική συνέλευση των μετόχων του ΟΤΕ στις 19 Δεκεμβρίου - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"/>
	<meta property="og:title" content="Εκτακτη γενική συνέλευση των μετόχων του ΟΤΕ στις 19 Δεκεμβρίου"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Έκτακτη Γενική Συνέλευση των μετόχων του στις 19 Δεκεμβρίου και ώρα 4:00 μ.μ. συγκαλεί ο ΟΤΕ με θέματα την ακύρωση ιδίων μετοχών και την κύρωση συμβάσεων με..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Εκτακτη γενική συνέλευση των μετόχων του ΟΤΕ στις 19 Δεκεμβρίου"/>
	<meta property="twitter:description" content="Έκτακτη Γενική Συνέλευση των μετόχων του στις 19 Δεκεμβρίου και ώρα 4:00 μ.μ. συγκαλεί ο ΟΤΕ με θέματα την ακύρωση ιδίων μετοχών και την κύρωση συμβάσεων με..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2018/11/28/57025/snapshot/ote.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
				<div class="news-search">
					<form action="/search" method="get">
						<div class="pseudo-input">
							<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
						</div>
						<button>ΑΝΑΖΗΤΗΣΗ</button>
					</form>
				</div>
			</div>
			
			<div class="menu-area" id="app-page-site-menu">
				<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

				<span class="icon search-toggle"></span>
			</div>
	
			
			
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-57025" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-57025" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story57025" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-57025-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2018-11-28T16:17:37+02:00">
			    <meta itemprop="datePublished" content="2018-11-28T16:17:37+02:00">
			    			    <meta itemprop="dateModified" content="2018-11-28T16:17:37+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/57025/ektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Έκτακτη Γενική Συνέλευση των μετόχων του στις 19 Δεκεμβρίου και ώρα 4:00 μ.μ. συγκαλεί ο ΟΤΕ με θέματα την ακύρωση ιδίων μετοχών και την κύρωση συμβάσεων με...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΤΕ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2018/11/28/57025/snapshot/ote.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Εκτακτη γενική συνέλευση των μετόχων του ΟΤΕ στις 19 Δεκεμβρίου</h1>
										
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-11-28T16:17:37+02:00">28 Νοε 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57025%2Fektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%95%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B5%CF%84%CF%8C%CF%87%CF%89%CE%BD+%CF%84%CE%BF%CF%85+%CE%9F%CE%A4%CE%95+%CF%83%CF%84%CE%B9%CF%82+19+%CE%94%CE%B5%CE%BA%CE%B5%CE%BC%CE%B2%CF%81%CE%AF%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57025%2Fektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="430">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2018/11/28/57025/snapshot/ote.jpg">
							<img src="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg" srcset="https://www.fpress.gr/media/news/2018/11/28/57025/main/ote.jpg 340w, https://www.fpress.gr/media/news/2018/11/28/57025/snapshot/ote.jpg 300w" alt="Εκτακτη γενική συνέλευση των μετόχων του ΟΤΕ στις 19 Δεκεμβρίου">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Έκτακτη Γενική Συνέλευση των μετόχων του στις 19 Δεκεμβρίου  και ώρα 4:00 μ.μ. συγκαλεί ο ΟΤΕ με θέματα την ακύρωση ιδίων μετοχών και την κύρωση συμβάσεων με την Deutsche Telekom.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-57025" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Έκτακτη Γενική Συνέλευση των μετόχων του την 19η Δεκεμβρίου 2018 και ώρα 16:00 συγκαλεί ο ΟΤΕ. Η συνέλευση θα πραγματοποιηθεί στο Διοικητικό Μέγαρο της Εταιρείας, Λ. Κηφισίας 99, Μαρούσι.</p><p>Σύμφωνα με την ανακοίνωση του ΟΤΕ στο Χρηματιστήριο, η ημερήσια διάταξη περιλαμβάνει τα εξής θέματα:</p><p>1. Παροχή ειδικής άδειας της Γενικής Συνέλευσης σύμφωνα με το άρθρο 23α του Κ.Ν. 2190/1920, για τη σύναψη Επιμέρους Συμφωνιών («Service Arrangements») μεταξύ αφενός της ΟΤΕ Α.Ε. και των εταιρειών του Ομίλου ΟΤΕ (COSMOTE Α.Ε., TELEKOM ROMANIA COMMUNICATIONS S.A., TELEKOM ALBANIA Sh.A. TELEKOM ROMANIA MOBILE COMMUNICATIONS S.A.) και αφετέρου της Deutsche Telekom AG (DTAG) και της Telekom Deutschland GmbH (TD GmbH), για την παροχή από τις δεύτερες συγκεκριμένων υπηρεσιών για το έτος 2019 στο πλαίσιο της εγκεκριμένης «Σύμβασης Πλαισίου Συνεργασίας και Παροχής Υπηρεσιών».</p><p>2. Παροχή ειδικής άδειας της Γενικής Συνέλευσης σύμφωνα με το άρθρο 23α του Κ.Ν. 2190/1920, για την τροποποίηση των Συμφωνιών Συμμετοχής (Participation Agreements) μεταξύ αφενός της OTE Α.Ε. και των εταιρειών του Ομίλου ΟΤΕ (COSMOTE Α.Ε., TELEKOM ROMANIA COMMUNICATIONS S.A., TELEKOM ALBANIA Sh.A., TELEKOM ROMANIA MOBILE COMMUNICATIONS S.A.) και αφετέρου της BUYIN S.A., με αντικείμενο τη συμμετοχή στις προμηθευτικές δραστηριότητες της BUYIN S.A. και την εκχώρηση των σχετικών αρμοδιοτήτων.</p><p>3. Εκλογή των μελών της Επιτροπής Ελέγχου, σύμφωνα με το άρθρο 44 του Ν. 4449/2017.</p><p>4. Ακύρωση του συνόλου των δέκα εκατομμυρίων διακοσίων έντεκα χιλιάδων εβδομήντα (10.211.070) ιδίων μετοχών που έχει αποκτήσει η Εταιρεία στο πλαίσιο προγράμματος επαναγοράς ιδίων μετοχών και εκπλήρωσης υποχρεώσεων από πρόγραμμα διάθεσης μετοχών στο προσωπικό που δεν διανεμήθηκαν ούτε πωλήθηκαν, με αντίστοιχη μείωση του μετοχικού της κεφαλαίου κατά το ποσό των είκοσι οκτώ εκατομμυρίων οκτακοσίων ενενήντα επτά χιλιάδων τριακοσίων είκοσι οκτώ ευρώ και δέκα λεπτά (€28.897.328,10), σύμφωνα με το άρθρο 16 του Κ.Ν. 2190/1920, όπως ισχύει, και σχετική τροποποίηση του άρθρου 5 (Μετοχικό Κεφάλαιο) του Καταστατικού της Εταιρείας.</p><p>5. Τροποποίηση της σύμβασης του Διευθύνοντος Συμβούλου, σύμφωνα με το άρθρο 23α του Κ.Ν.2190/1920 και παροχή σχετικών εξουσιοδοτήσεων.</p><p>6. Ανακοίνωση παραίτησης μελών και εκλογής νέων μελών του Διοικητικού Συμβουλίου σε αντικατάσταση παραιτηθέντων, σύμφωνα με το άρθρο 9, παρ. 4 του Καταστατικού της Εταιρείας.</p><p>7. Διάφορες ανακοινώσεις.</p><p>Σε περίπτωση μη επίτευξης της απαιτούμενης από το Νόμο απαρτίας για τη λήψη απόφασης σε οποιοδήποτε από τα θέματα της Ημερήσιας Διάταξης, η Έκτακτη Γενική Συνέλευση θα συνέλθει σε Α’ Επαναληπτική συνεδρίαση την 8η Ιανουαρίου 2019, ημέρα Τρίτη και ώρα 16.00, και σε Β΄ Επαναληπτική συνεδρίαση την 22η Ιανουαρίου 2019, ημέρα Τρίτη και ώρα 16.00, στον ίδιο χώρο, χωρίς τη δημοσίευση νέας πρόσκλησης.</p><p>Τα θέματα της Ημερήσιας Διάταξης των τυχόν Επαναληπτικών συνεδριάσεων της Γενικής Συνέλευσης θα είναι τα ως άνω αναφερόμενα, με εξαίρεση τα θέματα επί των οποίων θα έχει καταστεί δυνατή η λήψη απόφασης.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-57025" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-57025-textlinks" class="story-textlinks"></div>
					
					
																
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/112/ote" title="ΟΤΕ">ΟΤΕ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57025%2Fektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%95%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%B7+%CE%B3%CE%B5%CE%BD%CE%B9%CE%BA%CE%AE+%CF%83%CF%85%CE%BD%CE%AD%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%BC%CE%B5%CF%84%CF%8C%CF%87%CF%89%CE%BD+%CF%84%CE%BF%CF%85+%CE%9F%CE%A4%CE%95+%CF%83%CF%84%CE%B9%CF%82+19+%CE%94%CE%B5%CE%BA%CE%B5%CE%BC%CE%B2%CF%81%CE%AF%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57025%2Fektakti-geniki-syneleysi-ton-metoxon-toy-ote-stis-19-dekemvrioy"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56454/megales-symfonies-sto-on-line-gaming-pro-ton-pylon" title="Μεγάλες συμφωνίες στο on line gaming προ των πυλών">
									<img alt="Μεγάλες συμφωνίες στο on line gaming προ των πυλών" src="https://www.fpress.gr/media/news/2018/09/15/56454/snapshot/on-line.jpg" />
								</a>
								<a href="/epixeiriseis/story/56454/megales-symfonies-sto-on-line-gaming-pro-ton-pylon" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/56454/megales-symfonies-sto-on-line-gaming-pro-ton-pylon" title="Μεγάλες συμφωνίες στο on line gaming προ των πυλών">Μεγάλες συμφωνίες στο on line gaming προ των πυλών</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56239/ayxithikan-ta-kerdi-toy-ote-to-a-examino" title="Αυξήθηκαν τα κέρδη του ΟΤΕ το α΄ εξάμηνο ">
									<img alt="Αυξήθηκαν τα κέρδη του ΟΤΕ το α΄ εξάμηνο " src="https://www.fpress.gr/media/news/2018/08/09/56239/snapshot/ote_1_0.jpg" />
								</a>
								<a href="/epixeiriseis/story/56239/ayxithikan-ta-kerdi-toy-ote-to-a-examino" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/56239/ayxithikan-ta-kerdi-toy-ote-to-a-examino" title="Αυξήθηκαν τα κέρδη του ΟΤΕ το α΄ εξάμηνο ">Αυξήθηκαν τα κέρδη του ΟΤΕ το α΄ εξάμηνο </a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56059/ypografi-symvasis-ypex-ote-gia-to-net-vis-toy-ypoyrgeioy-me-tis-141-presveies-kai-proxeneia" title="Υπογραφή σύμβασης ΥΠΕΞ-ΟΤΕ για το ΝΕΤ-VIS του υπουργείου με τις 141 πρεσβείες και προξενεία">
									<img alt="Υπογραφή σύμβασης ΥΠΕΞ-ΟΤΕ για το ΝΕΤ-VIS του υπουργείου με τις 141 πρεσβείες και προξενεία" src="https://www.fpress.gr/media/news/2018/07/12/56059/snapshot/pwlitirio-sto-5-tou-ote-apo-to-taiped.w_l.jpg" />
								</a>
								<a href="/epixeiriseis/story/56059/ypografi-symvasis-ypex-ote-gia-to-net-vis-toy-ypoyrgeioy-me-tis-141-presveies-kai-proxeneia" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/56059/ypografi-symvasis-ypex-ote-gia-to-net-vis-toy-ypoyrgeioy-me-tis-141-presveies-kai-proxeneia" title="Υπογραφή σύμβασης ΥΠΕΞ-ΟΤΕ για το ΝΕΤ-VIS του υπουργείου με τις 141 πρεσβείες και προξενεία">Υπογραφή σύμβασης ΥΠΕΞ-ΟΤΕ για το ΝΕΤ-VIS του υπουργείου με τις 141 πρεσβείες και προξενεία</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55268/stin-deutsche-telekom-to-5-toy-ote" title="Στην Deutsche Telekom το 5% του ΟΤΕ">
									<img alt="Στην Deutsche Telekom το 5% του ΟΤΕ" src="https://www.fpress.gr/media/news/2018/03/21/55268/snapshot/ote_1_0.jpg" />
								</a>
								<a href="/epixeiriseis/story/55268/stin-deutsche-telekom-to-5-toy-ote" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55268/stin-deutsche-telekom-to-5-toy-ote" title="Στην Deutsche Telekom το 5% του ΟΤΕ">Στην Deutsche Telekom το 5% του ΟΤΕ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55229/ti-skeftontai-oi-germanoi-gia-ton-ote" title="Τι σκέφτονται οι Γερμανοί για τον ΟΤΕ">
									<img alt="Τι σκέφτονται οι Γερμανοί για τον ΟΤΕ" src="https://www.fpress.gr/media/news/2018/03/16/55229/snapshot/OTE.jpg" />
								</a>
								<a href="/epixeiriseis/story/55229/ti-skeftontai-oi-germanoi-gia-ton-ote" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55229/ti-skeftontai-oi-germanoi-gia-ton-ote" title="Τι σκέφτονται οι Γερμανοί για τον ΟΤΕ">Τι σκέφτονται οι Γερμανοί για τον ΟΤΕ</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55196/klironei-gia-to-5-toy-ote" title="«Κληρώνει» για το 5% του ΟΤΕ">
									<img alt="«Κληρώνει» για το 5% του ΟΤΕ" src="https://www.fpress.gr/media/news/2018/03/12/55196/snapshot/ote_1_0.jpg" />
								</a>
								<a href="/epixeiriseis/story/55196/klironei-gia-to-5-toy-ote" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55196/klironei-gia-to-5-toy-ote" title="«Κληρώνει» για το 5% του ΟΤΕ">«Κληρώνει» για το 5% του ΟΤΕ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57026/sto-ergostasio-tis-coca-cola-sto-sximatari-o-kostas-mpakogiannis" title="Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης">
									<img title="Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης" src="https://www.fpress.gr/media/news/2018/11/28/57026/snapshot/coca-cola.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57026/sto-ergostasio-tis-coca-cola-sto-sximatari-o-kostas-mpakogiannis" title="Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης">Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57024/stin-j-p-avax-pososto-3-38-tis-attikis-odoy" title="Στην J&amp;P Άβαξ ποσοστό 3,38% της Αττικής Οδού">
									<img title="Στην J&amp;P Άβαξ ποσοστό 3,38% της Αττικής Οδού" src="https://www.fpress.gr/media/news/2018/11/28/57024/snapshot/atttikiodos2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57024/stin-j-p-avax-pososto-3-38-tis-attikis-odoy" title="Στην J&amp;P Άβαξ ποσοστό 3,38% της Αττικής Οδού">Στην J&P Άβαξ ποσοστό 3,38% της Αττικής Οδού</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57014/epesan-oi-ypografes-gia-ti-diasyndesi-kritis-peloponnisoy" title="Έπεσαν οι υπογραφές για τη διασύνδεση Κρήτης - Πελοποννήσου">
									<img title="Έπεσαν οι υπογραφές για τη διασύνδεση Κρήτης - Πελοποννήσου" src="https://www.fpress.gr/media/news/2018/11/28/57014/snapshot/admie.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57014/epesan-oi-ypografes-gia-ti-diasyndesi-kritis-peloponnisoy" title="Έπεσαν οι υπογραφές για τη διασύνδεση Κρήτης - Πελοποννήσου">Έπεσαν οι υπογραφές για τη διασύνδεση Κρήτης - Πελοποννήσου</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57011/deal-sti-naytilia-marinakis-kai-wilbur-ross-enonoyn-tis-dynameis-toys" title="Deal στη Ναυτιλία: Μαρινάκης και Wilbur Ross ενώνουν τις δυνάμεις τους ">
									<img title="Deal στη Ναυτιλία: Μαρινάκης και Wilbur Ross ενώνουν τις δυνάμεις τους " src="https://www.fpress.gr/media/news/2018/11/28/57011/snapshot/anat.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57011/deal-sti-naytilia-marinakis-kai-wilbur-ross-enonoyn-tis-dynameis-toys" title="Deal στη Ναυτιλία: Μαρινάκης και Wilbur Ross ενώνουν τις δυνάμεις τους ">Deal στη Ναυτιλία: Μαρινάκης και Wilbur Ross ενώνουν τις δυνάμεις τους </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57010/h-s-p-anavathmise-tin-deh-se-ccc" title="H S&amp;P αναβάθμισε την ΔΕΗ σε CCC+">
									<img title="H S&amp;P αναβάθμισε την ΔΕΗ σε CCC+" src="https://www.fpress.gr/media/news/2018/11/28/57010/snapshot/6914333530_8327e5fd81_k.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57010/h-s-p-anavathmise-tin-deh-se-ccc" title="H S&amp;P αναβάθμισε την ΔΕΗ σε CCC+">H S&P αναβάθμισε την ΔΕΗ σε CCC+</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57007/oi-neoi-syntelestes-forologisis-ton-epixeiriseon" title="Οι νέοι συντελεστές φορολόγησης των επιχειρήσεων">
									<img title="Οι νέοι συντελεστές φορολόγησης των επιχειρήσεων" src="https://www.fpress.gr/media/news/2018/11/28/57007/snapshot/epixeiriseis.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57007/oi-neoi-syntelestes-forologisis-ton-epixeiriseon" title="Οι νέοι συντελεστές φορολόγησης των επιχειρήσεων">Οι νέοι συντελεστές φορολόγησης των επιχειρήσεων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57004/ayximena-ta-kerdi-toy-opap-sto-enneamino" title="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο">
									<img title="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο" src="https://www.fpress.gr/media/news/2018/11/27/57004/snapshot/opap-praktoreio.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57004/ayximena-ta-kerdi-toy-opap-sto-enneamino" title="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο">Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57003/pososto-6-5-tis-attiki-odos-a-e-apektise-i-aktor" title="Ποσοστό 6,5% της Αττική Οδός Α.Ε. απέκτησε η Άκτωρ">
									<img title="Ποσοστό 6,5% της Αττική Οδός Α.Ε. απέκτησε η Άκτωρ" src="https://www.fpress.gr/media/news/2018/11/27/57003/snapshot/attikiodos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57003/pososto-6-5-tis-attiki-odos-a-e-apektise-i-aktor" title="Ποσοστό 6,5% της Αττική Οδός Α.Ε. απέκτησε η Άκτωρ">Ποσοστό 6,5% της Αττική Οδός Α.Ε. απέκτησε η Άκτωρ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57001/enisxymena-esoda-kai-kerdi-anakoinose-i-aegean-gia-to-enneamino-kai-to-3o-trimino" title="Ενισχυμένα έσοδα και κέρδη ανακοίνωσε η Aegean για το εννεάμηνο και το 3ο τρίμηνο">
									<img title="Ενισχυμένα έσοδα και κέρδη ανακοίνωσε η Aegean για το εννεάμηνο και το 3ο τρίμηνο" src="https://www.fpress.gr/media/news/2018/11/27/57001/snapshot/aegeanair1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57001/enisxymena-esoda-kai-kerdi-anakoinose-i-aegean-gia-to-enneamino-kai-to-3o-trimino" title="Ενισχυμένα έσοδα και κέρδη ανακοίνωσε η Aegean για το εννεάμηνο και το 3ο τρίμηνο">Ενισχυμένα έσοδα και κέρδη ανακοίνωσε η Aegean για το εννεάμηνο και το 3ο τρίμηνο</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-57025" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-57025" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/fpress-tv/video/57027/alexis-tsipras-gia-syllipsi-rixardoy-gia-enfia-kai-foro-epixeiriseon">
				<img src="https://www.fpress.gr/media/news/2018/11/28/57027/thumb/tsipras_main01.jpg" alt="Αλέξης Τσίπρας για σύλληψη Ριχάρδου, για ΕΝΦΙΑ και φόρο επιχειρήσεων" />
			</a>
		</div>
				
					<a class="item-category" href="/fpress-tv">FPRESS TV</a>
				
				
				<h3 class="item-title">
			<a href="/fpress-tv/video/57027/alexis-tsipras-gia-syllipsi-rixardoy-gia-enfia-kai-foro-epixeiriseon">Αλέξης Τσίπρας για σύλληψη Ριχάρδου, για ΕΝΦΙΑ και φόρο επιχειρήσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/57028/diapseydei-kai-i-peiraios-gia-ti-sygxoneysi-me-tin-alpha-bank">
				<img src="https://www.fpress.gr/media/news/2018/11/28/57028/thumb/peiraios.jpg" alt="Διαψεύδει και η Πειραιώς για τη συγχώνευση με την Alpha Bank" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/57028/diapseydei-kai-i-peiraios-gia-ti-sygxoneysi-me-tin-alpha-bank">Διαψεύδει και η Πειραιώς για τη συγχώνευση με την Alpha Bank</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57026/sto-ergostasio-tis-coca-cola-sto-sximatari-o-kostas-mpakogiannis">
				<img src="https://www.fpress.gr/media/news/2018/11/28/57026/thumb/coca-cola.jpg" alt="Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57026/sto-ergostasio-tis-coca-cola-sto-sximatari-o-kostas-mpakogiannis">Στο εργοστάσιο της Coca-Cola στο Σχηματάρι ο Κώστας Μπακογιάννης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-57025" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-57025" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-57025" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/aytokinhto/story/56984/kalos-ta-dextikame-stis-merides-sto-taxis-ta-teli-kykloforias">
				<img src="https://www.fpress.gr/media/news/2018/11/26/56984/thumb/teli.jpg" alt="Καλώς τα δεχτήκαμε: Στις &quot;μερίδες&quot; στο Taxis τα τέλη κυκλοφορίας" />
			</a>
		</div>
				
					<a class="item-category" href="/aytokinhto">ΑΥΤΟΚΙΝΗΤΟ</a>
				
				
				<h3 class="item-title">
			<a href="/aytokinhto/story/56984/kalos-ta-dextikame-stis-merides-sto-taxis-ta-teli-kykloforias">Καλώς τα δεχτήκαμε: Στις "μερίδες" στο Taxis τα τέλη κυκλοφορίας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/56977/oles-oi-leptomereies-tis-sygxoneysis-eurobank-grivalia">
				<img src="https://www.fpress.gr/media/news/2018/11/26/56977/thumb/eurobank.jpg" alt="Όλες οι λεπτομέρειες της συγχώνευσης Eurobank - Grivalia" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/56977/oles-oi-leptomereies-tis-sygxoneysis-eurobank-grivalia">Όλες οι λεπτομέρειες της συγχώνευσης Eurobank - Grivalia</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/56982/akrivi-moy-sakoyla">
				<img src="https://www.fpress.gr/media/news/2018/11/26/56982/thumb/shopping-874974_1280.jpg" alt="Ακριβή μου σακούλα" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/56982/akrivi-moy-sakoyla">Ακριβή μου σακούλα</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-57025" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-57025" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-57025" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-57025-rail","name" : "rail","options" : {"width": 800, "id": "57025"}},
		{"position":"story-57025-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story57025"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-57025",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-57025",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-57025",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-57025",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "57025"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>