<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΣΥΝΤΑΞΕΙΣ,ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ,ΕΦΚΑ,ΑΣΦΑΛΙΣΤΙΚΟ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ΣΥΝΤΑΞΕΙΣ,ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ,ΕΦΚΑ,ΑΣΦΑΛΙΣΤΙΚΟ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Εντός της σημερινής ημέρας αναμένεται η απόφαση του Συμβουλίου της Επικρατείας για τα αναδρομικά σε κύριες και επικουρικές συντάξεις για την περίοδο από τον..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi"/>
	<meta property="og:title" content="Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Εντός της σημερινής ημέρας αναμένεται η απόφαση του Συμβουλίου της Επικρατείας για τα αναδρομικά σε κύριες και επικουρικές συντάξεις για την περίοδο από τον..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="406"/>
	<meta property="article:tag" content="ΣΥΝΤΑΞΕΙΣ"/>
	<meta property="article:tag" content="ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ"/>
	<meta property="article:tag" content="ΕΦΚΑ"/>
	<meta property="article:tag" content="ΑΣΦΑΛΙΣΤΙΚΟ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση"/>
	<meta property="twitter:description" content="Εντός της σημερινής ημέρας αναμένεται η απόφαση του Συμβουλίου της Επικρατείας για τα αναδρομικά σε κύριες και επικουρικές συντάξεις για την περίοδο από τον..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/07/03/65464/snapshot/ste.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
      "storyid" : "65464"
  };
</script>

<!-- DFP Settings for story-114 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "65464");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story65464" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-65464-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2020-07-03T08:02:12+03:00">
			    <meta itemprop="datePublished" content="2020-07-03T08:02:12+03:00">
			    			    <meta itemprop="dateModified" content="2020-07-03T08:02:12+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Εντός της σημερινής ημέρας αναμένεται η απόφαση του Συμβουλίου της Επικρατείας για τα αναδρομικά σε κύριες και επικουρικές συντάξεις για την περίοδο από τον...">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΣΥΝΤΑΞΕΙΣ,ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ,ΕΦΚΑ,ΑΣΦΑΛΙΣΤΙΚΟ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/07/03/65464/snapshot/ste.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-07-03T08:02:12+03:00">03 Ιουλ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65464%2Fh-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BC%CE%AD%CF%81%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CF%89%CE%BD+-+%CE%A0%CE%BF%CE%BD%CE%BF%CE%BA%CE%AD%CF%86%CE%B1%CE%BB%CE%BF%CF%82+4+%CE%B4%CE%B9%CF%83.+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65464%2Fh-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="406">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/07/03/65464/snapshot/ste.jpg">
							<img src="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg" srcset="https://www.fpress.gr/media/news/2020/07/03/65464/main/ste.jpg 340w, https://www.fpress.gr/media/news/2020/07/03/65464/snapshot/ste.jpg 300w" alt="Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Εντός της σημερινής ημέρας αναμένεται η απόφαση του Συμβουλίου της Επικρατείας για τα αναδρομικά σε κύριες και επικουρικές συντάξεις για την περίοδο από τον Ιούνιο 2015 έως τον Μάιο 2016.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η απόφαση του ανωτάτου ακυρωτικού δικαστηρίου αφορά στις περικοπές που είχαν πραγματοποιηθεί σε  συνταξιούχους με άθροισμα κύριας και επικουρικής σύνταξης άνω των 1.000 ευρώ.</p><p>Υπολογίζεται πως με την απόφασή του το ΣτΕ θα ανοίξει τον δρόμο για την καταβολή έως και 3,9 δισ. ευρώ. Το ποσό αυτό περιλαμβάνει ως και 1,9 δισ. ευρώ για τις περικοπές και έως και 2 δισ. ευρώ για τα δώρα Χριστουγέννων και Πάσχα που καταργήθηκαν το 2012.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Αρμόδιοι παράγοντες έχουν διαμηνύσει πως αποκλείεται η εφάπαξ καταβολή των αναδρομικών, καθώς δεν υπάρχει σχετική δυνατότητα από τα ασφαλιστικά ταμεία. Η κυβέρνηση αναμένεται να ρυθμίσει νομοθετικά το θέμα και να προχωρήσει στην εφαρμογή της απόφασης του ΣτΕ -εφόσον γνωμοδοτήσει υπέρ των συνταξιούχων- με σταδιακή καταβολή των αναδρομικών σε βάθος χρόνου. Το πιθανότερο σενάριο προβλέπει την πληρωμή περίπου μισού δισ. ευρώ ετησίως, πράγμα που εφόσον πραγματοποιηθεί θα σημαίνει την αποπληρωμή της συνολικής οφειλής σε 7 με 8 χρόνια. Το ακριβές ποσό θα προσδιοριστεί από την απόφαση του ΣτΕ, από την οποία εξαρτάται αν δικαιούχοι των αναδρομικών θα είναι το σύνολο των 2,5 εκατ. συνταξιούχων ή μόνον όσοι έχουν προσφύγει στη Δικαιοσύνη με αγωγές.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-65464-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/161/syntaxeis" title="ΣΥΝΤΑΞΕΙΣ">ΣΥΝΤΑΞΕΙΣ</a>
							</li>
													<li>
								<a href="/tag/5674/symvoylio-ths-epikrateias" title="ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ">ΣΥΜΒΟΥΛΙΟ ΤΗΣ ΕΠΙΚΡΑΤΕΙΑΣ</a>
							</li>
													<li>
								<a href="/tag/5346/efka" title="ΕΦΚΑ">ΕΦΚΑ</a>
							</li>
													<li>
								<a href="/tag/60/asfalistiko" title="ΑΣΦΑΛΙΣΤΙΚΟ">ΑΣΦΑΛΙΣΤΙΚΟ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65464%2Fh-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7+%CE%BC%CE%AD%CF%81%CE%B1+%CF%84%CF%89%CE%BD+%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CF%8E%CE%BD+%CF%84%CF%89%CE%BD+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CF%89%CE%BD+-+%CE%A0%CE%BF%CE%BD%CE%BF%CE%BA%CE%AD%CF%86%CE%B1%CE%BB%CE%BF%CF%82+4+%CE%B4%CE%B9%CF%83.+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65464%2Fh-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/63361/syntaxioyxoi" title="Εκκληση στους συνταξιούχους να μην πάνε στις τράπεζες">
									<img alt="Εκκληση στους συνταξιούχους να μην πάνε στις τράπεζες" src="https://www.fpress.gr/media/news/2020/03/20/63361/snapshot/sintaxeis.jpg" />
								</a>
								<a href="/oikonomia/story/63361/syntaxioyxoi" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/63361/syntaxioyxoi" title="Εκκληση στους συνταξιούχους να μην πάνε στις τράπεζες">Εκκληση στους συνταξιούχους να μην πάνε στις τράπεζες</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/asfalisi/story/62992/nees-eisfores-eleytheron-epaggelmation-aytotelos-apasxoloymenon-kai-agroton" title="Νέες εισφορές Ελεύθερων Επαγγελματιών, Αυτοτελώς Απασχολούμενων και Αγροτών">
									<img alt="Νέες εισφορές Ελεύθερων Επαγγελματιών, Αυτοτελώς Απασχολούμενων και Αγροτών" src="https://www.fpress.gr/media/news/2020/03/04/62992/snapshot/4810847.jpg" />
								</a>
								<a href="/asfalisi/story/62992/nees-eisfores-eleytheron-epaggelmation-aytotelos-apasxoloymenon-kai-agroton" class="item-category">ΑΣΦΑΛΙΣΗ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/asfalisi/story/62992/nees-eisfores-eleytheron-epaggelmation-aytotelos-apasxoloymenon-kai-agroton" title="Νέες εισφορές Ελεύθερων Επαγγελματιών, Αυτοτελώς Απασχολούμενων και Αγροτών">Νέες εισφορές Ελεύθερων Επαγγελματιών, Αυτοτελώς Απασχολούμενων και Αγροτών</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/politiki/story/62912/sti-skia-ton-epeisodion-sta-nisia-egkrithike-to-asfalistiko-nomosxedio" title="Στη σκιά των επεισοδίων στα νησιά εγκρίθηκε το ασφαλιστικό νομοσχέδιο">
									<img alt="Στη σκιά των επεισοδίων στα νησιά εγκρίθηκε το ασφαλιστικό νομοσχέδιο" src="https://www.fpress.gr/media/news/2020/02/27/62912/snapshot/vouli.png" />
								</a>
								<a href="/politiki/story/62912/sti-skia-ton-epeisodion-sta-nisia-egkrithike-to-asfalistiko-nomosxedio" class="item-category">ΠΟΛΙΤΙΚΗ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/politiki/story/62912/sti-skia-ton-epeisodion-sta-nisia-egkrithike-to-asfalistiko-nomosxedio" title="Στη σκιά των επεισοδίων στα νησιά εγκρίθηκε το ασφαλιστικό νομοσχέδιο">Στη σκιά των επεισοδίων στα νησιά εγκρίθηκε το ασφαλιστικό νομοσχέδιο</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/asfalisi/story/62904/pote-xorigeitai-asfalistiki-kalypsi-se-misthotoys-mi-misthotoys-asfalismenoys-toy-efka-kai-anergoys" title="Πότε χορηγείται ασφαλιστική κάλυψη σε μισθωτούς, μη μισθωτούς ασφαλισμένους του ΕΦΚΑ και άνεργους">
									<img alt="Πότε χορηγείται ασφαλιστική κάλυψη σε μισθωτούς, μη μισθωτούς ασφαλισμένους του ΕΦΚΑ και άνεργους" src="https://www.fpress.gr/media/news/2020/02/27/62904/snapshot/w27-123634w2473619w21120806w25162344w1217385118997274.jpg" />
								</a>
								<a href="/asfalisi/story/62904/pote-xorigeitai-asfalistiki-kalypsi-se-misthotoys-mi-misthotoys-asfalismenoys-toy-efka-kai-anergoys" class="item-category">ΑΣΦΑΛΙΣΗ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/asfalisi/story/62904/pote-xorigeitai-asfalistiki-kalypsi-se-misthotoys-mi-misthotoys-asfalismenoys-toy-efka-kai-anergoys" title="Πότε χορηγείται ασφαλιστική κάλυψη σε μισθωτούς, μη μισθωτούς ασφαλισμένους του ΕΦΚΑ και άνεργους">Πότε χορηγείται ασφαλιστική κάλυψη σε μισθωτούς, μη μισθωτούς ασφαλισμένους του ΕΦΚΑ και άνεργους</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/62848/stin-olomeleia-to-asfalistiko-paradeigmata-vroytsi-me-ayxiseis-syntaxeon" title="Στην ολομέλεια το Ασφαλιστικό: Παραδείγματα Βρούτση με αυξήσεις συντάξεων">
									<img alt="Στην ολομέλεια το Ασφαλιστικό: Παραδείγματα Βρούτση με αυξήσεις συντάξεων" src="https://www.fpress.gr/media/news/2020/02/25/62848/snapshot/ImgSrc-86-1.jpg" />
								</a>
								<a href="/oikonomia/story/62848/stin-olomeleia-to-asfalistiko-paradeigmata-vroytsi-me-ayxiseis-syntaxeon" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/62848/stin-olomeleia-to-asfalistiko-paradeigmata-vroytsi-me-ayxiseis-syntaxeon" title="Στην ολομέλεια το Ασφαλιστικό: Παραδείγματα Βρούτση με αυξήσεις συντάξεων">Στην ολομέλεια το Ασφαλιστικό: Παραδείγματα Βρούτση με αυξήσεις συντάξεων</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/62795/stin-olomeleia-to-asfalistiko-nomosxedio" title="Στην Ολομέλεια το ασφαλιστικό νομοσχέδιο">
									<img alt="Στην Ολομέλεια το ασφαλιστικό νομοσχέδιο" src="https://www.fpress.gr/media/news/2020/02/20/62795/snapshot/vouli.jpg" />
								</a>
								<a href="/oikonomia/story/62795/stin-olomeleia-to-asfalistiko-nomosxedio" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/62795/stin-olomeleia-to-asfalistiko-nomosxedio" title="Στην Ολομέλεια το ασφαλιστικό νομοσχέδιο">Στην Ολομέλεια το ασφαλιστικό νομοσχέδιο</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65465/anakoinoseis-gia-syn-ergasia-foroys-kai-eisfores-apo-to-elliniko" title="Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό">
									<img title="Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό" src="https://www.fpress.gr/media/news/2020/07/03/65465/snapshot/elliniko-mpoulntozes.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65465/anakoinoseis-gia-syn-ergasia-foroys-kai-eisfores-apo-to-elliniko" title="Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό">Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65456/paratasi-eos-7-ioylioy-gia-ton-koinoniko-toyrismoy" title="Παράταση έως 7 Ιουλίου για τον Κοινωνικό Τουρισμό">
									<img title="Παράταση έως 7 Ιουλίου για τον Κοινωνικό Τουρισμό" src="https://www.fpress.gr/media/news/2020/07/02/65456/snapshot/084628.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65456/paratasi-eos-7-ioylioy-gia-ton-koinoniko-toyrismoy" title="Παράταση έως 7 Ιουλίου για τον Κοινωνικό Τουρισμό">Παράταση έως 7 Ιουλίου για τον Κοινωνικό Τουρισμό</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65441/neo-paketo-metron-epidotisi-stegastikon-fthina-daneia-meiosi-foron-kai-nea-rythmisi-ofeilon" title="Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  ">
									<img title="Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  " src="https://www.fpress.gr/media/news/2020/07/02/65441/snapshot/neametra.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65441/neo-paketo-metron-epidotisi-stegastikon-fthina-daneia-meiosi-foron-kai-nea-rythmisi-ofeilon" title="Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  ">Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65439/tesseris-axones-gia-tin-oikonomiki-anaptyxi-tis-elladas" title="Τέσσερις άξονες για την οικονομική ανάπτυξη της Ελλάδας">
									<img title="Τέσσερις άξονες για την οικονομική ανάπτυξη της Ελλάδας" src="https://www.fpress.gr/media/news/2020/07/02/65439/snapshot/greece-5188604_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65439/tesseris-axones-gia-tin-oikonomiki-anaptyxi-tis-elladas" title="Τέσσερις άξονες για την οικονομική ανάπτυξη της Ελλάδας">Τέσσερις άξονες για την οικονομική ανάπτυξη της Ελλάδας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65430/plirono-oso-petao-ti-einai-pos-tha-leitoyrgisei" title="&quot;Πληρώνω όσο πετάω&quot;: Τι είναι, πώς θα λειτουργήσει">
									<img title="&quot;Πληρώνω όσο πετάω&quot;: Τι είναι, πώς θα λειτουργήσει" src="https://www.fpress.gr/media/news/2020/07/01/65430/snapshot/skoupidia-660x366.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65430/plirono-oso-petao-ti-einai-pos-tha-leitoyrgisei" title="&quot;Πληρώνω όσο πετάω&quot;: Τι είναι, πώς θα λειτουργήσει">"Πληρώνω όσο πετάω": Τι είναι, πώς θα λειτουργήσει</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65426/ihs-markit-exasthenei-i-yfesi-ston-metapoiitiko-tomea-stin-ellada" title="IHS Markit: Εξασθενεί η ύφεση στον μεταποιητικό τομέα στην Ελλάδα">
									<img title="IHS Markit: Εξασθενεί η ύφεση στον μεταποιητικό τομέα στην Ελλάδα" src="https://www.fpress.gr/media/news/2020/07/01/65426/snapshot/720_209338_566f9b16f8-ae4d64fa75c7dcd5.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65426/ihs-markit-exasthenei-i-yfesi-ston-metapoiitiko-tomea-stin-ellada" title="IHS Markit: Εξασθενεί η ύφεση στον μεταποιητικό τομέα στην Ελλάδα">IHS Markit: Εξασθενεί η ύφεση στον μεταποιητικό τομέα στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65423/megali-zitisi-tis-elladas-sta-systimata-kratiseon-tis-tui" title="Μεγάλη ζήτηση της Ελλάδας στα συστήματα κρατήσεων της TUI">
									<img title="Μεγάλη ζήτηση της Ελλάδας στα συστήματα κρατήσεων της TUI" src="https://www.fpress.gr/media/news/2020/07/01/65423/snapshot/tui_252863_214878_type13262.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65423/megali-zitisi-tis-elladas-sta-systimata-kratiseon-tis-tui" title="Μεγάλη ζήτηση της Ελλάδας στα συστήματα κρατήσεων της TUI">Μεγάλη ζήτηση της Ελλάδας στα συστήματα κρατήσεων της TUI</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65422/staikoyras-entos-ioylioy-gennaia-meiosi-prokatavolis-foroy-gia-epixeiriseis" title="Σταϊκούρας: Εντός Ιουλίου γενναία μείωση προκαταβολής φόρου για επιχειρήσεις">
									<img title="Σταϊκούρας: Εντός Ιουλίου γενναία μείωση προκαταβολής φόρου για επιχειρήσεις" src="https://www.fpress.gr/media/news/2020/07/01/65422/snapshot/w26-85855ypourgeiooikonomikon.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65422/staikoyras-entos-ioylioy-gennaia-meiosi-prokatavolis-foroy-gia-epixeiriseis" title="Σταϊκούρας: Εντός Ιουλίου γενναία μείωση προκαταβολής φόρου για επιχειρήσεις">Σταϊκούρας: Εντός Ιουλίου γενναία μείωση προκαταβολής φόρου για επιχειρήσεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65420/to-neo-project-agora-athens-plaka-monastiraki-nai-sti-xrimatodotisi-toy-sxedioy" title="Το νέο project “AGORA ATHENS – Πλάκα Μοναστηράκι”: Ναι στη χρηματοδότηση του σχεδίου">
									<img title="Το νέο project “AGORA ATHENS – Πλάκα Μοναστηράκι”: Ναι στη χρηματοδότηση του σχεδίου" src="https://www.fpress.gr/media/news/2020/07/01/65420/snapshot/monastiraki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65420/to-neo-project-agora-athens-plaka-monastiraki-nai-sti-xrimatodotisi-toy-sxedioy" title="Το νέο project “AGORA ATHENS – Πλάκα Μοναστηράκι”: Ναι στη χρηματοδότηση του σχεδίου">Το νέο project “AGORA ATHENS – Πλάκα Μοναστηράκι”: Ναι στη χρηματοδότηση του σχεδίου</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-65464" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/65465/anakoinoseis-gia-syn-ergasia-foroys-kai-eisfores-apo-to-elliniko">
				<img src="https://www.fpress.gr/media/news/2020/07/03/65465/thumb/elliniko-mpoulntozes.jpg" alt="Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/65465/anakoinoseis-gia-syn-ergasia-foroys-kai-eisfores-apo-to-elliniko">Ανακοινώσεις για «ΣΥΝ-Εργασία», φόρους και εισφορές από το Ελληνικό</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi">
				<img src="https://www.fpress.gr/media/news/2020/07/03/65464/thumb/ste.jpg" alt="Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/65464/h-megali-mera-ton-anadromikon-ton-syntaxioyxon-ponokefalos-4-dis-gia-tin-kyvernisi">Η μεγάλη μέρα των αναδρομικών των συνταξιούχων - Πονοκέφαλος 4 δισ. για την κυβέρνηση</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/65463/proino-xypnima-me-ta-protoselida-ton-efimeridon">
				<img src="https://www.fpress.gr/media/news/2020/07/03/65463/thumb/jonas-hoss-1354891-unsplash.jpg" alt="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/65463/proino-xypnima-me-ta-protoselida-ton-efimeridon">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-65464" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/65386/h-kodikopoiisi-tis-diadikasias-entaxis-sto-programma-synergasia">
				<img src="https://www.fpress.gr/media/news/2020/06/30/65386/thumb/karouzos.jpg" alt="Η «κωδικοποίηση» της διαδικασίας ένταξης στο πρόγραμμα ΣΥΝΕΡΓΑΣΙΑ" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/65386/h-kodikopoiisi-tis-diadikasias-entaxis-sto-programma-synergasia">Η «κωδικοποίηση» της διαδικασίας ένταξης στο πρόγραμμα ΣΥΝΕΡΓΑΣΙΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/65428/skaei-ixiro-kanoni-stin-agora-tis-idiotikis-ekpaideysis">
				<img src="https://www.fpress.gr/media/news/2020/07/01/65428/thumb/school.jpg" alt="Σκάει «ηχηρό κανόνι» στην αγορά της ιδιωτικής εκπαίδευσης;" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/65428/skaei-ixiro-kanoni-stin-agora-tis-idiotikis-ekpaideysis">Σκάει «ηχηρό κανόνι» στην αγορά της ιδιωτικής εκπαίδευσης;</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/65441/neo-paketo-metron-epidotisi-stegastikon-fthina-daneia-meiosi-foron-kai-nea-rythmisi-ofeilon">
				<img src="https://www.fpress.gr/media/news/2020/07/02/65441/thumb/neametra.jpg" alt="Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  " />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/65441/neo-paketo-metron-epidotisi-stegastikon-fthina-daneia-meiosi-foron-kai-nea-rythmisi-ofeilon">Νέο πακέτο μέτρων: Επιδότηση στεγαστικών, φθηνά δάνεια, μείωση φόρων και νέα ρύθμιση οφειλών  </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-65464-rail","name" : "rail","options" : {"width": 800, "id": "65464"}},
		{"position":"story-65464-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story65464"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "65464"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>