<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΣΜΟΣ,ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ,ΓΑΛΛΙΑ,ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ,ΜΑΡΙΝ ΛΕΠΕΝ,ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ" />
	<meta name="news_keywords" content="ΚΟΣΜΟΣ,ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ,ΓΑΛΛΙΑ,ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ,ΜΑΡΙΝ ΛΕΠΕΝ,ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Φαβορί για τον β΄ γύρο ο απερχόμενος Γάλλος πρόεδρος Εμανουέλ Μακρόν, σύμφωνα με νέα δημοσκόπηση." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Γαλλικές εκλογές - Τελικό αποτέλεσμα α' γύρου: Στο 27,85% ο Μακρόν, στο 23,15% η Λεπέν  - Fpress.gr</title>
	<link href="https://amp.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen"/>
	<meta property="og:title" content="Γαλλικές εκλογές - Τελικό αποτέλεσμα α&#039; γύρου: Στο 27,85% ο Μακρόν, στο 23,15% η Λεπέν "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Φαβορί για τον β΄ γύρο ο απερχόμενος Γάλλος πρόεδρος Εμανουέλ Μακρόν, σύμφωνα με νέα δημοσκόπηση."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ"/>
	<meta property="article:tag" content="ΓΑΛΛΙΑ"/>
	<meta property="article:tag" content="ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ"/>
	<meta property="article:tag" content="ΜΑΡΙΝ ΛΕΠΕΝ"/>
	<meta property="article:tag" content="ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Γαλλικές εκλογές - Τελικό αποτέλεσμα α&#039; γύρου: Στο 27,85% ο Μακρόν, στο 23,15% η Λεπέν "/>
	<meta property="twitter:description" content="Φαβορί για τον β΄ γύρο ο απερχόμενος Γάλλος πρόεδρος Εμανουέλ Μακρόν, σύμφωνα με νέα δημοσκόπηση."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/04/11/87383/snapshot/macronLePen65-scaled.webp"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp"/>
	<meta property="twitter:url" content="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "kosmos",
      "category": "kosmos",
        "storyid" : "87383"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "kosmos");
		googletag.pubads().setTargeting("pageCategory", "kosmos");
		googletag.pubads().setTargeting("storyid", "87383");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-1037 section-1037 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/kosmos" class="pathway"><span itemprop="name">ΚΟΣΜΟΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story87383" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΣΜΟΣ">
			    <meta itemprop="dateCreated" content="2022-04-11T17:29:00+03:00">
			    <meta itemprop="datePublished" content="2022-04-11T17:29:25+03:00">
			    			    <meta itemprop="dateModified" content="-0001-11-30T01:34:52+01:34">
			    			    <meta itemprop="url" content="https://www.fpress.gr/kosmos/story/87383/gallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Φαβορί για τον β΄ γύρο ο απερχόμενος Γάλλος πρόεδρος Εμανουέλ Μακρόν, σύμφωνα με νέα δημοσκόπηση.">
			    			    <meta itemprop="keywords" content="ΚΟΣΜΟΣ,ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ,ΓΑΛΛΙΑ,ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ,ΜΑΡΙΝ ΛΕΠΕΝ,ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/04/11/87383/snapshot/macronLePen65-scaled.webp">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Γαλλικές εκλογές - Τελικό αποτέλεσμα α' γύρου: Στο 27,85% ο Μακρόν, στο 23,15% η Λεπέν </h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-04-11T17:29:25+03:00">11 Απρ 2022 - 17:29</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/04/11/87383/snapshot/macronLePen65-scaled.webp">
							<img src="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp" srcset="https://www.fpress.gr/media/news/2022/04/11/87383/main/macronLePen65-scaled.webp 340w, https://www.fpress.gr/media/news/2022/04/11/87383/snapshot/macronLePen65-scaled.webp 300w" alt="Γαλλικές εκλογές - Τελικό αποτέλεσμα α&#039; γύρου: Στο 27,85% ο Μακρόν, στο 23,15% η Λεπέν ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F87383%2Fgallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B1%CE%BB%CE%BB%CE%B9%CE%BA%CE%AD%CF%82+%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+-+%CE%A4%CE%B5%CE%BB%CE%B9%CE%BA%CF%8C+%CE%B1%CF%80%CE%BF%CF%84%CE%AD%CE%BB%CE%B5%CF%83%CE%BC%CE%B1+%CE%B1%27+%CE%B3%CF%8D%CF%81%CE%BF%CF%85%3A+%CE%A3%CF%84%CE%BF+27%2C85%25+%CE%BF+%CE%9C%CE%B1%CE%BA%CF%81%CF%8C%CE%BD%2C+%CF%83%CF%84%CE%BF+23%2C15%25+%CE%B7+%CE%9B%CE%B5%CF%80%CE%AD%CE%BD%C2%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F87383%2Fgallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Φαβορί για τον β΄ γύρο ο απερχόμενος Γάλλος πρόεδρος Εμανουέλ Μακρόν, σύμφωνα με νέα δημοσκόπηση.</p>
<p> </p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Ο απερχόμενος πρόεδρος Εμανουέλ Μακρόν είναι ο νικητής του πρώτου γύρου των προεδρικών εκλογών έχοντας εξασφαλίσει το 27,85% των ψήφων, σύμφωνα με τα τελικά αποτελέσματα που ανακοίνωσε το υπουργείο Εσωτερικών.</strong></p><p>Επεται η αρχηγός της Άκρας Δεξιάς, Μαρίν Λεπέν με το 23,15% και ο υποψήφιος της ριζοσπαστικής αριστεράς Ζαν-Λυκ Μελανσόν με το 21,95%,</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Η αποχή έφθασε στο 26,31%, στο υψηλότερο επίπεδο για ψηφοφορία πρώτου γύρου μετά το 28,4% που καταγράφηκε το 2002.</p><p>Εν τω μεταξύ, σύμφωνα με δημοσκόπηση των Opinioway-Kéa Partners για την Les Echos και το Radio Classique, ο Εμανουέλ Μακρόν θα είναι ο νικητής του δεύτερου γύρου των γαλλικών εκλογών στις 24 Απριλίου, εξασφαλίζοντας το 55% των ψήφων απέναντι στην Μαρίν Λεπέν.</p><p>Η συμμετοχή στην ψηφοφορία αναμένεται να φθάσει το 71%.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Πηγή: skai.gr</p><!-- z = 6 -->					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-87383-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/10690/gallikes-ekloges" title="ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ">ΓΑΛΛΙΚΕΣ ΕΚΛΟΓΕΣ</a>
							</li>
													<li>
								<a href="/tag/3049/gallia" title="ΓΑΛΛΙΑ">ΓΑΛΛΙΑ</a>
							</li>
													<li>
								<a href="/tag/8089/emanoyel-makron" title="ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ">ΕΜΑΝΟΥΕΛ ΜΑΚΡΟΝ</a>
							</li>
													<li>
								<a href="/tag/2620/marin-lepen" title="ΜΑΡΙΝ ΛΕΠΕΝ">ΜΑΡΙΝ ΛΕΠΕΝ</a>
							</li>
													<li>
								<a href="/tag/4717/zan-lik-melanson" title="ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ">ΖΑΝ ΛΙΚ ΜΕΛΑΝΣΟΝ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F87383%2Fgallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B1%CE%BB%CE%BB%CE%B9%CE%BA%CE%AD%CF%82+%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CE%AD%CF%82+-+%CE%A4%CE%B5%CE%BB%CE%B9%CE%BA%CF%8C+%CE%B1%CF%80%CE%BF%CF%84%CE%AD%CE%BB%CE%B5%CF%83%CE%BC%CE%B1+%CE%B1%27+%CE%B3%CF%8D%CF%81%CE%BF%CF%85%3A+%CE%A3%CF%84%CE%BF+27%2C85%25+%CE%BF+%CE%9C%CE%B1%CE%BA%CF%81%CF%8C%CE%BD%2C+%CF%83%CF%84%CE%BF+23%2C15%25+%CE%B7+%CE%9B%CE%B5%CF%80%CE%AD%CE%BD%C2%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F87383%2Fgallikes-ekloges-teliko-apotelesma-a-gyroy-sto-27-85-o-makron-sto-23-15-i-lepen"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87336/ta-matia-strammena-sti-gallia-provadisma-makron-isxyri-epidosi-lepen" title="&Tau;&alpha; &mu;ά&tau;&iota;&alpha; &sigma;&tau;&rho;&alpha;&mu;&mu;έ&nu;&alpha; &sigma;&tau;&eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; - &Pi;&rho;&omicron;&beta;ά&delta;&iota;&sigma;&mu;&alpha; &Mu;&alpha;&kappa;&rho;ό&nu;, &iota;&sigma;&chi;&upsilon;&rho;ή &epsilon;&pi;ί&delta;&omicron;&sigma;&eta; &Lambda;&epsilon;&pi;έ&nu;">
										<img title="&Tau;&alpha; &mu;ά&tau;&iota;&alpha; &sigma;&tau;&rho;&alpha;&mu;&mu;έ&nu;&alpha; &sigma;&tau;&eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha; - &Pi;&rho;&omicron;&beta;ά&delta;&iota;&sigma;&mu;&alpha; &Mu;&alpha;&kappa;&rho;ό&nu;, &iota;&sigma;&chi;&upsilon;&rho;ή &epsilon;&pi;ί&delta;&omicron;&sigma;&eta; &Lambda;&epsilon;&pi;έ&nu;" src="https://www.fpress.gr/media/news/2022/04/11/87336/snapshot/rodrigo-kugnharski-pdWc5wm1STw-unsplash.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87336/ta-matia-strammena-sti-gallia-provadisma-makron-isxyri-epidosi-lepen">Τα μάτια στραμμένα στη Γαλλία - Προβάδισμα Μακρόν, ισχυρή επίδοση Λεπέν</a></h3>
								<div class="item-intro">
																		Ο κ. Μακρόν εξασφάλισε ποσοστό 28,1-29,5% των ψήφων, ενώ η κα Λεπέν από το 23,3-24,4%,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87334/gallia-proedrikes-ekloges-poioi-einai-kai-ti-proteinoyn-oi-pente-vasikoi-ypopsifioi" title="&Gamma;&alpha;&lambda;&lambda;ί&alpha; - &Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf; &epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf;: &Pi;&omicron;&iota;&omicron;&iota; &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&iota; &tau;&iota; &pi;&rho;&omicron;&tau;&epsilon;ί&nu;&omicron;&upsilon;&nu; &omicron;&iota; &pi;έ&nu;&tau;&epsilon; &beta;&alpha;&sigma;&iota;&kappa;&omicron;ί &upsilon;&pi;&omicron;&psi;ή&phi;&iota;&omicron;&iota;">
										<img title="&Gamma;&alpha;&lambda;&lambda;ί&alpha; - &Pi;&rho;&omicron;&epsilon;&delta;&rho;&iota;&kappa;έ&sigmaf; &epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf;: &Pi;&omicron;&iota;&omicron;&iota; &epsilon;ί&nu;&alpha;&iota; &kappa;&alpha;&iota; &tau;&iota; &pi;&rho;&omicron;&tau;&epsilon;ί&nu;&omicron;&upsilon;&nu; &omicron;&iota; &pi;έ&nu;&tau;&epsilon; &beta;&alpha;&sigma;&iota;&kappa;&omicron;ί &upsilon;&pi;&omicron;&psi;ή&phi;&iota;&omicron;&iota;" src="https://www.fpress.gr/media/news/2022/04/09/87334/snapshot/french-elections-candidates-630x400.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87334/gallia-proedrikes-ekloges-poioi-einai-kai-ti-proteinoyn-oi-pente-vasikoi-ypopsifioi">Γαλλία - Προεδρικές εκλογές: Ποιοι είναι και τι προτείνουν οι πέντε βασικοί υποψήφιοι</a></h3>
								<div class="item-intro">
																		Στις κάλπες οι Γάλλοι σήμερα, για τον πρώτο γύρο των προεδρικών εκλογών.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87221/gallia-ayxithikan-oi-poliseis-kragion-kai-makigiaz-eos-kai-70-meta-tin-katargisi-tis-maskas" title="&Gamma;&alpha;&lambda;&lambda;ί&alpha;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &kappa;&rho;&alpha;&gamma;&iota;ό&nu; &kappa;&alpha;&iota; &mu;&alpha;&kappa;&iota;&gamma;&iota;ά&zeta; &epsilon;&omega;&sigmaf; &kappa;&alpha;&iota; 70% &mu;&epsilon;&tau;ά &tau;&eta;&nu; &kappa;&alpha;&tau;ά&rho;&gamma;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &mu;ά&sigma;&kappa;&alpha;&sigmaf;">
										<img title="&Gamma;&alpha;&lambda;&lambda;ί&alpha;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &kappa;&rho;&alpha;&gamma;&iota;ό&nu; &kappa;&alpha;&iota; &mu;&alpha;&kappa;&iota;&gamma;&iota;ά&zeta; &epsilon;&omega;&sigmaf; &kappa;&alpha;&iota; 70% &mu;&epsilon;&tau;ά &tau;&eta;&nu; &kappa;&alpha;&tau;ά&rho;&gamma;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &mu;ά&sigma;&kappa;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/04/07/87221/snapshot/lipstick.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87221/gallia-ayxithikan-oi-poliseis-kragion-kai-makigiaz-eos-kai-70-meta-tin-katargisi-tis-maskas">Γαλλία: Αυξήθηκαν οι πωλήσεις κραγιόν και μακιγιάζ εως και 70% μετά την κατάργηση της μάσκας</a></h3>
								<div class="item-intro">
																		Σημαντική αύξηση εμφανίζουν στη Γαλλία οι πωλήσεις κραγιόν, αλλά και γενικότερα ειδών μακιγιάζ, μετά την&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87066/toyrkia-kai-servia-exetazoyn-tin-agora-amyntikon-systimaton-kai-aeroplanon-apo-ti-gallia" title="&Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha; &kappa;&alpha;&iota; &Sigma;&epsilon;&rho;&beta;ί&alpha; &epsilon;&xi;&epsilon;&tau;ά&zeta;&omicron;&upsilon;&nu; &tau;&eta;&nu; &alpha;&gamma;&omicron;&rho;ά &alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ώ&nu; &sigma;&upsilon;&sigma;&tau;&eta;&mu;ά&tau;&omega;&nu; &kappa;&alpha;&iota; &alpha;&epsilon;&rho;&omicron;&pi;&lambda;ά&nu;&omega;&nu; &alpha;&pi;ό &tau;&eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha;">
										<img title="&Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha; &kappa;&alpha;&iota; &Sigma;&epsilon;&rho;&beta;ί&alpha; &epsilon;&xi;&epsilon;&tau;ά&zeta;&omicron;&upsilon;&nu; &tau;&eta;&nu; &alpha;&gamma;&omicron;&rho;ά &alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ώ&nu; &sigma;&upsilon;&sigma;&tau;&eta;&mu;ά&tau;&omega;&nu; &kappa;&alpha;&iota; &alpha;&epsilon;&rho;&omicron;&pi;&lambda;ά&nu;&omega;&nu; &alpha;&pi;ό &tau;&eta; &Gamma;&alpha;&lambda;&lambda;ί&alpha;" src="https://www.fpress.gr/media/news/2022/04/05/87066/snapshot/Rafale_-_RIAT_2009_3751416421.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87066/toyrkia-kai-servia-exetazoyn-tin-agora-amyntikon-systimaton-kai-aeroplanon-apo-ti-gallia">Τουρκία και Σερβία εξετάζουν την αγορά αμυντικών συστημάτων και αεροπλάνων από τη Γαλλία</a></h3>
								<div class="item-intro">
																		Η Τουρκία και η Σερβία εξετάζουν το ενδεχόμενο αγοράς αμυντικών συστημάτων και αεροπλάνων από τη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/86853/gallia-kai-germania-aporriptoyn-tis-pliromes-se-royvlia-gia-to-rosiko-fysiko-aerio" title="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha; &alpha;&pi;&omicron;&rho;&rho;ί&pi;&tau;&omicron;&upsilon;&nu; &tau;&iota;&sigmaf; &pi;&lambda;&eta;&rho;&omega;&mu;έ&sigmaf; &sigma;&epsilon; &rho;&omicron;ύ&beta;&lambda;&iota;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &phi;&upsilon;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron;">
										<img title="&Gamma;&alpha;&lambda;&lambda;ί&alpha; &kappa;&alpha;&iota; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha; &alpha;&pi;&omicron;&rho;&rho;ί&pi;&tau;&omicron;&upsilon;&nu; &tau;&iota;&sigmaf; &pi;&lambda;&eta;&rho;&omega;&mu;έ&sigmaf; &sigma;&epsilon; &rho;&omicron;ύ&beta;&lambda;&iota;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &phi;&upsilon;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/03/31/86853/snapshot/220331170144_la-maire-habeck.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/86853/gallia-kai-germania-aporriptoyn-tis-pliromes-se-royvlia-gia-to-rosiko-fysiko-aerio">Γαλλία και Γερμανία απορρίπτουν τις πληρωμές σε ρούβλια για το ρωσικό φυσικό αέριο</a></h3>
								<div class="item-intro">
																		Ο Γάλλος υπουργός Μπρούνο Λεμέρ είπε ότι η Γαλλία και η Γερμανία απορρίπτουν το αίτημα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/86550/synodos-koryfis-nato-me-diplomatiki-anavathmisi-toy-erntogan-synantiseis-me-makron-kai-ntragki" title="&Sigma;ύ&nu;&omicron;&delta;&omicron;&sigmaf; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &Nu;&Alpha;&Tau;&Omicron; &mu;&epsilon;... &delta;&iota;&pi;&lambda;&omega;&mu;&alpha;&tau;&iota;&kappa;ή &alpha;&nu;&alpha;&beta;ά&theta;&mu;&iota;&sigma;&eta; &tau;&omicron;&upsilon; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; - &Sigma;&upsilon;&nu;&alpha;&nu;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &Mu;&alpha;&kappa;&rho;ό&nu; &kappa;&alpha;&iota; &Nu;&tau;&rho;ά&gamma;&kappa;&iota; ">
										<img title="&Sigma;ύ&nu;&omicron;&delta;&omicron;&sigmaf; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf; &Nu;&Alpha;&Tau;&Omicron; &mu;&epsilon;... &delta;&iota;&pi;&lambda;&omega;&mu;&alpha;&tau;&iota;&kappa;ή &alpha;&nu;&alpha;&beta;ά&theta;&mu;&iota;&sigma;&eta; &tau;&omicron;&upsilon; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; - &Sigma;&upsilon;&nu;&alpha;&nu;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &mu;&epsilon; &Mu;&alpha;&kappa;&rho;ό&nu; &kappa;&alpha;&iota; &Nu;&tau;&rho;ά&gamma;&kappa;&iota; " src="https://www.fpress.gr/media/news/2022/03/24/86550/snapshot/MACRON-ERDOGAN01.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/86550/synodos-koryfis-nato-me-diplomatiki-anavathmisi-toy-erntogan-synantiseis-me-makron-kai-ntragki">Σύνοδος Κορυφής ΝΑΤΟ με... διπλωματική αναβάθμιση του Ερντογάν - Συναντήσεις με Μακρόν και Ντράγκι </a></h3>
								<div class="item-intro">
																		Μόνο «απομονωμένος» δεν είναι ο Τούρκος Πρόεδρος που παίζει το χαρτί του «επιτήδειου ουδέτερου» στον&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87387/kroatia-apelasi-24-melon-tis-rosikis-presveias" title="&Kappa;&rho;&omicron;&alpha;&tau;ί&alpha;: &Alpha;&pi;έ&lambda;&alpha;&sigma;&eta; 24 &mu;&epsilon;&lambda;ώ&nu; &tau;&eta;&sigmaf; &rho;&omega;&sigma;&iota;&kappa;ή&sigmaf; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;ί&alpha;&sigmaf; ">
										<img title="&Kappa;&rho;&omicron;&alpha;&tau;ί&alpha;: &Alpha;&pi;έ&lambda;&alpha;&sigma;&eta; 24 &mu;&epsilon;&lambda;ώ&nu; &tau;&eta;&sigmaf; &rho;&omega;&sigma;&iota;&kappa;ή&sigmaf; &pi;&rho;&epsilon;&sigma;&beta;&epsilon;ί&alpha;&sigmaf; " src="https://www.fpress.gr/media/news/2022/04/11/87387/snapshot/220411153557_croatia-103110_1280.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87387/kroatia-apelasi-24-melon-tis-rosikis-presveias">Κροατία: Απέλαση 24 μελών της ρωσικής πρεσβείας </a></h3>
								<div class="item-intro">
																		Από τους 24 εργαζόμενους της ρωσικής πρεσβείας οι 18 είναι διπλωμάτες								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87385/h-servia-apomakrynetai-apo-tin-rosia-kai-strefetai-stin-agora-rafale-apo-tin-gallia" title="&Eta; &Sigma;&epsilon;&rho;&beta;ί&alpha; &alpha;&pi;&omicron;&mu;&alpha;&kappa;&rho;ύ&nu;&epsilon;&tau;&alpha;&iota; &alpha;&pi;ό &tau;&eta;&nu; &Rho;&omega;&sigma;ί&alpha; &kappa;&alpha;&iota; &sigma;&tau;&rho;έ&phi;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &alpha;&gamma;&omicron;&rho;ά Rafale &alpha;&pi;ό &tau;&eta;&nu; &Gamma;&alpha;&lambda;&lambda;ί&alpha;&nbsp;">
										<img title="&Eta; &Sigma;&epsilon;&rho;&beta;ί&alpha; &alpha;&pi;&omicron;&mu;&alpha;&kappa;&rho;ύ&nu;&epsilon;&tau;&alpha;&iota; &alpha;&pi;ό &tau;&eta;&nu; &Rho;&omega;&sigma;ί&alpha; &kappa;&alpha;&iota; &sigma;&tau;&rho;έ&phi;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &alpha;&gamma;&omicron;&rho;ά Rafale &alpha;&pi;ό &tau;&eta;&nu; &Gamma;&alpha;&lambda;&lambda;ί&alpha;&nbsp;" src="https://www.fpress.gr/media/news/2022/04/11/87385/snapshot/rafale-serbia.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87385/h-servia-apomakrynetai-apo-tin-rosia-kai-strefetai-stin-agora-rafale-apo-tin-gallia">Η Σερβία απομακρύνεται από την Ρωσία και στρέφεται στην αγορά Rafale από την Γαλλία </a></h3>
								<div class="item-intro">
																		Η Σερβία, πλέον υποψήφια για ένταξη στην ΕΕ, δέχεται πιέσεις από την Ευρώπη να περιορίσει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87380/o-kanadas-anakoinose-kyroseis-enantion-tis-rosikis-amyntikis-viomixanias" title="&Omicron; &Kappa;&alpha;&nu;&alpha;&delta;ά&sigmaf; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&iota;&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &tau;&eta;&sigmaf; &rho;&omega;&sigma;&iota;&kappa;ή&sigmaf; &alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ή&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf;">
										<img title="&Omicron; &Kappa;&alpha;&nu;&alpha;&delta;ά&sigmaf; &alpha;&nu;&alpha;&kappa;&omicron;ί&nu;&omega;&sigma;&epsilon; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&iota;&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omicron;&nu; &tau;&eta;&sigmaf; &rho;&omega;&sigma;&iota;&kappa;ή&sigmaf; &alpha;&mu;&upsilon;&nu;&tau;&iota;&kappa;ή&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/04/11/87380/snapshot/11-01-51-image-6254324dceaa9.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87380/o-kanadas-anakoinose-kyroseis-enantion-tis-rosikis-amyntikis-viomixanias">Ο Καναδάς ανακοίνωσε κυρώσεις εναντίον της ρωσικής αμυντικής βιομηχανίας</a></h3>
								<div class="item-intro">
																		Περιοριστικά μέτρα αποφάσισε η κυβέρνηση του Καναδά, σε 33 οντότητες του αμυντικού τομέα της Ρωσίας								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87374/kina-se-apognosi-oi-katoikoi-tis-sagkais-ap-to-skliro-lockdown-oyrliazoyn-sta-mpalkonia-vid" title="&Kappa;ί&nu;&alpha;: &Sigma;&epsilon; &alpha;&pi;ό&gamma;&nu;&omega;&sigma;&eta; &omicron;&iota; &kappa;ά&tau;&omicron;&iota;&kappa;&omicron;&iota; &tau;&eta;&sigmaf; &Sigma;&alpha;&gamma;&kappa;ά&eta;&sigmaf; &alpha;&pi;&#039; &tau;&omicron; &sigma;&kappa;&lambda;&eta;&rho;ό lockdown - &Omicron;&upsilon;&rho;&lambda;&iota;ά&zeta;&omicron;&upsilon;&nu; &sigma;&tau;&alpha; &mu;&pi;&alpha;&lambda;&kappa;ό&nu;&iota;&alpha; (vid)">
										<img title="&Kappa;ί&nu;&alpha;: &Sigma;&epsilon; &alpha;&pi;ό&gamma;&nu;&omega;&sigma;&eta; &omicron;&iota; &kappa;ά&tau;&omicron;&iota;&kappa;&omicron;&iota; &tau;&eta;&sigmaf; &Sigma;&alpha;&gamma;&kappa;ά&eta;&sigmaf; &alpha;&pi;&#039; &tau;&omicron; &sigma;&kappa;&lambda;&eta;&rho;ό lockdown - &Omicron;&upsilon;&rho;&lambda;&iota;ά&zeta;&omicron;&upsilon;&nu; &sigma;&tau;&alpha; &mu;&pi;&alpha;&lambda;&kappa;ό&nu;&iota;&alpha; (vid)" src="https://www.fpress.gr/media/news/2022/04/11/87374/snapshot/Shanghai-768x512.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87374/kina-se-apognosi-oi-katoikoi-tis-sagkais-ap-to-skliro-lockdown-oyrliazoyn-sta-mpalkonia-vid">Κίνα: Σε απόγνωση οι κάτοικοι της Σαγκάης απ' το σκληρό lockdown - Ουρλιάζουν στα μπαλκόνια (vid)</a></h3>
								<div class="item-intro">
																		Οι άνθρωποι στην οικονομική πρωτεύουσα της Κίνας ξεμένουν από τρόφιμα, νερό και άλλα είδη πρώτης&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87368/oykranikos-stratos-argopethainoyme-pithanon-simera-i-ystati-maxi-gia-ti-marioypoli" title="&Omicron;&upsilon;&kappa;&rho;&alpha;&nu;&iota;&kappa;ό&sigmaf; &sigma;&tau;&rho;&alpha;&tau;ό&sigmaf;: &laquo;&Alpha;&rho;&gamma;&omicron;&pi;&epsilon;&theta;&alpha;ί&nu;&omicron;&upsilon;&mu;&epsilon; - &Pi;&iota;&theta;&alpha;&nu;ό&nu; &sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &quot;ύ&sigma;&tau;&alpha;&tau;&eta; &mu;ά&chi;&eta;&quot; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&rho;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta;&raquo;">
										<img title="&Omicron;&upsilon;&kappa;&rho;&alpha;&nu;&iota;&kappa;ό&sigmaf; &sigma;&tau;&rho;&alpha;&tau;ό&sigmaf;: &laquo;&Alpha;&rho;&gamma;&omicron;&pi;&epsilon;&theta;&alpha;ί&nu;&omicron;&upsilon;&mu;&epsilon; - &Pi;&iota;&theta;&alpha;&nu;ό&nu; &sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &quot;ύ&sigma;&tau;&alpha;&tau;&eta; &mu;ά&chi;&eta;&quot; &gamma;&iota;&alpha; &tau;&eta; &Mu;&alpha;&rho;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta;&raquo;" src="https://www.fpress.gr/media/news/2022/04/11/87368/snapshot/11-12-44-image-625422c133e86.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87368/oykranikos-stratos-argopethainoyme-pithanon-simera-i-ystati-maxi-gia-ti-marioypoli">Ουκρανικός στρατός: «Αργοπεθαίνουμε - Πιθανόν σήμερα η "ύστατη μάχη" για τη Μαριούπολη»</a></h3>
								<div class="item-intro">
																		Ο ουκρανικός στρατός ανακοίνωσε σήμερα ότι ετοιμάζεται για «μια ύστατη μάχη» στη Μαριούπολη, στην ανατολική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87362/apisteyto-proponitis-apolythike-dioti-koytoylise-gynaika-voitho-diaititi-vinteo" title="&Alpha;&pi;ί&sigma;&tau;&epsilon;&upsilon;&tau;&omicron;: &Pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;ή&sigmaf; &alpha;&pi;&omicron;&lambda;ύ&theta;&eta;&kappa;&epsilon; &delta;&iota;ό&tau;&iota;...&kappa;&omicron;&upsilon;&tau;&omicron;ύ&lambda;&eta;&sigma;&epsilon; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha; &beta;&omicron;&eta;&theta;ό &delta;&iota;&alpha;&iota;&tau;&eta;&tau;ή! (&beta;ί&nu;&tau;&epsilon;&omicron;)">
										<img title="&Alpha;&pi;ί&sigma;&tau;&epsilon;&upsilon;&tau;&omicron;: &Pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;ή&sigmaf; &alpha;&pi;&omicron;&lambda;ύ&theta;&eta;&kappa;&epsilon; &delta;&iota;ό&tau;&iota;...&kappa;&omicron;&upsilon;&tau;&omicron;ύ&lambda;&eta;&sigma;&epsilon; &gamma;&upsilon;&nu;&alpha;ί&kappa;&alpha; &beta;&omicron;&eta;&theta;ό &delta;&iota;&alpha;&iota;&tau;&eta;&tau;ή! (&beta;ί&nu;&tau;&epsilon;&omicron;)" src="https://www.fpress.gr/media/news/2022/04/11/87362/snapshot/proponitis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87362/apisteyto-proponitis-apolythike-dioti-koytoylise-gynaika-voitho-diaititi-vinteo">Απίστευτο: Προπονητής απολύθηκε διότι...κουτούλησε γυναίκα βοηθό διαιτητή! (βίντεο)</a></h3>
								<div class="item-intro">
																		Η απαράδεκτη κίνηση του προπονητή, Ραφαέλ Σοριάνο απέναντι στην βοηθό διαιτητή, Μαρσιέλι Νέτο, έφερε την&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87326/katakraygi-gia-to-makeleio-sto-kramatorsk" title="&Kappa;&alpha;&tau;&alpha;&kappa;&rho;&alpha;&upsilon;&gamma;ή &gamma;&iota;&alpha; &tau;&omicron; &mu;&alpha;&kappa;&epsilon;&lambda;&epsilon;&iota;ό &sigma;&tau;&omicron; &Kappa;&rho;&alpha;&mu;&alpha;&tau;ό&rho;&sigma;&kappa; ">
										<img title="&Kappa;&alpha;&tau;&alpha;&kappa;&rho;&alpha;&upsilon;&gamma;ή &gamma;&iota;&alpha; &tau;&omicron; &mu;&alpha;&kappa;&epsilon;&lambda;&epsilon;&iota;ό &sigma;&tau;&omicron; &Kappa;&rho;&alpha;&mu;&alpha;&tau;ό&rho;&sigma;&kappa; " src="https://www.fpress.gr/media/news/2022/04/09/87326/snapshot/FP0JIM_XIAQdcyc.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87326/katakraygi-gia-to-makeleio-sto-kramatorsk">Κατακραυγή για το μακελειό στο Κραματόρσκ </a></h3>
								<div class="item-intro">
																		Ο Βολοντίμιρ Ζελένσκι δήλωσε πως αναμένει να υπάρξει αποφασιστική αντίδραση της διεθνούς κοινότητας μετά την&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87320/moderna-aposyrei-xiliades-doseis-emvolion-gia-tin-covid-19-logo-molysmenoy-fialidioy" title="Moderna: A&pi;&omicron;&sigma;ύ&rho;&epsilon;&iota; &chi;&iota;&lambda;&iota;ά&delta;&epsilon;&sigmaf; &delta;ό&sigma;&epsilon;&iota;&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; Covid-19 &lambda;ό&gamma;&omega; &mu;&omicron;&lambda;&upsilon;&sigma;&mu;έ&nu;&omicron;&upsilon; &phi;&iota;&alpha;&lambda;&iota;&delta;ί&omicron;&upsilon;">
										<img title="Moderna: A&pi;&omicron;&sigma;ύ&rho;&epsilon;&iota; &chi;&iota;&lambda;&iota;ά&delta;&epsilon;&sigmaf; &delta;ό&sigma;&epsilon;&iota;&sigmaf; &epsilon;&mu;&beta;&omicron;&lambda;ί&omega;&nu; &gamma;&iota;&alpha; &tau;&eta;&nu; Covid-19 &lambda;ό&gamma;&omega; &mu;&omicron;&lambda;&upsilon;&sigma;&mu;έ&nu;&omicron;&upsilon; &phi;&iota;&alpha;&lambda;&iota;&delta;ί&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/04/08/87320/snapshot/shutterstock-moderna-embolio.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87320/moderna-aposyrei-xiliades-doseis-emvolion-gia-tin-covid-19-logo-molysmenoy-fialidioy">Moderna: Aποσύρει χιλιάδες δόσεις εμβολίων για την Covid-19 λόγω μολυσμένου φιαλιδίου</a></h3>
								<div class="item-intro">
																		Οι δόσεις αυτές διανεμήθηκαν στη Νορβηγία, την Πολωνία, την Πορτογαλία, την Ισπανία και τη Σουηδία&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87314/pempto-paketo-kyroseon-apo-tin-ee-kata-tis-mosxas" title=" &Pi;έ&mu;&pi;&tau;&omicron; &pi;&alpha;&kappa;έ&tau;&omicron; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Epsilon; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &Mu;ό&sigma;&chi;&alpha;&sigmaf;">
										<img title=" &Pi;έ&mu;&pi;&tau;&omicron; &pi;&alpha;&kappa;έ&tau;&omicron; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Epsilon; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &Mu;ό&sigma;&chi;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/04/08/87314/snapshot/shutterstock---european-union---rosia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87314/pempto-paketo-kyroseon-apo-tin-ee-kata-tis-mosxas"> Πέμπτο πακέτο κυρώσεων από την ΕΕ κατά της Μόσχας</a></h3>
								<div class="item-intro">
																		Απαγόρευση πρόσβασης στα λιμάνια της ΕΕ για ρωσικά πλοία είναι μεταξύ των μέτρων που περιλαμβάνει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/87300/polemos-stin-oykrania-sxedon-700-nekroi-apo-vomvardismoys-sto-tsernixiv" title="&Pi;ό&lambda;&epsilon;&mu;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: &Sigma;&chi;&epsilon;&delta;ό&nu; 700 &nu;&epsilon;&kappa;&rho;&omicron;ί &alpha;&pi;ό &beta;&omicron;&mu;&beta;&alpha;&rho;&delta;&iota;&sigma;&mu;&omicron;ύ&sigmaf; &sigma;&tau;&omicron; &Tau;&sigma;&epsilon;&rho;&nu;ί&chi;&iota;&beta;">
										<img title="&Pi;ό&lambda;&epsilon;&mu;&omicron;&sigmaf; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: &Sigma;&chi;&epsilon;&delta;ό&nu; 700 &nu;&epsilon;&kappa;&rho;&omicron;ί &alpha;&pi;ό &beta;&omicron;&mu;&beta;&alpha;&rho;&delta;&iota;&sigma;&mu;&omicron;ύ&sigmaf; &sigma;&tau;&omicron; &Tau;&sigma;&epsilon;&rho;&nu;ί&chi;&iota;&beta;" src="https://www.fpress.gr/media/news/2022/04/08/87300/snapshot/08-02-39-image-6250492df3c76.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/87300/polemos-stin-oykrania-sxedon-700-nekroi-apo-vomvardismoys-sto-tsernixiv">Πόλεμος στην Ουκρανία: Σχεδόν 700 νεκροί από βομβαρδισμούς στο Τσερνίχιβ</a></h3>
								<div class="item-intro">
																		Σύμφωνα με την εκτίμηση του δήμαρχου της πόλης Τσερνίχιφ, στη βόρεια Ουκρανία.								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			11/04/2022 18:16		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/87387/kroatia-apelasi-24-melon-tis-rosikis-presveias">Κροατία: Απέλαση 24 μελών της ρωσικής πρεσβείας </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			11/04/2022 18:03		</span>
				
				<h3 class="item-title">
			<a href="/akinita/story/87386/pomida-aitima-gia-paratasi-stis-metavivaseis-akiniton"> ΠΟΜΙΔΑ:Αίτημα για παράταση στις μεταβιβάσεις ακινήτων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			11/04/2022 17:56		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/87373/eody-poy-tha-pragmatopoiithoyn-dorean-rapid-test-gia-ton-koronoio-tin-triti-12-4">ΕΟΔΥ: Που θα πραγματοποιηθούν δωρεάν rapid test για τον κορωνοϊό την Τρίτη 12/4</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			11/04/2022 17:47		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/87385/h-servia-apomakrynetai-apo-tin-rosia-kai-strefetai-stin-agora-rafale-apo-tin-gallia">Η Σερβία απομακρύνεται από την Ρωσία και στρέφεται στην αγορά Rafale από την Γαλλία </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			11/04/2022 17:38		</span>
				
				<h3 class="item-title">
			<a href="/ellada/story/87384/kykloforiakes-rythmiseis-tin-triti-stin-ethniki-odo-athinon-thessalonikis-logo-askisis-etoimotitas">Κυκλοφοριακές ρυθμίσεις την Τρίτη στην Εθνική Οδό Αθηνών-Θεσσαλονίκης λόγω άσκησης ετοιμότητας</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-87383-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story87383"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "kosmos",
	        	        	        "category": "kosmos",
	        	        	        "storyid" : "87383"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
