<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΤΡΑΠΕΖΕΣ,ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ" />
	<meta name="news_keywords" content="ΤΡΑΠΕΖΕΣ,ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς  - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios"/>
	<meta property="og:title" content="Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς "/>
	<meta property="twitter:description" content="Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/02/10/62616/snapshot/piraeusbank93010.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "trapezes",
      "category": "trapezes",
      "storyid" : "62616"
  };
</script>

<!-- DFP Settings for story-153 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "trapezes");
		googletag.pubads().setTargeting("pageCategory", "trapezes");
		googletag.pubads().setTargeting("storyid", "62616");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-153 section-153 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/trapezes" class="pathway"><span itemprop="name">ΤΡΑΠΕΖΕΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story62616" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-62616-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΤΡΑΠΕΖΕΣ">
			    <meta itemprop="dateCreated" content="2020-02-10T12:58:11+02:00">
			    <meta itemprop="datePublished" content="2020-02-10T12:58:11+02:00">
			    			    <meta itemprop="dateModified" content="2020-02-10T12:58:11+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας">
			    			    <meta itemprop="keywords" content="ΤΡΑΠΕΖΕΣ,ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/02/10/62616/snapshot/piraeusbank93010.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς </h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-02-10T12:58:11+02:00">10 Φεβ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F62616%2Fnea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%B1+%CE%AD%CE%BA%CE%B4%CE%BF%CF%83%CE%B7+Tier+II+%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B5%CE%AF+%CE%B7+%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82++-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F62616%2Fnea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/02/10/62616/snapshot/piraeusbank93010.jpg">
							<img src="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg" srcset="https://www.fpress.gr/media/news/2020/02/10/62616/main/piraeusbank93010.jpg 340w, https://www.fpress.gr/media/news/2020/02/10/62616/snapshot/piraeusbank93010.jpg 300w" alt="Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας</p>					</div>
										
										
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Σε έκδοση ομολόγου Tier II προχωρά τις επόμενες μέρες η Τράπεζα Πειραιώς</p><p>Σύμφωνα με πληροφορίες, η Πειραιώς προτίθεται να ανοίξει βιβλίο προσφορών εντός της εβδομάδας, με στόχο να αντλήσει ως και 500 εκατ. ευρώ.</p><p>Υπενθυμίζεται ότι πριν από μερικούς μήνες η Τράπεζα Πειραιώς άντλησε, μέσω έκδοσης και διάθεσης ομολογιών μειωμένης εξασφάλισης 400 εκατ. ευρώ, με επιτόκιο 9,75%, ενισχύοντας το δείκτη συνολικής κεφαλαιακής επάρκειας στο 14,6% από 13,7%. Την έκδοση έτρεξαν UBS και Goldman Sachs.</p><p>Σε δηλώσεις του, την προηγούμενη εβδομάδα ο διευθύνων σύμβουλος της Τράπεζας Πειραιώς, Χρήστος Μεγάλου, ανέφερε πως «η έκδοση ομολόγου Tier 2 ποσού 400 εκατ. ευρώ, τον Ιούνιο 2019, ήταν η πρώτη από ελληνική τράπεζα μετά από 11 χρόνια.</p><p>Συνολικά, οι αποφασιστικές ενέργειες της τράπεζας ενίσχυσαν την κεφαλαιακή μας θέση κατά περίπου 200 μ.β., στο υψηλό της αρχικής κατεύθυνσης που είχε επικοινωνηθεί. Η ετήσια απόδοσή μας ενισχύθηκε από τις εκταμιεύσεις δανείων ύψους 4,1 δισ. ευρώ, τα ανθεκτικά περιθώρια και την αδιάκοπη προσπάθεια μείωσης των εξόδων», ανεφερε ο κ.Μεγάλου.</p><p>«Όσον αφορά στην ποιότητα ενεργητικού, οι εισροές μη εξυπηρετούμενων δανείων το τέταρτο 3μηνο του 2019, υποχώρησαν σε ιστορικά χαμηλά επίπεδα, σηματοδοτώντας ότι η θετική τάση θα συνεχιστεί. Το περιβάλλον είναι θετικό και υποστηρικτικό της προσπάθειάς μας, με την οικονομία σε αναπτυξιακή τροχιά και όλους τους μακροοικονομικούς δείκτες σε βελτίωση.</p><!-- z = 6 --><p>Το ελληνικό σχέδιο προστασίας ενεργητικού «Ηρακλής», είναι ένα εργαλείο που θα προσφέρει επιπλέον στήριξη στις ελληνικές τράπεζες, ώστε να επιταχύνουμε τις πρωτοβουλίες εξυγίανσης των ισολογισμών μας. Αποτελεί ένα πρόσθετο σημαντικό εργαλείο, ευθυγραμμισμένο με το σχέδιο μείωσης των μη εξυπηρετούμενων δανείων. Η αγορά ακινήτων έχει επίσης ανακάμψει, παράγοντας που υποστηρίζει σημαντικά την προσπάθεια της τράπεζας να εξυγιάνει τον ισολογισμό της, πρόσθεσε επίσης.</p><p>Σε αυτό το πλαίσιο, η Τράπεζα Πειραιώς θα προχωρήσει σε εμπροσθοβαρείς ενέργειες μη οργανικής μείωσης των μη εξυπηρετούμενων δανείων της το 2020, και σε τιτλοποιήσεις ύψους περίπου 7 δισ. ευρώ. Συνολικά, η συρρίκνωση των μη εξυπηρετούμενων δανείων που προγραμματίζεται το 2020, θα ενισχυθεί στα περίπου 11 δισ.ευρώ, καταλήγοντας σε δείκτη μη εξυπηρετούμενων δανείων χαμηλότερο του 30% μέχρι το τέλος του 2020, έναντι αρχικού στόχου για μείωση κοντά στο 40%.</p><p>«Γυρίζουμε σελίδα για την Τράπεζα Πειραιώς, κτίζοντας πάνω στην επιτυχημένη υλοποίηση του στρατηγικού μας σχεδίου 'Agenda 2020'. Δεσμευόμαστε να αξιοποιήσουμε πλήρως τη δυνατότητά μας να εξυπηρετούμε και να στηρίζουμε την ελληνική οικονομία και να επιτυγχάνουμε θετικά αποτελέσματα για τους πελάτες, τους μετόχους και τους εργαζόμενούς μας. Είμαστε απόλυτα προσηλωμένοι στο να παράγουμε αξία για όλα τα ενδιαφερόμενα μέρη. Υιοθετώντας επιτυχημένες στρατηγικές, η Τράπεζα Πειραιώς παραμένει σε τροχιά επίτευξης των μεσοπρόθεσμων στόχων της για απόδοση επί των ενσώματων ιδίων κεφαλαίων περίπου στο 10% μέσα στους επόμενους 36 μήνες, ενώ ταυτόχρονα συνεχίζει να επενδύει δυναμικά στο μέλλον», επισήμανε ο Χρήστος Μεγάλου</p>					</div>
										
										
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-62616-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/330/trapeza-peiraios" title="ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ">ΤΡΑΠΕΖΑ ΠΕΙΡΑΙΩΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F62616%2Fnea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%B1+%CE%AD%CE%BA%CE%B4%CE%BF%CF%83%CE%B7+Tier+II+%CE%B4%CF%81%CE%BF%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B5%CE%AF+%CE%B7+%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82++-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F62616%2Fnea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62519/trapeza-peiraios-prasino-apotypoma-sti-diaxeirisi-perioysias-apo-to-private-banking" title="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking">
									<img alt="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking" src="https://www.fpress.gr/media/news/2020/02/04/62519/snapshot/dc92bf8335914da34c64704a947aca23_XL.jpg" />
								</a>
								<a href="/trapezes/story/62519/trapeza-peiraios-prasino-apotypoma-sti-diaxeirisi-perioysias-apo-to-private-banking" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/62519/trapeza-peiraios-prasino-apotypoma-sti-diaxeirisi-perioysias-apo-to-private-banking" title="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking">Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62491/trapeza-peiraios-titlopoiiseis-7-dis-meiosi-npes-kata-11-dis-eyro" title="Τράπεζα Πειραιώς: Τιτλοποιήσεις 7 δισ., μείωση NPEs κατά 11 δισ. ευρώ">
									<img alt="Τράπεζα Πειραιώς: Τιτλοποιήσεις 7 δισ., μείωση NPEs κατά 11 δισ. ευρώ" src="https://www.fpress.gr/media/news/2020/02/04/62491/snapshot/-.jpg" />
								</a>
								<a href="/trapezes/story/62491/trapeza-peiraios-titlopoiiseis-7-dis-meiosi-npes-kata-11-dis-eyro" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/62491/trapeza-peiraios-titlopoiiseis-7-dis-meiosi-npes-kata-11-dis-eyro" title="Τράπεζα Πειραιώς: Τιτλοποιήσεις 7 δισ., μείωση NPEs κατά 11 δισ. ευρώ">Τράπεζα Πειραιώς: Τιτλοποιήσεις 7 δισ., μείωση NPEs κατά 11 δισ. ευρώ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61828/trapeza-peiraios-egkrisi-polisis-30-akiniton-sti-dimoprasia-toy-noemvrioy" title="Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου">
									<img alt="Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου" src="https://www.fpress.gr/media/news/2019/12/20/61828/snapshot/1-3.jpg" />
								</a>
								<a href="/trapezes/story/61828/trapeza-peiraios-egkrisi-polisis-30-akiniton-sti-dimoprasia-toy-noemvrioy" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/61828/trapeza-peiraios-egkrisi-polisis-30-akiniton-sti-dimoprasia-toy-noemvrioy" title="Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου">Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61032/stratigiki-i-symfonia-trapezis-peiraios-intrum" title="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων">
									<img alt="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων" src="https://www.fpress.gr/media/news/2019/10/24/61032/snapshot/peiraiws-1021x580.jpg" />
								</a>
								<a href="/trapezes/story/61032/stratigiki-i-symfonia-trapezis-peiraios-intrum" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/61032/stratigiki-i-symfonia-trapezis-peiraios-intrum" title="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων">Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61018/dimoprasia-akiniton-apo-tin-peiraios" title="Δημοπρασία ακινήτων από την Πειραιώς">
									<img alt="Δημοπρασία ακινήτων από την Πειραιώς" src="https://www.fpress.gr/media/news/2019/10/23/61018/snapshot/peiraiws-1021x580.jpg" />
								</a>
								<a href="/trapezes/story/61018/dimoprasia-akiniton-apo-tin-peiraios" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/61018/dimoprasia-akiniton-apo-tin-peiraios" title="Δημοπρασία ακινήτων από την Πειραιώς">Δημοπρασία ακινήτων από την Πειραιώς</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/60764/draseis-gia-to-klima-apo-tin-trapeza-peiraios" title="Δράσεις για το κλίμα από την Τράπεζα Πειραιώς">
									<img alt="Δράσεις για το κλίμα από την Τράπεζα Πειραιώς" src="https://www.fpress.gr/media/news/2019/10/04/60764/snapshot/w04-91546piraeusbank.jpg" />
								</a>
								<a href="/trapezes/story/60764/draseis-gia-to-klima-apo-tin-trapeza-peiraios" class="item-category">ΤΡΑΠΕΖΕΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/trapezes/story/60764/draseis-gia-to-klima-apo-tin-trapeza-peiraios" title="Δράσεις για το κλίμα από την Τράπεζα Πειραιώς">Δράσεις για το κλίμα από την Τράπεζα Πειραιώς</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62608/pos-tha-ginoyn-ta-stress-test-ton-trapezon-apo-tin-ekt" title="Πώς θα γίνουν τα stress test των τραπεζών από την ΕΚΤ">
									<img title="Πώς θα γίνουν τα stress test των τραπεζών από την ΕΚΤ" src="https://www.fpress.gr/media/news/2020/02/10/62608/snapshot/BN-FW288_1204ec_J_20141204131133.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62608/pos-tha-ginoyn-ta-stress-test-ton-trapezon-apo-tin-ekt" title="Πώς θα γίνουν τα stress test των τραπεζών από την ΕΚΤ">Πώς θα γίνουν τα stress test των τραπεζών από την ΕΚΤ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62581/megali-zitisi-gia-to-omologo-tis-alpha-bank" title="Μεγάλη ζήτηση για το ομόλογο της Alpha Bank">
									<img title="Μεγάλη ζήτηση για το ομόλογο της Alpha Bank" src="https://www.fpress.gr/media/news/2020/02/07/62581/snapshot/alpha-bank-630_0_0.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62581/megali-zitisi-gia-to-omologo-tis-alpha-bank" title="Μεγάλη ζήτηση για το ομόλογο της Alpha Bank">Μεγάλη ζήτηση για το ομόλογο της Alpha Bank</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62562/kokkina-daneia-adynati-ek-toy-nomoy-i-polisi-toys-stoys-idioys-daneioliptes" title="Κόκκινα δάνεια: Αδύνατη εκ του νόμου η πώληση τους στους ίδιους δανειολήπτες ">
									<img title="Κόκκινα δάνεια: Αδύνατη εκ του νόμου η πώληση τους στους ίδιους δανειολήπτες " src="https://www.fpress.gr/media/news/2020/02/06/62562/snapshot/1-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62562/kokkina-daneia-adynati-ek-toy-nomoy-i-polisi-toys-stoys-idioys-daneioliptes" title="Κόκκινα δάνεια: Αδύνατη εκ του νόμου η πώληση τους στους ίδιους δανειολήπτες ">Κόκκινα δάνεια: Αδύνατη εκ του νόμου η πώληση τους στους ίδιους δανειολήπτες </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62569/anoixe-to-vivlio-prosforon-gia-to-omologo-tis-alpha" title="Ανοιξε το βιβλίο προσφορών για το ομόλογο της Alpha">
									<img title="Ανοιξε το βιβλίο προσφορών για το ομόλογο της Alpha" src="https://www.fpress.gr/media/news/2020/02/06/62569/snapshot/alpha-bank-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62569/anoixe-to-vivlio-prosforon-gia-to-omologo-tis-alpha" title="Ανοιξε το βιβλίο προσφορών για το ομόλογο της Alpha">Ανοιξε το βιβλίο προσφορών για το ομόλογο της Alpha</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62559/stin-ektelestiki-epitropi-toy-omiloy-intrum-o-g-georgakopoylos" title="Στην Εκτελεστική Επιτροπή του Ομίλου Intrum ο Γ. Γεωργακόπουλος">
									<img title="Στην Εκτελεστική Επιτροπή του Ομίλου Intrum ο Γ. Γεωργακόπουλος" src="https://www.fpress.gr/media/news/2020/02/06/62559/snapshot/Intrum.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62559/stin-ektelestiki-epitropi-toy-omiloy-intrum-o-g-georgakopoylos" title="Στην Εκτελεστική Επιτροπή του Ομίλου Intrum ο Γ. Γεωργακόπουλος">Στην Εκτελεστική Επιτροπή του Ομίλου Intrum ο Γ. Γεωργακόπουλος</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62528/tte-meiothikan-perissotero-ta-epitokia-ton-katatheseon-to-2019" title="ΤτΕ: Μειώθηκαν περισσότερο τα επιτόκια των καταθέσεων το 2019">
									<img title="ΤτΕ: Μειώθηκαν περισσότερο τα επιτόκια των καταθέσεων το 2019" src="https://www.fpress.gr/media/news/2020/02/04/62528/snapshot/04-10-12-image-5e39ec40b3e57.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62528/tte-meiothikan-perissotero-ta-epitokia-ton-katatheseon-to-2019" title="ΤτΕ: Μειώθηκαν περισσότερο τα επιτόκια των καταθέσεων το 2019">ΤτΕ: Μειώθηκαν περισσότερο τα επιτόκια των καταθέσεων το 2019</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62520/ekt-oi-germanikes-trapezes-elaxista-pio-kerdofores-apo-tis-ellinikes" title="EKT: Οι γερμανικές τράπεζες ελάχιστα πιο κερδοφόρες από τις ελληνικές">
									<img title="EKT: Οι γερμανικές τράπεζες ελάχιστα πιο κερδοφόρες από τις ελληνικές" src="https://www.fpress.gr/media/news/2020/02/04/62520/snapshot/unnamed-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62520/ekt-oi-germanikes-trapezes-elaxista-pio-kerdofores-apo-tis-ellinikes" title="EKT: Οι γερμανικές τράπεζες ελάχιστα πιο κερδοφόρες από τις ελληνικές">EKT: Οι γερμανικές τράπεζες ελάχιστα πιο κερδοφόρες από τις ελληνικές</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62519/trapeza-peiraios-prasino-apotypoma-sti-diaxeirisi-perioysias-apo-to-private-banking" title="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking">
									<img title="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking" src="https://www.fpress.gr/media/news/2020/02/04/62519/snapshot/dc92bf8335914da34c64704a947aca23_XL.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62519/trapeza-peiraios-prasino-apotypoma-sti-diaxeirisi-perioysias-apo-to-private-banking" title="Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking">Τράπεζα Πειραιώς: «Πράσινο Αποτύπωμα» στη διαχείριση περιουσίας από το Private Banking</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/62518/oloklirothike-i-polisi-tis-attica-wealth-management" title="Ολοκληρώθηκε η πώληση της Attica Wealth Management">
									<img title="Ολοκληρώθηκε η πώληση της Attica Wealth Management" src="https://www.fpress.gr/media/news/2020/02/04/62518/snapshot/atticabank.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/62518/oloklirothike-i-polisi-tis-attica-wealth-management" title="Ολοκληρώθηκε η πώληση της Attica Wealth Management">Ολοκληρώθηκε η πώληση της Attica Wealth Management</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-62616" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/agora/story/62618/se-nea-istorika-xamila-ta-ellinika-omologa">
				<img src="https://www.fpress.gr/media/news/2020/02/10/62618/thumb/o.jpg" alt="Σε νέα ιστορικά χαμηλά τα ελληνικά ομόλογα" />
			</a>
		</div>
				
					<a class="item-category" href="/agora">ΑΓΟΡΑ</a>
				
				
				<h3 class="item-title">
			<a href="/agora/story/62618/se-nea-istorika-xamila-ta-ellinika-omologa">Σε νέα ιστορικά χαμηλά τα ελληνικά ομόλογα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/62617/hron-dyo-nea-katastimata-se-athina-kai-thessaloniki">
				<img src="https://www.fpress.gr/media/news/2020/02/10/62617/thumb/hqdefault.jpg" alt="ΗΡΩΝ: Δύο νέα καταστήματα σε Αθήνα και Θεσσαλονίκη" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/62617/hron-dyo-nea-katastimata-se-athina-kai-thessaloniki">ΗΡΩΝ: Δύο νέα καταστήματα σε Αθήνα και Θεσσαλονίκη</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios">
				<img src="https://www.fpress.gr/media/news/2020/02/10/62616/thumb/piraeusbank93010.jpg" alt="Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς " />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/62616/nea-ekdosi-tier-ii-dromologei-i-trapeza-peiraios">Νέα έκδοση Tier II δρομολογεί η Τράπεζα Πειραιώς </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
														
							<div id="rail-sticky-sensor-1-62616" class="rail-sensor"></div>
							
																				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/62595/koronaios-oi-xores-kai-oi-perioxes-me-kroysmata">
				<img src="https://www.fpress.gr/media/news/2020/02/07/62595/thumb/1-1.jpg" alt="Κοροναϊός: Οι χώρες και οι περιοχές με κρούσματα" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΔΙΑΦΟΡΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/62595/koronaios-oi-xores-kai-oi-perioxes-me-kroysmata">Κοροναϊός: Οι χώρες και οι περιοχές με κρούσματα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/62596/reuters-h-eyrozoni-apoxaireta-ti-litotita-an">
				<img src="https://www.fpress.gr/media/news/2020/02/07/62596/thumb/euro-1605659_1280.jpg" alt="Reuters: Η Ευρωζώνη αποχαιρετά τη λιτότητα αν…" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/62596/reuters-h-eyrozoni-apoxaireta-ti-litotita-an">Reuters: Η Ευρωζώνη αποχαιρετά τη λιτότητα αν…</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/fpress-tv/video/62597/o-koronoios-peirazei-tin-italia">
				<img src="https://www.fpress.gr/media/news/2020/02/07/62597/thumb/ital.jpg" alt="Ο κορονοϊός «πειράζει» την Ιταλία" />
			</a>
		</div>
				
					<a class="item-category" href="/fpress-tv">FPRESS TV</a>
				
				
				<h3 class="item-title">
			<a href="/fpress-tv/video/62597/o-koronoios-peirazei-tin-italia">Ο κορονοϊός «πειράζει» την Ιταλία</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
														
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-62616-rail","name" : "rail","options" : {"width": 800, "id": "62616"}},
		{"position":"story-62616-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story62616"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "trapezes",
	        	        	        "category": "trapezes",
	        	        	        "storyid" : "62616"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>