<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΔΕΦΑ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΔΕΦΑ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Στη διεθνή Κοινοπραξία κατακυρώθηκε ο διαγωνισμός που αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title> Κοινοπραξία των ERNST &amp; YOUNG , PAMBORIDIS, KESTREL ENERGY και RWT ENERGY σύμβουλος της ΔΕΦΑ - Fpress.gr</title>
	<link href="https://amp.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa"/>
	<meta property="og:title" content=" Κοινοπραξία των ERNST &amp; YOUNG , PAMBORIDIS, KESTREL ENERGY και RWT ENERGY σύμβουλος της ΔΕΦΑ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Στη διεθνή Κοινοπραξία κατακυρώθηκε ο διαγωνισμός που αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="article:tag" content="ΔΕΦΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content=" Κοινοπραξία των ERNST &amp; YOUNG , PAMBORIDIS, KESTREL ENERGY και RWT ENERGY σύμβουλος της ΔΕΦΑ"/>
	<meta property="twitter:description" content="Στη διεθνή Κοινοπραξία κατακυρώθηκε ο διαγωνισμός που αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/06/24/74133/snapshot/cygas.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
        "storyid" : "74133"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "74133");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story74133" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2021-06-24T18:43:53+03:00">
			    <meta itemprop="datePublished" content="2021-06-24T18:43:53+03:00">
			    			    <meta itemprop="dateModified" content="2021-06-24T18:43:53+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/74133/koinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="Στη διεθνή Κοινοπραξία κατακυρώθηκε ο διαγωνισμός που αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΔΕΦΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/06/24/74133/snapshot/cygas.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline"> Κοινοπραξία των ERNST & YOUNG , PAMBORIDIS, KESTREL ENERGY και RWT ENERGY σύμβουλος της ΔΕΦΑ</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-06-24T18:43:53+03:00">24 Ιουν 2021 - 18:43</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/06/24/74133/snapshot/cygas.jpg">
							<img src="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg" srcset="https://www.fpress.gr/media/news/2021/06/24/74133/main/cygas.jpg 340w, https://www.fpress.gr/media/news/2021/06/24/74133/snapshot/cygas.jpg 300w" alt=" Κοινοπραξία των ERNST &amp; YOUNG , PAMBORIDIS, KESTREL ENERGY και RWT ENERGY σύμβουλος της ΔΕΦΑ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F74133%2Fkoinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%9A%CE%BF%CE%B9%CE%BD%CE%BF%CF%80%CF%81%CE%B1%CE%BE%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+ERNST+%26+YOUNG+%2C+PAMBORIDIS%2C+KESTREL+ENERGY+%CE%BA%CE%B1%CE%B9+RWT+ENERGY+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%94%CE%95%CE%A6%CE%91+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F74133%2Fkoinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Στη διεθνή Κοινοπραξία κατακυρώθηκε ο διαγωνισμός που αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών</p>
<p> </p>
<p> </p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η Δημόσια Επιχείρηση Φυσικού Αερίου (ΔΕΦΑ) ΛΤΔ ανακοινώνει ότι κατακυρώθηκε ο διαγωνισμός «Request for Proposal for the Provision of Legal - Commercial – Financial Advisor Services», στην Κοινοπραξία, η οποία αποτελείται από τους ERNST &amp; YOUNG LLP, PAMBORIDIS LLC, KESTREL ENERGY SOLUTIONS LTD και RWT ENERGY ADVISORY LIMITED. <br>Ο Διαγωνισμός αφορά στην παροχή Νομικών, Εμπορικών και Οικονομικών συμβουλευτικών υπηρεσιών στη ΔΕΦΑ και στη θυγατρική της, Εταιρεία Υποδομών Φυσικού Αερίου (ΕΤΥΦΑ) ΛΤΔ.<br>Ο επιτυχών προσφοροδότης, ο οποίος προέκυψε μέσα από διαγωνιστική διαδικασία, καθώς είχαν κατατεθεί έξι προσφορές, αξιολογήθηκε πολυκριτηριακά και με βάση το κανονιστικό πλαίσιο που διέπει τις δημόσιες συμβάσεις.<br>Υπενθυμίζεται ότι ο διαγωνισμός είχε προκηρυχθεί στις 23 Φεβρουαρίου 2021 και το στάδιο υποβολής προσφορών ολοκληρώθηκε στις 23 Απριλίου 2021.<br>«Είμαστε ιδιαίτερα ικανοποιημένοι που η εν λόγω Κοινοπραξία με την εμπειρία και την υψηλή τεχνογνωσία που διαθέτει, έρχεται να υποστηρίξει το business plan των ΔΕΦΑ και ΕΤΥΦΑ, ένα πλάνο με σημαντικές προκλήσεις για το ίδιο το έργο αλλά και ευρύτερα», σημείωσε ο Δρ. Συμεών Κασσιανίδης, πρόεδρος των Οργανισμών.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-74133-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/4386/defa" title="ΔΕΦΑ">ΔΕΦΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F74133%2Fkoinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%9A%CE%BF%CE%B9%CE%BD%CE%BF%CF%80%CF%81%CE%B1%CE%BE%CE%AF%CE%B1+%CF%84%CF%89%CE%BD+ERNST+%26+YOUNG+%2C+PAMBORIDIS%2C+KESTREL+ENERGY+%CE%BA%CE%B1%CE%B9+RWT+ENERGY+%CF%83%CF%8D%CE%BC%CE%B2%CE%BF%CF%85%CE%BB%CE%BF%CF%82+%CF%84%CE%B7%CF%82+%CE%94%CE%95%CE%A6%CE%91+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F74133%2Fkoinopraxia-ton-ernst-young-pamboridis-kestrel-energy-kai-rwt-energy-symvoylos-tis-defa"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/71076/exi-mnistires-gia-to-epixeirimatiko-plano-tis-defa" title=" Έ&xi;&iota; &mu;&nu;&eta;&sigma;&tau;ή&rho;&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό &pi;&lambda;ά&nu;&omicron; &tau;&eta;&sigmaf; &Delta;&Epsilon;&Phi;&Alpha;">
										<img title=" Έ&xi;&iota; &mu;&nu;&eta;&sigma;&tau;ή&rho;&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό &pi;&lambda;ά&nu;&omicron; &tau;&eta;&sigmaf; &Delta;&Epsilon;&Phi;&Alpha;" src="https://www.fpress.gr/media/news/2021/04/23/71076/snapshot/defa2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/71076/exi-mnistires-gia-to-epixeirimatiko-plano-tis-defa"> Έξι μνηστήρες για το επιχειρηματικό πλάνο της ΔΕΦΑ</a></h3>
								<div class="item-intro">
																		Ολοκληρώθηκε το στάδιο υποβολής προσφορών για τον διαγωνισμό που αφορά στην παροχή Νομικών, Εμπορικών και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74138/admhe-topothetisi-toy-neoy-aytometasximatisti-sto-kyt-koymoyndoyroy" title=" &Alpha;&Delta;&Mu;&Eta;&Epsilon;: &Tau;&omicron;&pi;&omicron;&theta;έ&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &nu;έ&omicron;&upsilon; &alpha;&upsilon;&tau;&omicron;&mu;&epsilon;&tau;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή &sigma;&tau;&omicron; &Kappa;&Upsilon;&Tau; &Kappa;&omicron;&upsilon;&mu;&omicron;&upsilon;&nu;&delta;&omicron;ύ&rho;&omicron;&upsilon;">
										<img title=" &Alpha;&Delta;&Mu;&Eta;&Epsilon;: &Tau;&omicron;&pi;&omicron;&theta;έ&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &nu;έ&omicron;&upsilon; &alpha;&upsilon;&tau;&omicron;&mu;&epsilon;&tau;&alpha;&sigma;&chi;&eta;&mu;&alpha;&tau;&iota;&sigma;&tau;ή &sigma;&tau;&omicron; &Kappa;&Upsilon;&Tau; &Kappa;&omicron;&upsilon;&mu;&omicron;&upsilon;&nu;&delta;&omicron;ύ&rho;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/06/24/74138/snapshot/8015f2533e1109bbd2b662b0a142befb_XL.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74138/admhe-topothetisi-toy-neoy-aytometasximatisti-sto-kyt-koymoyndoyroy"> ΑΔΜΗΕ: Τοποθέτηση του νέου αυτομετασχηματιστή στο ΚΥΤ Κουμουνδούρου</a></h3>
								<div class="item-intro">
																		Αντικατάσταση του αυτομετασχηματιστή που υπέστη βλάβη λόγω πυρκαγιάς στις 7 Φεβρουαρίου 2021								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74135/deh-ependytiki-strofi-se-ananeosimes-piges-energeias-kai-diktyo-dianomis" title="&Delta;&Epsilon;&Eta;: &Epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ή &sigma;&tau;&rho;&omicron;&phi;ή &sigma;&epsilon; &alpha;&nu;&alpha;&nu;&epsilon;ώ&sigma;&iota;&mu;&epsilon;&sigmaf; &pi;&eta;&gamma;έ&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &kappa;&alpha;&iota; &delta;ί&kappa;&tau;&upsilon;&omicron; &delta;&iota;&alpha;&nu;&omicron;&mu;ή&sigmaf;">
										<img title="&Delta;&Epsilon;&Eta;: &Epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ή &sigma;&tau;&rho;&omicron;&phi;ή &sigma;&epsilon; &alpha;&nu;&alpha;&nu;&epsilon;ώ&sigma;&iota;&mu;&epsilon;&sigmaf; &pi;&eta;&gamma;έ&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &kappa;&alpha;&iota; &delta;ί&kappa;&tau;&upsilon;&omicron; &delta;&iota;&alpha;&nu;&omicron;&mu;ή&sigmaf;" src="https://www.fpress.gr/media/news/2021/06/24/74135/snapshot/24-10-22-image-60d45cc97bb86.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74135/deh-ependytiki-strofi-se-ananeosimes-piges-energeias-kai-diktyo-dianomis">ΔΕΗ: Επενδυτική στροφή σε ανανεώσιμες πηγές ενέργειας και δίκτυο διανομής</a></h3>
								<div class="item-intro">
																		    Τι είπε στη γενική συνέλευση ο πρόεδρος και διευθύνων σύμβουλος της επιχείρησης Γιώργος&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74132/new-energy-capital-nea-energeia-ypsilon-epidoseon-to-proto-elliniko-a-k-se-ypodomes-metavasis" title=" New Energy Capital: &laquo;&Nu;έ&alpha; &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&raquo; &upsilon;&psi;&eta;&lambda;ώ&nu; &epsilon;&pi;&iota;&delta;ό&sigma;&epsilon;&omega;&nu; -  T&omicron; &pi;&rho;ώ&tau;&omicron; &epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό &Alpha;/&Kappa;  &sigma;&epsilon; &upsilon;&pi;&omicron;&delta;&omicron;&mu;έ&sigmaf; &mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta;&sigmaf;">
										<img title=" New Energy Capital: &laquo;&Nu;έ&alpha; &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&raquo; &upsilon;&psi;&eta;&lambda;ώ&nu; &epsilon;&pi;&iota;&delta;ό&sigma;&epsilon;&omega;&nu; -  T&omicron; &pi;&rho;ώ&tau;&omicron; &epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό &Alpha;/&Kappa;  &sigma;&epsilon; &upsilon;&pi;&omicron;&delta;&omicron;&mu;έ&sigmaf; &mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/06/24/74132/snapshot/Capture.PNG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74132/new-energy-capital-nea-energeia-ypsilon-epidoseon-to-proto-elliniko-a-k-se-ypodomes-metavasis"> New Energy Capital: «Νέα Ενέργεια» υψηλών επιδόσεων -  Tο πρώτο ελληνικό Α/Κ  σε υποδομές μετάβασης</a></h3>
								<div class="item-intro">
																		  Με βασικό επενδυτή την ΕΑΤΕ προσφέρει τη δυνατότητα χρηματοδότησης με ίδια κεφάλαια σε ώριμα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74129/systima-apothikeysis-energeias-me-mpataries-sto-diylistirio-tis-motor-oil" title="&Sigma;ύ&sigma;&tau;&eta;&mu;&alpha; &alpha;&pi;&omicron;&theta;ή&kappa;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &mu;&epsilon; &mu;&pi;&alpha;&tau;&alpha;&rho;ί&epsilon;&sigmaf; &sigma;&tau;&omicron; &Delta;&iota;&upsilon;&lambda;&iota;&sigma;&tau;ή&rho;&iota;&omicron; &tau;&eta;&sigmaf; Motor Oil">
										<img title="&Sigma;ύ&sigma;&tau;&eta;&mu;&alpha; &alpha;&pi;&omicron;&theta;ή&kappa;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &mu;&epsilon; &mu;&pi;&alpha;&tau;&alpha;&rho;ί&epsilon;&sigmaf; &sigma;&tau;&omicron; &Delta;&iota;&upsilon;&lambda;&iota;&sigma;&tau;ή&rho;&iota;&omicron; &tau;&eta;&sigmaf; Motor Oil" src="https://www.fpress.gr/media/news/2021/06/24/74129/snapshot/motor_oil_78.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74129/systima-apothikeysis-energeias-me-mpataries-sto-diylistirio-tis-motor-oil">Σύστημα αποθήκευσης ενέργειας με μπαταρίες στο Διυλιστήριο της Motor Oil</a></h3>
								<div class="item-intro">
																		Το  σύστημα αποθήκευσης ενέργειας κατασκευάστηκε στις ΗΠΑ με μπαταρίες ειδικής τεχνολογίας								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74126/ethniki-trapeza-symfonia-me-etep-gia-daneia-stis-epixeiriseis-ypsoys-1-125-dis-eyro" title="&Epsilon;&theta;&nu;&iota;&kappa;ή &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha;: &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &mu;&epsilon; &Epsilon;&Tau;&Epsilon;&pi; &gamma;&iota;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; ύ&psi;&omicron;&upsilon;&sigmaf; 1,125 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ&nbsp;">
										<img title="&Epsilon;&theta;&nu;&iota;&kappa;ή &Tau;&rho;ά&pi;&epsilon;&zeta;&alpha;: &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &mu;&epsilon; &Epsilon;&Tau;&Epsilon;&pi; &gamma;&iota;&alpha; &delta;ά&nu;&epsilon;&iota;&alpha; &sigma;&tau;&iota;&sigmaf; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; ύ&psi;&omicron;&upsilon;&sigmaf; 1,125 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ&nbsp;" src="https://www.fpress.gr/media/news/2021/06/24/74126/snapshot/etep1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74126/ethniki-trapeza-symfonia-me-etep-gia-daneia-stis-epixeiriseis-ypsoys-1-125-dis-eyro">Εθνική Τράπεζα: Συμφωνία με ΕΤΕπ για δάνεια στις επιχειρήσεις ύψους 1,125 δισ. ευρώ </a></h3>
								<div class="item-intro">
																		Μέσω του Ευρωπαϊκού Ταμείου Εγγυήσεων, μικρές, μεσαίες και μεγάλες επιχειρήσεις ανά την Ελλάδα που έχουν πληγεί&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74116/h-synoliki-syneisfora-toy-kladoy-toy-farmakoy-ektimatai-sto-3-6-toy-aep" title="&Eta; &sigma;&upsilon;&nu;&omicron;&lambda;&iota;&kappa;ή &sigma;&upsilon;&nu;&epsilon;&iota;&sigma;&phi;&omicron;&rho;ά &tau;&omicron;&upsilon; &kappa;&lambda;ά&delta;&omicron;&upsilon; &tau;&omicron;&upsilon; &phi;&alpha;&rho;&mu;ά&kappa;&omicron;&upsilon; &epsilon;&kappa;&tau;&iota;&mu;ά&tau;&alpha;&iota; &sigma;&tau;&omicron; 3,6% &tau;&omicron;&upsilon; &Alpha;&Epsilon;&Pi;">
										<img title="&Eta; &sigma;&upsilon;&nu;&omicron;&lambda;&iota;&kappa;ή &sigma;&upsilon;&nu;&epsilon;&iota;&sigma;&phi;&omicron;&rho;ά &tau;&omicron;&upsilon; &kappa;&lambda;ά&delta;&omicron;&upsilon; &tau;&omicron;&upsilon; &phi;&alpha;&rho;&mu;ά&kappa;&omicron;&upsilon; &epsilon;&kappa;&tau;&iota;&mu;ά&tau;&alpha;&iota; &sigma;&tau;&omicron; 3,6% &tau;&omicron;&upsilon; &Alpha;&Epsilon;&Pi;" src="https://www.fpress.gr/media/news/2021/06/24/74116/snapshot/Diakommatiki-Epitropi.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74116/h-synoliki-syneisfora-toy-kladoy-toy-farmakoy-ektimatai-sto-3-6-toy-aep">Η συνολική συνεισφορά του κλάδου του φαρμάκου εκτιμάται στο 3,6% του ΑΕΠ</a></h3>
								<div class="item-intro">
																		Για κάθε 1 ευρώ προστιθέμενης αξίας των εταιρειών που δραστηριοποιούνται στον κλάδο , δημιουργούνται άλλα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74110/anaptyxiakos-nomos-ta-ependytika-sxedia-gia-geniki-epixeirimatikotita-kai-mikres-epixeiriseis" title="&Alpha;&nu;&alpha;&pi;&tau;&upsilon;&xi;&iota;&alpha;&kappa;ό&sigmaf; &Nu;ό&mu;&omicron;&sigmaf;: &Tau;&alpha; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ά &sigma;&chi;έ&delta;&iota;&alpha; &gamma;&iota;&alpha; &laquo;&Gamma;&epsilon;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;&raquo; &kappa;&alpha;&iota; &laquo;&Mu;&iota;&kappa;&rho;έ&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;&raquo;">
										<img title="&Alpha;&nu;&alpha;&pi;&tau;&upsilon;&xi;&iota;&alpha;&kappa;ό&sigmaf; &Nu;ό&mu;&omicron;&sigmaf;: &Tau;&alpha; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ά &sigma;&chi;έ&delta;&iota;&alpha; &gamma;&iota;&alpha; &laquo;&Gamma;&epsilon;&nu;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;&raquo; &kappa;&alpha;&iota; &laquo;&Mu;&iota;&kappa;&rho;έ&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2021/06/24/74110/snapshot/anaptyjiakos428x192.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74110/anaptyxiakos-nomos-ta-ependytika-sxedia-gia-geniki-epixeirimatikotita-kai-mikres-epixeiriseis">Αναπτυξιακός Νόμος: Τα επενδυτικά σχέδια για «Γενική επιχειρηματικότητα» και «Μικρές Επιχειρήσεις»</a></h3>
								<div class="item-intro">
																		Τα ποσά ενισχύσεων των επενδυτικών σχεδίων που υπάγονται στα καθεστώτα «Γενική Επιχειρηματικότητα» και «Μικρές Πολύ&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74091/tesseris-axones-proteraiotitas-tis-motor-oil-gia-tin-energeiaki-metavasi" title="&Tau;έ&sigma;&sigma;&epsilon;&rho;&iota;&sigmaf; ά&xi;&omicron;&nu;&epsilon;&sigmaf; &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf; &tau;&eta;&sigmaf; Motor Oil &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta;">
										<img title="&Tau;έ&sigma;&sigma;&epsilon;&rho;&iota;&sigmaf; ά&xi;&omicron;&nu;&epsilon;&sigmaf; &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf; &tau;&eta;&sigmaf; Motor Oil &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta;" src="https://www.fpress.gr/media/news/2021/06/24/74091/snapshot/w24-94127motorOil2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74091/tesseris-axones-proteraiotitas-tis-motor-oil-gia-tin-energeiaki-metavasi">Τέσσερις άξονες προτεραιότητας της Motor Oil για την ενεργειακή μετάβαση</a></h3>
								<div class="item-intro">
																		Η γενική συνέλευση εξέλεξε νέο Διοικητικό Συμβούλιο								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74079/trastor-polisi-pratirioy-ygron-kaysimon-enanti-410-000-eyro" title=" Trastor: &Pi;ώ&lambda;&eta;&sigma;&eta; &pi;&rho;&alpha;&tau;&eta;&rho;ίo&upsilon; &upsilon;&gamma;&rho;ώ&nu; &kappa;&alpha;&upsilon;&sigma;ί&mu;&omega;&nu; έ&nu;&alpha;&nu;&tau;&iota; 410.000 &epsilon;&upsilon;&rho;ώ">
										<img title=" Trastor: &Pi;ώ&lambda;&eta;&sigma;&eta; &pi;&rho;&alpha;&tau;&eta;&rho;ίo&upsilon; &upsilon;&gamma;&rho;ώ&nu; &kappa;&alpha;&upsilon;&sigma;ί&mu;&omega;&nu; έ&nu;&alpha;&nu;&tau;&iota; 410.000 &epsilon;&upsilon;&rho;ώ" src="https://www.fpress.gr/media/news/2021/06/23/74079/snapshot/7ef979afecb9083769e1762f1a906922_M.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74079/trastor-polisi-pratirioy-ygron-kaysimon-enanti-410-000-eyro"> Trastor: Πώληση πρατηρίoυ υγρών καυσίμων έναντι 410.000 ευρώ</a></h3>
								<div class="item-intro">
																		Υλοποίηση πλάνου αποεπένδυσης ακινήτων μη στρατηγικού χαρακτήρα								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74078/terna-energeiaki-dianomi-merismatos-0-17-eyro-enekrine-i-geniki-syneleysi" title="&Tau;έ&rho;&nu;&alpha; &Epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή: &Delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; 0,17 &epsilon;&upsilon;&rho;ώ &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta;">
										<img title="&Tau;έ&rho;&nu;&alpha; &Epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή: &Delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; 0,17 &epsilon;&upsilon;&rho;ώ &epsilon;&nu;έ&kappa;&rho;&iota;&nu;&epsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta;" src="https://www.fpress.gr/media/news/2021/06/23/74078/snapshot/051554c171e450aad3a2b31ea94b9f62_XL.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74078/terna-energeiaki-dianomi-merismatos-0-17-eyro-enekrine-i-geniki-syneleysi">Τέρνα Ενεργειακή: Διανομή μερίσματος 0,17 ευρώ ενέκρινε η Γενική Συνέλευση</a></h3>
								<div class="item-intro">
																		Η Γενική Συνέλευση εξέλεξε επίσης το νέο 11μελές διοικητικό συμβούλιο της εταιρείας  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74076/olth-dianomi-merismatos-1-42-eyro-ana-metoxi" title="&Omicron;&Lambda;&Theta;: &Delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; 1,42 &epsilon;&upsilon;&rho;ώ &alpha;&nu;ά &mu;&epsilon;&tau;&omicron;&chi;ή">
										<img title="&Omicron;&Lambda;&Theta;: &Delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; 1,42 &epsilon;&upsilon;&rho;ώ &alpha;&nu;ά &mu;&epsilon;&tau;&omicron;&chi;ή" src="https://www.fpress.gr/media/news/2021/06/23/74076/snapshot/limani-thessaloniki.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74076/olth-dianomi-merismatos-1-42-eyro-ana-metoxi">ΟΛΘ: Διανομή μερίσματος 1,42 ευρώ ανά μετοχή</a></h3>
								<div class="item-intro">
																		Στους μετόχους θα διανεμηθεί συνολικά το 75% των κερδών του 2020, ποσό σημαντικά αυξημένο, σε&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74074/admhe-stis-14-ioylioy-i-geniki-syneleysi-gia-dianomi-merismatos" title="&Alpha;&Delta;&Mu;&Eta;&Epsilon;: &Sigma;&tau;&iota;&sigmaf; 14 &Iota;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf;">
										<img title="&Alpha;&Delta;&Mu;&Eta;&Epsilon;: &Sigma;&tau;&iota;&sigmaf; 14 &Iota;&omicron;&upsilon;&lambda;ί&omicron;&upsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf;" src="https://www.fpress.gr/media/news/2021/06/23/74074/snapshot/admie.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74074/admhe-stis-14-ioylioy-i-geniki-syneleysi-gia-dianomi-merismatos">ΑΔΜΗΕ: Στις 14 Ιουλίου η Γενική Συνέλευση για διανομή μερίσματος</a></h3>
								<div class="item-intro">
																		Ητακτική Γενική Συνέλευση των μετόχων της ΑΔΜΗΕ Συμμετοχών που θα πραγματοποιηθεί στις 14 Ιουλίου μέσω&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/06/2021 19:44		</span>
				
				<h3 class="item-title">
			<a href="/ellada/story/74139/syskepseis-sto-ypen-gia-to-fainomeno-tis-vlennas-sta-paralia-tis-limnoy"> Συσκέψεις στο ΥΠΕΝ για το φαινόμενο της βλέννας στα παράλια της Λήμνου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/06/2021 19:35		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/74138/admhe-topothetisi-toy-neoy-aytometasximatisti-sto-kyt-koymoyndoyroy"> ΑΔΜΗΕ: Τοποθέτηση του νέου αυτομετασχηματιστή στο ΚΥΤ Κουμουνδούρου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/06/2021 19:26		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/74137/oi-protaseis-sev-kai-seve-sti-diakommatiki-epitropi-tis-voylis-gia-tin-anaptyxi-tis-thrakis">Οι προτάσεις ΣΕΒ και ΣΕΒΕ στη Διακομματική Επιτροπή της Βουλής για την ανάπτυξη της Θράκης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/06/2021 19:17		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/74136/ektakti-tilediaskepsi-gia-ta-kroysmata-tis-metallaxis-delta-stin-kriti">Έκτακτη τηλεδιάσκεψη για τα κρούσματα της μετάλλαξης Δέλτα στην Κρήτη</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/06/2021 19:06		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/74135/deh-ependytiki-strofi-se-ananeosimes-piges-energeias-kai-diktyo-dianomis">ΔΕΗ: Επενδυτική στροφή σε ανανεώσιμες πηγές ενέργειας και δίκτυο διανομής</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-74133-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story74133"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "74133"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.12/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
