<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΙΟΒΕ,ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ,ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ΙΟΒΕ,ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ,ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Οι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο - Fpress.gr</title>
	<link href="https://amp.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio"/>
	<meta property="og:title" content="ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Οι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΙΟΒΕ"/>
	<meta property="article:tag" content="ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ"/>
	<meta property="article:tag" content="ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο"/>
	<meta property="twitter:description" content="Οι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/05/03/88376/snapshot/03-11-06-image-62710cb1dc73d.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
        "storyid" : "88376"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "88376");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story88376" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2022-05-03T14:09:00+03:00">
			    <meta itemprop="datePublished" content="2022-05-03T14:09:36+03:00">
			    			    <meta itemprop="dateModified" content="-0001-11-30T01:34:52+01:34">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Οι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο.">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΙΟΒΕ,ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ,ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/05/03/88376/snapshot/03-11-06-image-62710cb1dc73d.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-05-03T14:09:36+03:00">03 Μαϊ 2022 - 14:09</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/05/03/88376/snapshot/03-11-06-image-62710cb1dc73d.jpg">
							<img src="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg" srcset="https://www.fpress.gr/media/news/2022/05/03/88376/main/03-11-06-image-62710cb1dc73d.jpg 340w, https://www.fpress.gr/media/news/2022/05/03/88376/snapshot/03-11-06-image-62710cb1dc73d.jpg 300w" alt="ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F88376%2Fiove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%99%CE%9F%CE%92%CE%95%3A+%CE%A3%CE%B5+%CF%87%CE%B1%CE%BC%CE%B7%CE%BB%CF%8C+12%CE%B5%CF%84%CE%AF%CE%B1%CF%82+%CE%BF+%CE%B4%CE%B5%CE%AF%CE%BA%CF%84%CE%B7%CF%82+%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%CF%84%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1+%CF%84%CE%BF%CE%BD+%CE%91%CF%80%CF%81%CE%AF%CE%BB%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F88376%2Fiove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Οι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Ο δείκτης οικονομικού κλίματος διαμορφώθηκε τον Απρίλιο στις 105,0 μονάδες, σημαντικά χαμηλότερα από ό,τι τον προηγούμενο μήνα (112,1 μονάδες) και στο χαμηλότερο επίπεδο των 12 τελευταίων μηνών.</strong></p><p>Σύμφωνα με το <a href="/tag/1450/iove">ΙΟΒΕ</a>, oι επιχειρηματικές προσδοκίες επιδεινώθηκαν έντονα στις Υπηρεσίες, τις Κατασκευές και τη Βιομηχανία και σχετικά λιγότερο στο Λιανικό Εμπόριο.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Μεταξύ των επιμέρους κλάδων των Υπηρεσιών, οι χερσαίες μεταφορές παρουσιάζουν την ισχυρότερη υποχώρηση, υπό το έντονα αυξημένο κόστος των καυσίμων. Oι προσδοκίες στο Λιανικό Εμπόριο επιδεινώθηκαν τον Απρίλιο για τέταρτο συνεχόμενο μήνα, καθώς οι πληθωριστικές πιέσεις που ήδη ξεκίνησαν το φθινόπωρο, κλιμακώνονται μετά την εισβολή στην Ουκρανία.</p><p>Οι επιπτώσεις του πολέμου αποτυπώνονται κυρίως στην καταναλωτική εμπιστοσύνη, καθώς μετά την έντονη πτώση του Μαρτίου, από το χαμηλό επίπεδο που βρισκόταν, υποχώρησε περαιτέρω τον Απρίλιο. Ως αποτέλεσμα, βρέθηκε στο χαμηλότερο επίπεδο από τον Αύγουστο του 2017.</p><p>Καθώς ο πόλεμος στην Ουκρανία συνεχίζεται, χωρίς να διαφαίνεται πώς θα λήξει σύντομα ή πώς θα αρθούν οι κυρώσεις προς τη Ρωσία, οι σχετικές εξελίξεις θα αποτελέσουν τον κύριο παράγοντα διαμόρφωσης των συνθηκών στην ελληνική και την παγκόσμια οικονομία κατά τους επόμενους μήνες.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Οι αβεβαιότητες που απορρέουν από τις εξελίξεις επηρεάζουν πλέον έντονα επιχειρήσεις και καταναλωτές, με τις παρεμβάσεις πολιτικής, σε εθνικό και διεθνές επίπεδο, να μπορούν να μετριάσουν τις επιπτώσεις μόνο έως ένα βαθμό.</p><!-- z = 6 --><p>Εκτός από τον πόλεμο στην Ουκρανία και τις επιπτώσεις του στο κόστος ενέργειας και στον πληθωρισμό, το οικονομικό κλίμα προσεχώς θα επηρεαστεί επίσης από τις εξελίξεις στο μέτωπο της πανδημίας, όπου τα δεδομένα παρουσιάζουν αυτό το διάστημα σημαντική βελτίωση, και από την πορεία του τουρισμού καθώς πλησιάζει το καλοκαίρι.</p><p>Αναλυτικότερα:</p><p>στη , το ήπια θετικό ισοζύγιο των εκτιμήσεων για τις παραγγελίες και τη ζήτηση υποχώρησε έντονα, οι εκτιμήσεις για τα αποθέματα κλιμακώθηκαν αισθητά και οι θετικές προβλέψεις για την παραγωγή τους προσεχείς μήνες ενισχύθηκαν οριακά.<br>στις Κατασκευές, οι αρνητικές προβλέψεις για την παραγωγή ενισχύθηκαν σημαντικά, ενώ αντίθετα οι προβλέψεις για την απασχόληση βελτιώθηκαν ήπια.<br>στο Λιανικό Εμπόριο, οι εκτιμήσεις για τις τρέχουσες πωλήσεις υποχώρησαν ελαφρά, με το ύψος των αποθεμάτων να κλιμακώνεται αισθητά, ενώ οι προβλέψεις για τη βραχυπρόθεσμη εξέλιξη των πωλήσεων εξασθενούν ήπια.<br>στις Υπηρεσίες, οι θετικές εκτιμήσεις για την τρέχουσα κατάσταση των επιχειρήσεων υποχώρησαν αισθητά, εκείνες για τη ζήτηση εξασθένισαν ηπιότερα, ενώ οι προβλέψεις για τη βραχυπρόθεσμη εξέλιξη της ζήτησης επιδεινώθηκαν έντονα.<br>στην Καταναλωτική Εμπιστοσύνη, οι αρνητικές προβλέψεις των νοικοκυριών για την οικονομική κατάσταση της χώρας ενισχύθηκαν ελαφρά, ενώ οι αντίστοιχες για τη δική τους οικονομική κατάσταση εντός ενός έτους βελτιώθηκαν ήπια. Παράλληλα υποχώρησαν έντονα οι εκτιμήσεις για μείζονες αγορές και εξασθενεί αισθητά η πρόθεση για αποταμίευση.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-88376-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/1450/iove" title="ΙΟΒΕ">ΙΟΒΕ</a>
							</li>
													<li>
								<a href="/tag/1452/oikonomiko-klima" title="ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ">ΟΙΚΟΝΟΜΙΚΟ ΚΛΙΜΑ</a>
							</li>
													<li>
								<a href="/tag/8006/deikths-oikonomikoy-klimatos" title="ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ">ΔΕΙΚΤΗΣ ΟΙΚΟΝΟΜΙΚΟΥ ΚΛΙΜΑΤΟΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F88376%2Fiove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%99%CE%9F%CE%92%CE%95%3A+%CE%A3%CE%B5+%CF%87%CE%B1%CE%BC%CE%B7%CE%BB%CF%8C+12%CE%B5%CF%84%CE%AF%CE%B1%CF%82+%CE%BF+%CE%B4%CE%B5%CE%AF%CE%BA%CF%84%CE%B7%CF%82+%CE%BF%CE%B9%CE%BA%CE%BF%CE%BD%CE%BF%CE%BC%CE%B9%CE%BA%CE%BF%CF%8D+%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%CF%84%CE%BF%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1+%CF%84%CE%BF%CE%BD+%CE%91%CF%80%CF%81%CE%AF%CE%BB%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F88376%2Fiove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/87397/iove-ipies-oi-protes-epidraseis-tis-pandimias-sti-nea-epixeirimatikotita" title="&Iota;&Omicron;&Beta;&Epsilon;: Ή&pi;&iota;&epsilon;&sigmaf; &omicron;&iota; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&pi;&iota;&delta;&rho;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf; &sigma;&tau;&eta; &nu;έ&alpha; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;">
										<img title="&Iota;&Omicron;&Beta;&Epsilon;: Ή&pi;&iota;&epsilon;&sigmaf; &omicron;&iota; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&pi;&iota;&delta;&rho;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf; &sigma;&tau;&eta; &nu;έ&alpha; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;" src="https://www.fpress.gr/media/news/2022/04/11/87397/snapshot/iove.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/87397/iove-ipies-oi-protes-epidraseis-tis-pandimias-sti-nea-epixeirimatikotita">ΙΟΒΕ: Ήπιες οι πρώτες επιδράσεις της πανδημίας στη νέα επιχειρηματικότητα</a></h3>
								<div class="item-intro">
																		Ετήσια Έκθεση Επιχειρηματικότητας 2020-2021 στο πλαίσιο της συμμετοχής του στο παγκόσμιο ερευνητικό πρόγραμμα Global Entrepreneurship Monitor&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/87366/iove-ereyna-oi-ellines-epistrefoyn-stin-epixeirimatikotita" title="&Iota;&Omicron;&Beta;&Epsilon; - Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Omicron;&iota; Έ&lambda;&lambda;&eta;&nu;&epsilon;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&omicron;&upsilon;&nu; &sigma;&tau;&eta;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;">
										<img title="&Iota;&Omicron;&Beta;&Epsilon; - Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Omicron;&iota; Έ&lambda;&lambda;&eta;&nu;&epsilon;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&omicron;&upsilon;&nu; &sigma;&tau;&eta;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;" src="https://www.fpress.gr/media/news/2022/04/11/87366/snapshot/11-12-05-image-625419964311e.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/87366/iove-ereyna-oi-ellines-epistrefoyn-stin-epixeirimatikotita">ΙΟΒΕ - Έρευνα: Οι Έλληνες επιστρέφουν στην επιχειρηματικότητα</a></h3>
								<div class="item-intro">
																		Εντείνεται η επιχειρηματικότητα στην Ελλάδα με το 8,6% του πληθυσμού ηλικίας 18-64 ετών να βρισκόταν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/86914/iove-mikri-ypoxorisi-toy-oikonomikoy-klimatos-ton-martio" title="&Iota;&Omicron;&Beta;&Epsilon;: &Mu;&iota;&kappa;&rho;ή &upsilon;&pi;&omicron;&chi;ώ&rho;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &tau;&omicron;&nu; &Mu;ά&rho;&tau;&iota;&omicron;">
										<img title="&Iota;&Omicron;&Beta;&Epsilon;: &Mu;&iota;&kappa;&rho;ή &upsilon;&pi;&omicron;&chi;ώ&rho;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &tau;&omicron;&nu; &Mu;ά&rho;&tau;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/04/01/86914/snapshot/iove_432417454.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/86914/iove-mikri-ypoxorisi-toy-oikonomikoy-klimatos-ton-martio">ΙΟΒΕ: Μικρή υποχώρηση του οικονομικού κλίματος τον Μάρτιο</a></h3>
								<div class="item-intro">
																		Παραμένει κοντά στο μέγιστο επίπεδο των τελευταίων 21 ετών.								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85357/iove-statheros-o-deiktis-oikonomikoy-klimatos-ton-fevroyario" title=" &Iota;&Omicron;&Beta;&Epsilon;: &Sigma;&tau;&alpha;&theta;&epsilon;&rho;ό&sigmaf; &omicron; &delta;&epsilon;ί&kappa;&tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;">
										<img title=" &Iota;&Omicron;&Beta;&Epsilon;: &Sigma;&tau;&alpha;&theta;&epsilon;&rho;ό&sigmaf; &omicron; &delta;&epsilon;ί&kappa;&tau;&eta;&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/03/01/85357/snapshot/iobe234.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85357/iove-statheros-o-deiktis-oikonomikoy-klimatos-ton-fevroyario"> ΙΟΒΕ: Σταθερός ο δείκτης οικονομικού κλίματος τον Φεβρουάριο</a></h3>
								<div class="item-intro">
																		Οι προσδοκίες επιδεινώθηκαν σε όλες τις δραστηριότητες του Λιανικού Εμπορίου, κυρίως στην Ένδυση-Υπόδηση και τo&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/83844/iove-rythmos-anaptyxis-9-9-5-gia-to-2021-kai-4-4-5-gia-to-2022" title="&Iota;&Omicron;&Beta;&Epsilon;: &Rho;&upsilon;&theta;&mu;ό&sigmaf; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;&sigmaf; 9-9,5% &gamma;&iota;&alpha; &tau;&omicron; 2021 &kappa;&alpha;&iota; 4-4,5% &gamma;&iota;&alpha; &tau;&omicron; 2022">
										<img title="&Iota;&Omicron;&Beta;&Epsilon;: &Rho;&upsilon;&theta;&mu;ό&sigmaf; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;&sigmaf; 9-9,5% &gamma;&iota;&alpha; &tau;&omicron; 2021 &kappa;&alpha;&iota; 4-4,5% &gamma;&iota;&alpha; &tau;&omicron; 2022" src="https://www.fpress.gr/media/news/2022/01/31/83844/snapshot/iobe234.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/83844/iove-rythmos-anaptyxis-9-9-5-gia-to-2021-kai-4-4-5-gia-to-2022">ΙΟΒΕ: Ρυθμός ανάπτυξης 9-9,5% για το 2021 και 4-4,5% για το 2022</a></h3>
								<div class="item-intro">
																		Για το 2022, στο βασικό σενάριο το ποσοστό ανεργίας αναμένεται να διαμορφωθεί στην περιοχή του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/83012/iove-simantiki-ayxisi-kata-4-9-stis-exagoges-viomixanikon-proionton-ton-oktovrio" title="&Iota;&Omicron;&Beta;&Epsilon;: &Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &alpha;ύ&xi;&eta;&sigma;&eta; &kappa;&alpha;&tau;ά 4,9% &sigma;&tau;&iota;&sigmaf; &epsilon;&xi;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ώ&nu; &pi;&rho;&omicron;ϊό&nu;&tau;&omega;&nu; &tau;&omicron;&nu; &Omicron;&kappa;&tau;ώ&beta;&rho;&iota;&omicron;">
										<img title="&Iota;&Omicron;&Beta;&Epsilon;: &Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &alpha;ύ&xi;&eta;&sigma;&eta; &kappa;&alpha;&tau;ά 4,9% &sigma;&tau;&iota;&sigmaf; &epsilon;&xi;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ώ&nu; &pi;&rho;&omicron;ϊό&nu;&tau;&omega;&nu; &tau;&omicron;&nu; &Omicron;&kappa;&tau;ώ&beta;&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/01/13/83012/snapshot/eksagoges-ellada.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/83012/iove-simantiki-ayxisi-kata-4-9-stis-exagoges-viomixanikon-proionton-ton-oktovrio">ΙΟΒΕ: Σημαντική αύξηση κατά 4,9% στις εξαγωγές βιομηχανικών προϊόντων τον Οκτώβριο</a></h3>
								<div class="item-intro">
																		Άνοδο κατά 4,9% στις εξαγωγές βιομηχανικών προϊόντων τον Οκτώβριο του 2021, σε σχέση με τον&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88374/metra-4-336-dis-eyro-gia-ti-stirixi-noikokyrion-kai-epixeiriseon-apo-tin-energeiaki-krisi" title="&Mu;έ&tau;&rho;&alpha; 4,336 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &tau;&eta; &sigma;&tau;ή&rho;&iota;&xi;&eta; &nu;&omicron;&iota;&kappa;&omicron;&kappa;&upsilon;&rho;&iota;ώ&nu; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &kappa;&rho;ί&sigma;&eta; ">
										<img title="&Mu;έ&tau;&rho;&alpha; 4,336 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &tau;&eta; &sigma;&tau;ή&rho;&iota;&xi;&eta; &nu;&omicron;&iota;&kappa;&omicron;&kappa;&upsilon;&rho;&iota;ώ&nu; &kappa;&alpha;&iota; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &kappa;&rho;ί&sigma;&eta; " src="https://www.fpress.gr/media/news/2022/05/03/88374/snapshot/w27-104511w26143805w09191538w2793019w0574803flagEconomy.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88374/metra-4-336-dis-eyro-gia-ti-stirixi-noikokyrion-kai-epixeiriseon-apo-tin-energeiaki-krisi">Μέτρα 4,336 δισ. ευρώ για τη στήριξη νοικοκυριών και επιχειρήσεων από την ενεργειακή κρίση </a></h3>
								<div class="item-intro">
																		Αυτό προβλέπει το Πρόγραμμα Σταθερότητας που υποβλήθηκε από το υπουργείο Οικονομικών στην Ευρωπαϊκή Επιτροπή								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88373/ptosi-toy-genikoy-deikti-oikonomikoy-klimatos-ease-icap-crif-ceo-general-index-to-proto-trimino" title="&Pi;&tau;ώ&sigma;&eta; &tau;&omicron;&upsilon; &gamma;&epsilon;&nu;&iota;&kappa;&omicron;ύ &delta;&epsilon;ί&kappa;&tau;&eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; (&Epsilon;&Alpha;&Sigma;&Epsilon;/ICAP CRIF-CEO General Index) &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; ">
										<img title="&Pi;&tau;ώ&sigma;&eta; &tau;&omicron;&upsilon; &gamma;&epsilon;&nu;&iota;&kappa;&omicron;ύ &delta;&epsilon;ί&kappa;&tau;&eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ &kappa;&lambda;ί&mu;&alpha;&tau;&omicron;&sigmaf; (&Epsilon;&Alpha;&Sigma;&Epsilon;/ICAP CRIF-CEO General Index) &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; " src="https://www.fpress.gr/media/news/2022/05/03/88373/snapshot/business_201014_114317.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88373/ptosi-toy-genikoy-deikti-oikonomikoy-klimatos-ease-icap-crif-ceo-general-index-to-proto-trimino">Πτώση του γενικού δείκτη οικονομικού κλίματος (ΕΑΣΕ/ICAP CRIF-CEO General Index) το πρώτο τρίμηνο </a></h3>
								<div class="item-intro">
																		Το πρώτο τρίμηνο του 2022 ο γενικός δείκτης οικονομικού κλίματος (ΕΑΣΕ/ICAP-CEO General Index) σημείωσε σημαντική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88368/pierrakakis-pano-apo-1-5-ekatommyria-oi-aitiseis-gia-to-fuel-pass" title="&Pi;&iota;&epsilon;&rho;&rho;&alpha;&kappa;ά&kappa;&eta;&sigmaf;: &laquo;&Pi;ά&nu;&omega; &alpha;&pi;ό 1,5 &epsilon;&kappa;&alpha;&tau;&omicron;&mu;&mu;ύ&rho;&iota;&alpha; &omicron;&iota; &alpha;&iota;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Fuel Pass&raquo;">
										<img title="&Pi;&iota;&epsilon;&rho;&rho;&alpha;&kappa;ά&kappa;&eta;&sigmaf;: &laquo;&Pi;ά&nu;&omega; &alpha;&pi;ό 1,5 &epsilon;&kappa;&alpha;&tau;&omicron;&mu;&mu;ύ&rho;&iota;&alpha; &omicron;&iota; &alpha;&iota;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; Fuel Pass&raquo;" src="https://www.fpress.gr/media/news/2022/05/03/88368/snapshot/w03-121801w301352031.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88368/pierrakakis-pano-apo-1-5-ekatommyria-oi-aitiseis-gia-to-fuel-pass">Πιερρακάκης: «Πάνω από 1,5 εκατομμύρια οι αιτήσεις για το Fuel Pass»</a></h3>
								<div class="item-intro">
																		Ο υπουργός υπογράμμισε ότι «το συνολικό πλήθος των δικαιούχων είναι περί τα 3 εκατομμύρια								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88359/oikonomoy-symmetoxi-rekor-gia-to-exoikonomo-2021" title="&Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή &rho;&epsilon;&kappa;ό&rho; &gamma;&iota;&alpha; &tau;&omicron; &laquo;&Epsilon;&xi;&omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ώ 2021&raquo;">
										<img title="&Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή &rho;&epsilon;&kappa;ό&rho; &gamma;&iota;&alpha; &tau;&omicron; &laquo;&Epsilon;&xi;&omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ώ 2021&raquo;" src="https://www.fpress.gr/media/news/2022/05/03/88359/snapshot/oikonomou-5.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88359/oikonomoy-symmetoxi-rekor-gia-to-exoikonomo-2021">Οικονόμου: Συμμετοχή ρεκόρ για το «Εξοικονομώ 2021»</a></h3>
								<div class="item-intro">
																		Στη μεγάλη συμμετοχή στο πρόγραμμα «Εξοικονομώ 2021» αναφέρεται με ανάρτησή του στο Twitter ο κυβερνητικός&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88355/metro-uk-oi-5-idanikoi-proorismoi-stin-ellada-meta-tin-arsi-ton-periorismon" title="Metro UK: &Omicron;&iota; 5 &iota;&delta;&alpha;&nu;&iota;&kappa;&omicron;ί &pi;&rho;&omicron;&omicron;&rho;&iota;&sigma;&mu;&omicron;ί &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &mu;&epsilon;&tau;ά &tau;&eta;&nu; ά&rho;&sigma;&eta; &tau;&omega;&nu; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&mu;ώ&nu;">
										<img title="Metro UK: &Omicron;&iota; 5 &iota;&delta;&alpha;&nu;&iota;&kappa;&omicron;ί &pi;&rho;&omicron;&omicron;&rho;&iota;&sigma;&mu;&omicron;ί &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &mu;&epsilon;&tau;ά &tau;&eta;&nu; ά&rho;&sigma;&eta; &tau;&omega;&nu; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&mu;ώ&nu;" src="https://www.fpress.gr/media/news/2022/05/03/88355/snapshot/w03-100318naxos3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88355/metro-uk-oi-5-idanikoi-proorismoi-stin-ellada-meta-tin-arsi-ton-periorismon">Metro UK: Οι 5 ιδανικοί προορισμοί στην Ελλάδα μετά την άρση των περιορισμών</a></h3>
								<div class="item-intro">
																		  Ο συντάκτης του άρθρου παροτρύνει εκατομμύρια αναγνώστες να προτιμήσουν λιγότερο δημοφιλείς Ελληνικούς προορισμούς								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88353/alexandroypoli-enarxi-ylopoiisis-toy-termatikoy-stathmoy-lng" title="&Alpha;&lambda;&epsilon;&xi;&alpha;&nu;&delta;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;: Έ&nu;&alpha;&rho;&xi;&eta; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &tau;&epsilon;&rho;&mu;&alpha;&tau;&iota;&kappa;&omicron;ύ &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ LNG">
										<img title="&Alpha;&lambda;&epsilon;&xi;&alpha;&nu;&delta;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;: Έ&nu;&alpha;&rho;&xi;&eta; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta;&sigmaf; &tau;&omicron;&upsilon; &tau;&epsilon;&rho;&mu;&alpha;&tau;&iota;&kappa;&omicron;ύ &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ LNG" src="https://www.fpress.gr/media/news/2022/05/03/88353/snapshot/w03-70800mitsotakismichel.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88353/alexandroypoli-enarxi-ylopoiisis-toy-termatikoy-stathmoy-lng">Αλεξανδρούπολη: Έναρξη υλοποίησης του τερματικού σταθμού LNG</a></h3>
								<div class="item-intro">
																		Το έργο περιλαμβάνει την κατασκευή πλωτού σταθμού παραλαβής, αποθήκευσης και επαναεριοποίησης Υγροποιημένου Φυσικού Αερίου LNG								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88352/xekinoyn-oi-ekptosreis-anoixta-ta-katastimata-stis-8-maioy" title="&Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &omicron;&iota; &epsilon;&kappa;&pi;&tau;ώ&sigma;&rho;&epsilon;&iota;&sigmaf; - &Alpha;&nu;&omicron;&iota;&chi;&tau;ά &tau;&alpha; &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &sigma;&tau;&iota;&sigmaf; 8 &Mu;&alpha;ϊ&omicron;&upsilon;">
										<img title="&Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &omicron;&iota; &epsilon;&kappa;&pi;&tau;ώ&sigma;&rho;&epsilon;&iota;&sigmaf; - &Alpha;&nu;&omicron;&iota;&chi;&tau;ά &tau;&alpha; &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &sigma;&tau;&iota;&sigmaf; 8 &Mu;&alpha;ϊ&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/05/03/88352/snapshot/ekptoseis_aigoustos.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88352/xekinoyn-oi-ekptosreis-anoixta-ta-katastimata-stis-8-maioy">Ξεκινούν οι εκπτώσρεις - Ανοιχτά τα καταστήματα στις 8 Μαϊου</a></h3>
								<div class="item-intro">
																										</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88351/minymata-apexartisis-apo-to-rosiko-aerio-xekinoyn-i-ylopoiisi-toy-stathmoy-tis-alexandroypolis" title="&Mu;&eta;&nu;ύ&mu;&alpha;&tau;&alpha; &alpha;&pi;&epsilon;&xi;ά&rho;&tau;&eta;&sigma;&eta;&sigmaf; &alpha;&pi;ό &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron; - &Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &eta; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omicron;&upsilon; &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ &tau;&eta;&sigmaf; &Alpha;&lambda;&epsilon;&xi;&alpha;&nu;&delta;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf;">
										<img title="&Mu;&eta;&nu;ύ&mu;&alpha;&tau;&alpha; &alpha;&pi;&epsilon;&xi;ά&rho;&tau;&eta;&sigma;&eta;&sigmaf; &alpha;&pi;ό &tau;&omicron; &rho;&omega;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron; - &Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &eta; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omicron;&upsilon; &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ &tau;&eta;&sigmaf; &Alpha;&lambda;&epsilon;&xi;&alpha;&nu;&delta;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/05/03/88351/snapshot/naturalgas.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88351/minymata-apexartisis-apo-to-rosiko-aerio-xekinoyn-i-ylopoiisi-toy-stathmoy-tis-alexandroypolis">Μηνύματα απεξάρτησης από το ρωσικό αέριο - Ξεκινούν η υλοποίηση του σταθμού της Αλεξανδρούπολης</a></h3>
								<div class="item-intro">
																		Το έργο περιλαμβάνει την κατασκευή πλωτού σταθμού παραλαβής, αποθήκευσης και επαναεριοποίησης Υγροποιημένου Φυσικού Αερίου  ,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88348/ektakti-synods-ton-ypoyrgon-energeias-tis-e-e-gia-to-fysiko-aerio" title="Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &sigma;ύ&nu;&omicron;&delta;o&sigmaf; &tau;&omega;&nu; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ώ&nu; &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &tau;&eta;&sigmaf; &Epsilon;.&Epsilon;. &gamma;&iota;&alpha; &tau;&omicron; &phi;&upsilon;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron;">
										<img title="Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &sigma;ύ&nu;&omicron;&delta;o&sigmaf; &tau;&omega;&nu; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ώ&nu; &Epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &tau;&eta;&sigmaf; &Epsilon;.&Epsilon;. &gamma;&iota;&alpha; &tau;&omicron; &phi;&upsilon;&sigma;&iota;&kappa;ό &alpha;έ&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/05/02/88348/snapshot/cache_728x3000_Analog_medium_966100_57320_2562020.jpeg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88348/ektakti-synods-ton-ypoyrgon-energeias-tis-e-e-gia-to-fysiko-aerio">Έκτακτη σύνοδoς των υπουργών Ενέργειας της Ε.Ε. για το φυσικό αέριο</a></h3>
								<div class="item-intro">
																		Πηγές των ελληνικών ενεργειακών εταιρειών που έχουν συναλλαγές με την Gazprom εκπέμπουν μήνυμα συμμόρφωσης προς&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88306/diethnis-naytiki-enosi-epistoli-ston-g-plakiotaki-gia-tis-kinitopoiiseis-sto-limani-toy-peiraia" title="&Delta;&iota;&epsilon;&theta;&nu;ή&sigmaf; &Nu;&alpha;&upsilon;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;: &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή &sigma;&tau;&omicron;&nu; &Gamma;. &Pi;&lambda;&alpha;&kappa;&iota;&omega;&tau;ά&kappa;&eta; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &kappa;&iota;&nu;&eta;&tau;&omicron;&pi;&omicron;&iota;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &tau;&omicron;&upsilon; &Pi;&epsilon;&iota;&rho;&alpha;&iota;ά">
										<img title="&Delta;&iota;&epsilon;&theta;&nu;ή&sigmaf; &Nu;&alpha;&upsilon;&tau;&iota;&kappa;ή Έ&nu;&omega;&sigma;&eta;: &Epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή &sigma;&tau;&omicron;&nu; &Gamma;. &Pi;&lambda;&alpha;&kappa;&iota;&omega;&tau;ά&kappa;&eta; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &kappa;&iota;&nu;&eta;&tau;&omicron;&pi;&omicron;&iota;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &tau;&omicron;&upsilon; &Pi;&epsilon;&iota;&rho;&alpha;&iota;ά" src="https://www.fpress.gr/media/news/2022/04/29/88306/snapshot/limani-peiraia-neo-ikonio-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88306/diethnis-naytiki-enosi-epistoli-ston-g-plakiotaki-gia-tis-kinitopoiiseis-sto-limani-toy-peiraia">Διεθνής Ναυτική Ένωση: Επιστολή στον Γ. Πλακιωτάκη για τις κινητοποιήσεις στο λιμάνι του Πειραιά</a></h3>
								<div class="item-intro">
																		Επιστολή διαμαρτυρίας της ΔΝΕ στον στον υπουργό Ναυτιλίας και Νησιωτικής Πολιτικής Γιάννη Πλακιωτάκη.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88300/pano-apo-60-afixeis-kroyazieroploion-sto-limani-tis-thessalonikis-eos-to-telos-toy-2022" title="&Pi;ά&nu;&omega; &alpha;&pi;ό 60 &alpha;&phi;ί&xi;&epsilon;&iota;&sigmaf; &kappa;&rho;&omicron;&upsilon;&alpha;&zeta;&iota;&epsilon;&rho;ό&pi;&lambda;&omicron;&iota;&omega;&nu; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &tau;&eta;&sigmaf; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;&sigmaf; έ&omega;&sigmaf; &tau;&omicron; &tau;έ&lambda;&omicron;&sigmaf; &tau;&omicron;&upsilon; 2022">
										<img title="&Pi;ά&nu;&omega; &alpha;&pi;ό 60 &alpha;&phi;ί&xi;&epsilon;&iota;&sigmaf; &kappa;&rho;&omicron;&upsilon;&alpha;&zeta;&iota;&epsilon;&rho;ό&pi;&lambda;&omicron;&iota;&omega;&nu; &sigma;&tau;&omicron; &lambda;&iota;&mu;ά&nu;&iota; &tau;&eta;&sigmaf; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;&sigmaf; έ&omega;&sigmaf; &tau;&omicron; &tau;έ&lambda;&omicron;&sigmaf; &tau;&omicron;&upsilon; 2022" src="https://www.fpress.gr/media/news/2022/04/29/88300/snapshot/-Celestyal-Cruises.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88300/pano-apo-60-afixeis-kroyazieroploion-sto-limani-tis-thessalonikis-eos-to-telos-toy-2022">Πάνω από 60 αφίξεις κρουαζιερόπλοιων στο λιμάνι της Θεσσαλονίκης έως το τέλος του 2022</a></h3>
								<div class="item-intro">
																		Ενθαρρυντικά νέα και για την επόμενη χρονιά.  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/88298/oddhx-dimoprasia-triminon-entokon-grammation-ypsoys-625-ekat-eyro-tin-triti-4-maioy" title="&Omicron;&Delta;&Delta;&Eta;&Chi;: &Delta;&eta;&mu;&omicron;&pi;&rho;&alpha;&sigma;ί&alpha; &tau;&rho;ί&mu;&eta;&nu;&omega;&nu; Έ&nu;&tau;&omicron;&kappa;&omega;&nu; &Gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;ί&omega;&nu; ύ&psi;&omicron;&upsilon;&sigmaf; 625 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &tau;&eta;&nu; &Tau;&rho;ί&tau;&eta; 4 &Mu;&alpha;ΐ&omicron;&upsilon;">
										<img title="&Omicron;&Delta;&Delta;&Eta;&Chi;: &Delta;&eta;&mu;&omicron;&pi;&rho;&alpha;&sigma;ί&alpha; &tau;&rho;ί&mu;&eta;&nu;&omega;&nu; Έ&nu;&tau;&omicron;&kappa;&omega;&nu; &Gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;ί&omega;&nu; ύ&psi;&omicron;&upsilon;&sigmaf; 625 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &tau;&eta;&nu; &Tau;&rho;ί&tau;&eta; 4 &Mu;&alpha;ΐ&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/04/29/88298/snapshot/29-12-30-image-626bda70b7153.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/88298/oddhx-dimoprasia-triminon-entokon-grammation-ypsoys-625-ekat-eyro-tin-triti-4-maioy">ΟΔΔΗΧ: Δημοπρασία τρίμηνων Έντοκων Γραμματίων ύψους 625 εκατ. ευρώ την Τρίτη 4 Μαΐου</a></h3>
								<div class="item-intro">
																		Η ημερομηνία διακανονισμού (settlement) θα είναι η Παρασκευή 6 Μαΐου 2022 (Τ+2).								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/05/2022 14:16		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/88378/h-sunlight-group-synexizei-na-epekteinetai-me-tin-exagora-tis-pbm">Η Sunlight Group συνεχίζει να επεκτείνεται με την εξαγορά της PBM</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			03/05/2022 14:09		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/88376/iove-se-xamilo-12etias-o-deiktis-oikonomikoy-klimatos-stin-ellada-ton-aprilio">ΙΟΒΕ: Σε χαμηλό 12ετίας ο δείκτης οικονομικού κλίματος στην Ελλάδα τον Απρίλιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/05/2022 14:01		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/88375/poy-ayxithike-i-paxysarkia-stin-eyropi-arnitiki-protia-gia-tin-ellada">ΠΟΥ: Αυξήθηκε η παχυσαρκία στην Ευρώπη - Αρνητική «πρωτιά» για την Ελλάδα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			03/05/2022 12:48		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/88374/metra-4-336-dis-eyro-gia-ti-stirixi-noikokyrion-kai-epixeiriseon-apo-tin-energeiaki-krisi">Μέτρα 4,336 δισ. ευρώ για τη στήριξη νοικοκυριών και επιχειρήσεων από την ενεργειακή κρίση </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/05/2022 12:33		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/88373/ptosi-toy-genikoy-deikti-oikonomikoy-klimatos-ease-icap-crif-ceo-general-index-to-proto-trimino">Πτώση του γενικού δείκτη οικονομικού κλίματος (ΕΑΣΕ/ICAP CRIF-CEO General Index) το πρώτο τρίμηνο </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-88376-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story88376"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "88376"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
