<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΣΜΟΣ,ΕΦΟΔΟΣ,ΜΑΡ-Α -ΛΑΓΚΟ,ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ,fbi,ΦΛΟΡΙΝΤΑ,ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ" />
	<meta name="news_keywords" content="ΚΟΣΜΟΣ,ΕΦΟΔΟΣ,ΜΑΡ-Α -ΛΑΓΚΟ,ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ,fbi,ΦΛΟΡΙΝΤΑ,ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ" />
	<meta name="author" content="Δ. ΑΠΟΚΗΣ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ομοσπονδιακοί ερευνητές του FBI, εισέβαλαν στην κατοικία του Ντόναλντ Τραμπ στη Φλόριντα χθες, στο πλαίσιο έρευνας για το αν πήρε διαβαθμισμένα έγγραφα από..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα - Fpress.gr</title>
	<link href="https://amp.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta"/>
	<meta property="og:title" content="Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ομοσπονδιακοί ερευνητές του FBI, εισέβαλαν στην κατοικία του Ντόναλντ Τραμπ στη Φλόριντα χθες, στο πλαίσιο έρευνας για το αν πήρε διαβαθμισμένα έγγραφα από..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΕΦΟΔΟΣ"/>
	<meta property="article:tag" content="ΜΑΡ-Α -ΛΑΓΚΟ"/>
	<meta property="article:tag" content="ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ"/>
	<meta property="article:tag" content="FBI"/>
	<meta property="article:tag" content="ΦΛΟΡΙΝΤΑ"/>
	<meta property="article:tag" content="ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα"/>
	<meta property="twitter:description" content="Ομοσπονδιακοί ερευνητές του FBI, εισέβαλαν στην κατοικία του Ντόναλντ Τραμπ στη Φλόριντα χθες, στο πλαίσιο έρευνας για το αν πήρε διαβαθμισμένα έγγραφα από..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/08/09/92730/snapshot/download-3.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "kosmos",
      "category": "kosmos",
        "storyid" : "92730"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "kosmos");
		googletag.pubads().setTargeting("pageCategory", "kosmos");
		googletag.pubads().setTargeting("storyid", "92730");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-1037 section-1037 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/kosmos" class="pathway"><span itemprop="name">ΚΟΣΜΟΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story92730" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΣΜΟΣ">
			    <meta itemprop="dateCreated" content="2022-08-09T06:43:47+03:00">
			    <meta itemprop="datePublished" content="2022-08-09T06:43:47+03:00">
			    			    <meta itemprop="dateModified" content="2022-08-09T06:43:47+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta">
			    <meta itemprop="author" content="Δ. ΑΠΟΚΗΣ - Fpress.gr">
			    <meta itemprop="description" content="Ομοσπονδιακοί ερευνητές του FBI, εισέβαλαν στην κατοικία του Ντόναλντ Τραμπ στη Φλόριντα χθες, στο πλαίσιο έρευνας για το αν πήρε διαβαθμισμένα έγγραφα από...">
			    			    <meta itemprop="keywords" content="ΚΟΣΜΟΣ,ΕΦΟΔΟΣ,ΜΑΡ-Α -ΛΑΓΚΟ,ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ,fbi,ΦΛΟΡΙΝΤΑ,ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/08/09/92730/snapshot/download-3.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Η αναζήτηση σχετίζεται με αφαιρεθέντα απόρρητα διαβαθμισμένα έγγραφα από το Λευκό Οίκο.  Ο πρώην πρόεδρος λέει ότι άνοιξσν το χρηματοκιβώτιό του στο Μαρ-α-Λάγκο</h3>
					<meta itemprop="alternativeHeadline" content="Η αναζήτηση σχετίζεται με αφαιρεθέντα απόρρητα διαβαθμισμένα έγγραφα από το Λευκό Οίκο.  Ο πρώην πρόεδρος λέει ότι άνοιξσν το χρηματοκιβώτιό του στο Μαρ-α-Λάγκο">	
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-08-09T06:43:47+03:00">09 Αυγ 2022 - 06:43</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/08/09/92730/snapshot/download-3.jpg">
							<img src="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg" srcset="https://www.fpress.gr/media/news/2022/08/09/92730/main/download-3.jpg 340w, https://www.fpress.gr/media/news/2022/08/09/92730/snapshot/download-3.jpg 300w" alt="Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F92730%2Fefodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CF%86%CE%BF%CE%B4%CE%BF%CF%82+%CF%84%CE%BF%CF%85+FBI+%CF%83%CF%84%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%84%CE%BF%CF%85+%CE%A4%CF%81%CE%AC%CE%BC%CF%80+%CF%83%CF%84%CE%B7+%CE%A6%CE%BB%CF%8C%CF%81%CE%B9%CE%BD%CF%84%CE%B1+-+https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F92730%2Fefodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Ομοσπονδιακοί ερευνητές του FBI, εισέβαλαν στην κατοικία του Ντόναλντ Τραμπ στη Φλόριντα χθες, στο πλαίσιο έρευνας για το αν πήρε διαβαθμισμένα έγγραφα από τον Λευκό Οίκο, όταν έφυγε από το αξίωμά του, μια εκρηκτική εξέλιξη που κινδυνεύει να πλανάται πάνω από την πιθανή υποψηφιότητά του για την προεδρία το 2024.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Ο Τραμπ, ο οποίος βρισκόταν στη Νέα Υόρκη τη στιγμή της επιδρομής, ανέφερε σε ανακοίνωσή του ότι πράκτορες του Ομοσπονδιακού Γραφείου Ερευνών ερευνούσαν το Μαρ-α-Λάγκο. Το υπουργείο Δικαιοσύνης αρνήθηκε να σχολιάσει τη δήλωση του Τραμπ, αλλά ένα άτομο εξοικειωμένο με την έρευνα είπε ότι σχετίζεται με την πιθανή κακή διαχείριση των αρχείων.</p><p>Η επιδρομή ξεκίνησε το πρωί και διήρκεσε μέχρι μετά τις 6 το απόγευμα, σύμφωνα με πληροφορίες.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>"Το όμορφο σπίτι μου, το Μαρ-Α-Λάγκο, στο Παλμ Μπιτς της Φλόριντα, βρίσκεται επί του παρόντος υπό πολιορκία, επιδρομή και κατάληψη από μια μεγάλη ομάδα πρακτόρων του FBI», ανέφερε ο Τραμπ σε δήλωσή του τη Δευτέρα. Δεν ανέφερε τι ζητούσαν. «Διέρρηξαν ακόμη και το χρηματοκιβώτιό μου!"</p><p>Η τοποθεσία του χρηματοκιβωτίου στο Μαρ-α-Λάγκο ήταν ένα μυστικό, σύμφωνα με αρκετούς ανθρώπους που γνωρίζουν το θέμα, οι οποίοι είπαν ότι ορισμένοι από τους στενότερους βοηθούς του Τραμπ δεν γνώριζαν την ύπαρξή του.</p><p>Η επιδρομή της Δευτέρας σχετίζεται με αίτημα της Εθνικής Υπηρεσίας Αρχείων, προς το Υπουργείο Δικαιοσύνης, να εξετάσει τη μεταφορά προεδρικών εγγράφων στο Μαρ-α-Λάγκο, συμπεριλαμβανομένου διαβαθμισμένου υλικού. Η Υπηρεσία, τον Ιανουάριο, ανέκτησε 15 κιβώτια αρχείων από το Μαρ-α-Λάγκο. Ο Τραμπ παρέδωσε αυτά τα έγγραφα μόνο αφού αντιμετώπισε πιθανές νομικές ενέργειες για την απομάκρυνσή τους.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>Ο Τραμπ εκπροσωπείται από τον, Έβαν Κορκοράν και τον Τζον Ρόουλι, σε συνομιλίες με ομοσπονδιακούς εισαγγελείς, σύμφωνα με πρόσωπο που γνωρίζει την κατάσταση.</p><!-- z = 6 --><p>Η αναζήτηση είναι μια πρωτοφανής εξέλιξη στις συνεχιζόμενες νομικές μάχες που αφορούν τον πρώην πρόεδρο, καθώς είναι σαφώς ότι έχει ως στόχο να επηρεάσει μια νέα υποψηφιότητα για τον Λευκό Οίκο το 2024, τη στιγμή που κυριαρχεί στις δημοσκοπήσεις και τις προτιμήσεις, στις προκριματικές εκλογές των Ρεπουμπλικάνων για τις ενδιάμεσες εκλογές του Νοεμβρίου. Έρχεται επίσης καθώς η επιτροπή της 6ης Ιανουαρίου και ομοσπονδιακοί ερευνητές διερευνούν τις ενέργειες του στενού κύκλου του Τραμπ που σχετίζονται με τη μοιραία ταραχή στο Καπιτώλιο.</p><p>Καθ' όλη τη διάρκεια της προεδρίας του, ο Τραμπ κρατούσε διάφορα έγγραφα, συμπεριλαμβανομένων αποκόμματα ειδήσεων, ενθύμια και, σε ορισμένες περιπτώσεις, διαβαθμισμένα έγγραφα, αποθηκευμένα σε ξεχωριστούς σωρούς. Μερικά από αυτά τα έγγραφα ήταν μεταξύ των αντικειμένων που συσκευάστηκαν και μεταφέρθηκαν στο Mar-a-Lago όταν έφυγε από το γραφείο.</p><p>Ο Τραμπ δεν ενημερώθηκε για το τι πρέπει να πάρει και τι όχι, σύμφωνα με δύο άτομα που γνωρίζουν το θέμα. Πιθανότατα δεν είδε όλα όσα μεταφέρθηκαν καθώς, οι μεταφορείς και το προσωπικό διαμονής έκαναν το μεγαλύτερο μέρος της συσκευασίας. Ο Τραμπ θα ήταν έξαλλος αν κάποιος είχε τακτοποιήσει τα κουτιά για να αφαιρέσει οτιδήποτε, είπαν βοηθοί.</p><p>Ο Τραμπ εκμεταλλεύτηκε την επιδρομή για να εμφανιστεί ως πολιτικό θύμα, λέγοντας ότι στοχοποιήθηκε για να εκτροχιάσει την πιθανή υποψηφιότητά του μέσω «της οπλοποίησης του Δικαστικού Συστήματος». Ο Τραμπ κατήγγειλε ότι κακοποιήθηκε από «Δημοκρατικούς που απεγνωσμένα δεν θέλουν να θέσω υποψηφιότητα για πρόεδρος το 2024».</p><p>Ο ηγέτης της μειοψηφίας της Βουλής των Αντιπροσώπων Κέβιν Μακάρθι, Ρεπουμπλικάνος από την Καλιφόρνια, έγραψε στο Twitter, στον Γενικό Εισαγγελέα, Μέρικ Γκάρλαντ, να «διατηρήσεται τα έγγραφά σας και να καθαρίσεται το ημερολόγιό σας», λέγοντας ότι οι Ρεπουμπλικάνοι «θα ασκήσουν άμεση εποπτεία» του υπουργείου Δικαιοσύνης εάν αναλάβουν τον έλεγχο της Βουλής τον Νοέμβριο.</p><p>Αξιωματούχος του Λευκού Οίκου δήλωσε ότι δεν είχε λάβει γνώση της ενέργειας και παρέπεμψε ερωτήσεις σχετικά με την επιδρομή στο υπουργείο Δικαιοσύνης, το οποίο αρνήθηκε να σχολιάσει. Η επιτροπή της Βουλής των Αντιπροσώπων που ερευνά τις ταραχές της 6ης Ιανουαρίου αρνήθηκε επίσης να σχολιάσει.</p><p>Η επιδρομή του FBI είναι ο τελευταίος πονοκέφαλος για τον πρώην πρόεδρο, ο οποίος αντιμετωπίζει πολλές ομοσπονδιακές και πολιτειακές έρευνες.</p><p>Η Barbara McQuade, πρώην ομοσπονδιακή εισαγγελέας που διδάσκει νομικά στο Πανεπιστήμιο του Μίσιγκαν, δήλωσε ότι δεν γνώριζε καμία προηγούμενη υπόθεση όπου εκτελέστηκε ένταλμα στο σπίτι ενός πρώην προέδρου.</p><p>«Ακόμη και ο πρόεδρος Νίξον έλαβε κλήτευση για τις ηχογραφήσεις του», είπε.</p><p>Άλλες έρευνες περιλαμβάνουν ένα ομοσπονδιακό σώμα ενόρκων στην Ουάσινγκτον που εξετάζει τις προσπάθειες του Τραμπ και του στενού του κύκλου να δημιουργήσει ψεύτικους εκλέκτορες και να πιέσει τον πρώην αντιπρόεδρο Μάικ Πενς να ανατρέψει τις εκλογές του 2020. Έρευνα για πιθανές παραβιάσεις του νόμου της πολιτείας της Τζόρτζια σχετικά με τις προσπάθειές του να ανατρέψει τα εκλογικά αποτελέσματα εκεί· και μια αστική έρευνα στην πολιτεία της Νέας Υόρκης για τις οικονομικές υποθέσεις του Τραμπ.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-92730-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/11905/efodos" title="ΕΦΟΔΟΣ">ΕΦΟΔΟΣ</a>
							</li>
													<li>
								<a href="/tag/11906/mar-a-lagko" title="ΜΑΡ-Α -ΛΑΓΚΟ">ΜΑΡ-Α -ΛΑΓΚΟ</a>
							</li>
													<li>
								<a href="/tag/5526/ntonalnt-tramp" title="ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ">ΝΤΟΝΑΛΝΤ ΤΡΑΜΠ</a>
							</li>
													<li>
								<a href="/tag/7757/fbi" title="FBI">FBI</a>
							</li>
													<li>
								<a href="/tag/9602/florinta" title="ΦΛΟΡΙΝΤΑ">ΦΛΟΡΙΝΤΑ</a>
							</li>
													<li>
								<a href="/tag/3504/ypoyrgeio-dikaiosynis" title="ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ">ΥΠΟΥΡΓΕΙΟ ΔΙΚΑΙΟΣΥΝΗΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F92730%2Fefodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CF%86%CE%BF%CE%B4%CE%BF%CF%82+%CF%84%CE%BF%CF%85+FBI+%CF%83%CF%84%CE%BF+%CF%83%CF%80%CE%AF%CF%84%CE%B9+%CF%84%CE%BF%CF%85+%CE%A4%CF%81%CE%AC%CE%BC%CF%80+%CF%83%CF%84%CE%B7+%CE%A6%CE%BB%CF%8C%CF%81%CE%B9%CE%BD%CF%84%CE%B1+-+https%3A%2F%2Fwww.fpress.gr%2Fkosmos%2Fstory%2F92730%2Fefodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92677/o-tramp-kyriarxei-gia-alli-mia-fora-stin-proedriki-dimoskopisi-toy-cpac-2024" title="&Omicron;&iota; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;ί&epsilon;&sigmaf; Trump &gamma;&iota;&alpha; &tau;&eta; &quot;&mu;&epsilon;&gamma;ά&lambda;&eta; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή&quot; &kappa;&alpha;&iota; &eta; &delta;&eta;&mu;&omicron;&sigma;&kappa;ό&pi;&eta;&sigma;&eta; s&tau;&omicron; &Sigma;&upsilon;&nu;έ&delta;&rho;&iota;&omicron; &tau;&omega;&nu; &Rho;&epsilon;&pi;&omicron;&upsilon;&mu;&pi;&lambda;&iota;&kappa;&alpha;&nu;&omega;&nu;">
										<img title="&Omicron;&iota; &pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;ί&epsilon;&sigmaf; Trump &gamma;&iota;&alpha; &tau;&eta; &quot;&mu;&epsilon;&gamma;ά&lambda;&eta; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή&quot; &kappa;&alpha;&iota; &eta; &delta;&eta;&mu;&omicron;&sigma;&kappa;ό&pi;&eta;&sigma;&eta; s&tau;&omicron; &Sigma;&upsilon;&nu;έ&delta;&rho;&iota;&omicron; &tau;&omega;&nu; &Rho;&epsilon;&pi;&omicron;&upsilon;&mu;&pi;&lambda;&iota;&kappa;&alpha;&nu;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/08/07/92677/snapshot/0x0.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92677/o-tramp-kyriarxei-gia-alli-mia-fora-stin-proedriki-dimoskopisi-toy-cpac-2024">Οι προετοιμασίες Trump για τη "μεγάλη επιστροφή" και η δημοσκόπηση sτο Συνέδριο των Ρεπουμπλικανων</a></h3>
								<div class="item-intro">
																		Ο πρώην πρόεδρος Ντόναλντ Τραμπ, ο οποίος έχει αφήσει να εννοηθεί, ότι σκοπεύει να θέσει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/92037/voyli-katatethike-to-sxedio-nomoy-gia-ti-systasi-tis-dikastikis-astynomias" title=" &Beta;&omicron;&upsilon;&lambda;ή: K&alpha;&tau;&alpha;&tau;έ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &Sigma;&chi;έ&delta;&iota;&omicron; &Nu;ό&mu;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&eta; &laquo;&Sigma;ύ&sigma;&tau;&alpha;&sigma;&eta; &tau;&eta;&sigmaf; &Delta;&iota;&kappa;&alpha;&sigma;&tau;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha;&sigmaf;&raquo;">
										<img title=" &Beta;&omicron;&upsilon;&lambda;ή: K&alpha;&tau;&alpha;&tau;έ&theta;&eta;&kappa;&epsilon; &tau;&omicron; &Sigma;&chi;έ&delta;&iota;&omicron; &Nu;ό&mu;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&eta; &laquo;&Sigma;ύ&sigma;&tau;&alpha;&sigma;&eta; &tau;&eta;&sigmaf; &Delta;&iota;&kappa;&alpha;&sigma;&tau;&iota;&kappa;ή&sigmaf; &Alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;ί&alpha;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2022/07/20/92037/snapshot/boyli-olomeleia.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/92037/voyli-katatethike-to-sxedio-nomoy-gia-ti-systasi-tis-dikastikis-astynomias"> Βουλή: Kατατέθηκε το Σχέδιο Νόμου για τη «Σύσταση της Δικαστικής Αστυνομίας»</a></h3>
								<div class="item-intro">
																		Σύμφωνα με το σχέδιο νόμου, η Δικαστική Αστυνομία ιδρύεται «ως αυτοτελές Σώμα που θα υπάγεται&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/91337/stoys-10-pleon-katazitoymenoys-toy-fbi-i-cryptoqueen-ruja-ignatova-poy-eixe-diafygei-stin-ellada" title="&Sigma;&tau;&omicron;&upsilon;&sigmaf; 10 &pi;&lambda;έ&omicron;&nu; &kappa;&alpha;&tau;&alpha;&zeta;&eta;&tau;&omicron;ύ&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon; FBI &eta; &laquo;Cryptoqueen&raquo; Ruja Ignatova &pi;&omicron;&upsilon; &epsilon;ί&chi;&epsilon; &delta;&iota;&alpha;&phi;ύ&gamma;&epsilon;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;">
										<img title="&Sigma;&tau;&omicron;&upsilon;&sigmaf; 10 &pi;&lambda;έ&omicron;&nu; &kappa;&alpha;&tau;&alpha;&zeta;&eta;&tau;&omicron;ύ&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf; &tau;&omicron;&upsilon; FBI &eta; &laquo;Cryptoqueen&raquo; Ruja Ignatova &pi;&omicron;&upsilon; &epsilon;ί&chi;&epsilon; &delta;&iota;&alpha;&phi;ύ&gamma;&epsilon;&iota; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" src="https://www.fpress.gr/media/news/2022/07/02/91337/snapshot/ignatova1-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/91337/stoys-10-pleon-katazitoymenoys-toy-fbi-i-cryptoqueen-ruja-ignatova-poy-eixe-diafygei-stin-ellada">Στους 10 πλέον καταζητούμενους του FBI η «Cryptoqueen» Ruja Ignatova που είχε διαφύγει στην Ελλάδα</a></h3>
								<div class="item-intro">
																		Οι αμερικανικές Αρχές δήλωσαν ότι η Ignatova ήταν ο εγκέφαλος πίσω από το OneCoin, το&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/90022/ypothesi-novartis-prokatarktiki-exetasi-gia-to-thema-tis-alloiosis-sti-metafrasi-eggrafoy-toy-fbi" title="&Upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; Novartis: &Pi;&rho;&omicron;&kappa;&alpha;&tau;&alpha;&rho;&kappa;&tau;&iota;&kappa;ή &epsilon;&xi;έ&tau;&alpha;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &alpha;&lambda;&lambda;&omicron;ί&omega;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &mu;&epsilon;&tau;ά&phi;&rho;&alpha;&sigma;&eta; &epsilon;&gamma;&gamma;&rho;ά&phi;&omicron;&upsilon; &tau;&omicron;&upsilon; FBI">
										<img title="&Upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; Novartis: &Pi;&rho;&omicron;&kappa;&alpha;&tau;&alpha;&rho;&kappa;&tau;&iota;&kappa;ή &epsilon;&xi;έ&tau;&alpha;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron; &theta;έ&mu;&alpha; &tau;&eta;&sigmaf; &alpha;&lambda;&lambda;&omicron;ί&omega;&sigma;&eta;&sigmaf; &sigma;&tau;&eta; &mu;&epsilon;&tau;ά&phi;&rho;&alpha;&sigma;&eta; &epsilon;&gamma;&gamma;&rho;ά&phi;&omicron;&upsilon; &tau;&omicron;&upsilon; FBI" src="https://www.fpress.gr/media/news/2022/06/03/90022/snapshot/novartis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/90022/ypothesi-novartis-prokatarktiki-exetasi-gia-to-thema-tis-alloiosis-sti-metafrasi-eggrafoy-toy-fbi">Υπόθεση Novartis: Προκαταρκτική εξέταση για το θέμα της αλλοίωσης στη μετάφραση εγγράφου του FBI</a></h3>
								<div class="item-intro">
																		Ο Ανδρέας Λοβέρδος έδωσε τη δική του εξήγηση για το γεγονός ότι απαλείφθηκε το όνομά&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/89993/voyli-psifistike-o-neos-kodikas-organismoy-dikastirion" title=" &Beta;&omicron;&upsilon;&lambda;ή: &Psi;&eta;&phi;ί&sigma;&tau;&eta;&kappa;&epsilon; &omicron; &nu;έ&omicron;&sigmaf; &Kappa;ώ&delta;&iota;&kappa;&alpha;&sigmaf; &Omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;&omicron;ύ &Delta;&iota;&kappa;&alpha;&sigma;&tau;&eta;&rho;ί&omega;&nu;">
										<img title=" &Beta;&omicron;&upsilon;&lambda;ή: &Psi;&eta;&phi;ί&sigma;&tau;&eta;&kappa;&epsilon; &omicron; &nu;έ&omicron;&sigmaf; &Kappa;ώ&delta;&iota;&kappa;&alpha;&sigmaf; &Omicron;&rho;&gamma;&alpha;&nu;&iota;&sigma;&mu;&omicron;ύ &Delta;&iota;&kappa;&alpha;&sigma;&tau;&eta;&rho;ί&omega;&nu;" src="https://www.fpress.gr/media/news/2022/06/02/89993/snapshot/bouli-olomeleia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/89993/voyli-psifistike-o-neos-kodikas-organismoy-dikastirion"> Βουλή: Ψηφίστηκε ο νέος Κώδικας Οργανισμού Δικαστηρίων</a></h3>
								<div class="item-intro">
																		Είναι η πρώτη φορά που μπαίνουν κριτήρια και όροι αξιολόγησης των δικαστών, δήλωσε ο υπουργός&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/89065/ktimatologio-thespizetai-i-apeytheias-diasyndesi-toy-me-ta-lixiarxeia" title="&Kappa;&tau;&eta;&mu;&alpha;&tau;&omicron;&lambda;ό&gamma;&iota;&omicron;: &Theta;&epsilon;&sigma;&pi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&pi;&epsilon;&upsilon;&theta;&epsilon;ί&alpha;&sigmaf; &delta;&iota;&alpha;&sigma;ύ&nu;&delta;&epsilon;&sigma;&eta; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&alpha; &lambda;&eta;&xi;&iota;&alpha;&rho;&chi;&epsilon;ί&alpha; ">
										<img title="&Kappa;&tau;&eta;&mu;&alpha;&tau;&omicron;&lambda;ό&gamma;&iota;&omicron;: &Theta;&epsilon;&sigma;&pi;ί&zeta;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&pi;&epsilon;&upsilon;&theta;&epsilon;ί&alpha;&sigmaf; &delta;&iota;&alpha;&sigma;ύ&nu;&delta;&epsilon;&sigma;&eta; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&alpha; &lambda;&eta;&xi;&iota;&alpha;&rho;&chi;&epsilon;ί&alpha; " src="https://www.fpress.gr/media/news/2022/05/16/89065/snapshot/16-02-37-image-628261c64f593.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/89065/ktimatologio-thespizetai-i-apeytheias-diasyndesi-toy-me-ta-lixiarxeia">Κτηματολόγιο: Θεσπίζεται η απευθείας διασύνδεση του με τα ληξιαρχεία </a></h3>
								<div class="item-intro">
																		Ποιες διατάξεις περιλαμβάνει το νομοσχέδιο του υπουργείου Δικαιοσύνης								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92729/pethane-i-ithopoios-tis-thrylikis-tainias-grease-olivia-nioyton-tzon" title="&Pi;έ&theta;&alpha;&nu;&epsilon; &eta; &eta;&theta;&omicron;&pi;&omicron;&iota;ό&sigmaf; &tau;&eta;&sigmaf; &theta;&rho;&upsilon;&lambda;&iota;&kappa;ή&sigmaf; &tau;&alpha;&iota;&nu;ί&alpha;&sigmaf; Grease, &Omicron;&lambda;ί&beta;&iota;&alpha; &Nu;&iota;&omicron;ύ&tau;&omicron;&nu; &Tau;&zeta;ό&nu;">
										<img title="&Pi;έ&theta;&alpha;&nu;&epsilon; &eta; &eta;&theta;&omicron;&pi;&omicron;&iota;ό&sigmaf; &tau;&eta;&sigmaf; &theta;&rho;&upsilon;&lambda;&iota;&kappa;ή&sigmaf; &tau;&alpha;&iota;&nu;ί&alpha;&sigmaf; Grease, &Omicron;&lambda;ί&beta;&iota;&alpha; &Nu;&iota;&omicron;ύ&tau;&omicron;&nu; &Tau;&zeta;ό&nu;" src="https://www.fpress.gr/media/news/2022/08/08/92729/snapshot/olivia-newton-john.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92729/pethane-i-ithopoios-tis-thrylikis-tainias-grease-olivia-nioyton-tzon">Πέθανε η ηθοποιός της θρυλικής ταινίας Grease, Ολίβια Νιούτον Τζόν</a></h3>
								<div class="item-intro">
																		Σε ηλικία 73 ετών, έφυγε από τη ζωή η ηθοποιός θρύλος, της κλασσικής και μιας&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92726/h-germania-apokleiei-to-endexomeno-leitoyrgias-toy-agogoy-nord-stream-2" title="&Eta; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;ί&epsilon;&iota; &tau;&omicron; &epsilon;&nu;&delta;&epsilon;&chi;ό&mu;&epsilon;&nu;&omicron; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; &alpha;&gamma;&omega;&gamma;&omicron;ύ Nord Stream 2">
										<img title="&Eta; &Gamma;&epsilon;&rho;&mu;&alpha;&nu;ί&alpha; &alpha;&pi;&omicron;&kappa;&lambda;&epsilon;ί&epsilon;&iota; &tau;&omicron; &epsilon;&nu;&delta;&epsilon;&chi;ό&mu;&epsilon;&nu;&omicron; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; &alpha;&gamma;&omega;&gamma;&omicron;ύ Nord Stream 2" src="https://www.fpress.gr/media/news/2022/08/08/92726/snapshot/nord-stream-2-germania.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92726/h-germania-apokleiei-to-endexomeno-leitoyrgias-toy-agogoy-nord-stream-2">Η Γερμανία αποκλείει το ενδεχόμενο λειτουργίας του αγωγού Nord Stream 2</a></h3>
								<div class="item-intro">
																		Η Siemens Energy από την πλευρά της τόνισε ότι δεν έχει παραδώσει τουρμπίνες για τον&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92725/xanamegalonoyn-oi-meres-sti-gi-ti-lene-oi-epistimones" title="&Xi;&alpha;&nu;&alpha;&mu;&epsilon;&gamma;&alpha;&lambda;ώ&nu;&omicron;&upsilon;&nu; &omicron;&iota; &mu;έ&rho;&epsilon;&sigmaf; &sigma;&tau;&eta; &Gamma;&eta; - &Tau;&iota; &lambda;έ&nu;&epsilon; &omicron;&iota; &epsilon;&pi;&iota;&sigma;&tau;ή&mu;&omicron;&nu;&epsilon;&sigmaf;">
										<img title="&Xi;&alpha;&nu;&alpha;&mu;&epsilon;&gamma;&alpha;&lambda;ώ&nu;&omicron;&upsilon;&nu; &omicron;&iota; &mu;έ&rho;&epsilon;&sigmaf; &sigma;&tau;&eta; &Gamma;&eta; - &Tau;&iota; &lambda;έ&nu;&epsilon; &omicron;&iota; &epsilon;&pi;&iota;&sigma;&tau;ή&mu;&omicron;&nu;&epsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/08/08/92725/snapshot/gh.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92725/xanamegalonoyn-oi-meres-sti-gi-ti-lene-oi-epistimones">Ξαναμεγαλώνουν οι μέρες στη Γη - Τι λένε οι επιστήμονες</a></h3>
								<div class="item-intro">
																		Η αύξηση της μέρας, έστω και ανεπαίσθητα, κατά κλάσματα του δευτερολέπτου, μπορεί μελλοντικά να έχει,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92712/kina-o-stratos-synexizei-ta-gymnasia-gyro-apo-tin-taivan" title=" &Kappa;ί&nu;&alpha;: &Omicron; &sigma;&tau;&rho;&alpha;&tau;ό&sigmaf; &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&iota; &tau;&alpha; &gamma;&upsilon;&mu;&nu;ά&sigma;&iota;&alpha; &laquo;&gamma;ύ&rho;&omega; &alpha;&pi;ό &tau;&eta;&nu; &Tau;&alpha;ϊ&beta;ά&nu;&raquo;">
										<img title=" &Kappa;ί&nu;&alpha;: &Omicron; &sigma;&tau;&rho;&alpha;&tau;ό&sigmaf; &sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&iota; &tau;&alpha; &gamma;&upsilon;&mu;&nu;ά&sigma;&iota;&alpha; &laquo;&gamma;ύ&rho;&omega; &alpha;&pi;ό &tau;&eta;&nu; &Tau;&alpha;ϊ&beta;ά&nu;&raquo;" src="https://www.fpress.gr/media/news/2022/08/08/92712/snapshot/taiwan_3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92712/kina-o-stratos-synexizei-ta-gymnasia-gyro-apo-tin-taivan"> Κίνα: Ο στρατός συνεχίζει τα γυμνάσια «γύρω από την Ταϊβάν»</a></h3>
								<div class="item-intro">
																		Η Κίνα άρχισε την Πέμπτη, την επομένη της αναχώρησης από την Ταϊπέι της κυρίας Πελόσι,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92710/rosia-leitoyrgei-kanonika-o-pyrinikos-stathmos-tis-zaporizia" title="&Rho;&omega;&sigma;ί&alpha;: &Lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&epsilon;ί &kappa;&alpha;&nu;&omicron;&nu;&iota;&kappa;ά &omicron; &pi;&upsilon;&rho;&eta;&nu;&iota;&kappa;ό&sigmaf; &sigma;&tau;&alpha;&theta;&mu;ό&sigmaf; &tau;&eta;&sigmaf; &Zeta;&alpha;&pi;&omicron;&rho;ί&zeta;&iota;&alpha;">
										<img title="&Rho;&omega;&sigma;ί&alpha;: &Lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&epsilon;ί &kappa;&alpha;&nu;&omicron;&nu;&iota;&kappa;ά &omicron; &pi;&upsilon;&rho;&eta;&nu;&iota;&kappa;ό&sigmaf; &sigma;&tau;&alpha;&theta;&mu;ό&sigmaf; &tau;&eta;&sigmaf; &Zeta;&alpha;&pi;&omicron;&rho;ί&zeta;&iota;&alpha;" src="https://www.fpress.gr/media/news/2022/08/08/92710/snapshot/zaporizia.jpeg.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92710/rosia-leitoyrgei-kanonika-o-pyrinikos-stathmos-tis-zaporizia">Ρωσία: Λειτουργεί κανονικά ο πυρηνικός σταθμός της Ζαπορίζια</a></h3>
								<div class="item-intro">
																		  Ο μεγαλύτερος σταθμός πυρηνικής ενέργειας στην Ευρώπη, βρίσκεται υπό τον έλεγχο των ρωσικών αρχών&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92664/orgismenos-o-gioyrgken-klop-moyntial-ti-lathos-stigmi-gia-lathos-logoys" title="&Omicron;&rho;&gamma;&iota;&sigma;&mu;έ&nu;&omicron;&sigmaf; &omicron; &Gamma;&iota;&omicron;ύ&rho;&gamma;&kappa;&epsilon;&nu; &Kappa;&lambda;&omicron;&pi;: &laquo;&Mu;&omicron;&upsilon;&nu;&tau;&iota;ά&lambda; &tau;&eta; &lambda;ά&theta;&omicron;&sigmaf; &sigma;&tau;&iota;&gamma;&mu;ή &gamma;&iota;&alpha; &lambda;ά&theta;&omicron;&sigmaf; &lambda;ό&gamma;&omicron;&upsilon;&sigmaf;&raquo;">
										<img title="&Omicron;&rho;&gamma;&iota;&sigma;&mu;έ&nu;&omicron;&sigmaf; &omicron; &Gamma;&iota;&omicron;ύ&rho;&gamma;&kappa;&epsilon;&nu; &Kappa;&lambda;&omicron;&pi;: &laquo;&Mu;&omicron;&upsilon;&nu;&tau;&iota;ά&lambda; &tau;&eta; &lambda;ά&theta;&omicron;&sigmaf; &sigma;&tau;&iota;&gamma;&mu;ή &gamma;&iota;&alpha; &lambda;ά&theta;&omicron;&sigmaf; &lambda;ό&gamma;&omicron;&upsilon;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2022/08/05/92664/snapshot/05-06-06-image-62ed5c2c19b0c.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92664/orgismenos-o-gioyrgken-klop-moyntial-ti-lathos-stigmi-gia-lathos-logoys">Οργισμένος ο Γιούργκεν Κλοπ: «Μουντιάλ τη λάθος στιγμή για λάθος λόγους»</a></h3>
								<div class="item-intro">
																		Ο προπονητής της Λίβερπουλ, Γιούργκεν Κλοπ (21/11-18/12) που επιβαρύνει στο ήδη ταραχώδες πρόγραμμα των παικτών.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92655/poytin-me-erntogan-sto-sotsi" title="&Nu;έ&alpha; &tau;&epsilon;&tau; &alpha; &tau;&epsilon;&tau; &Pi;&omicron;ύ&tau;&iota;&nu; &mu;&epsilon; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; &sigma;&tau;&omicron; &Sigma;ό&tau;&sigma;&iota;">
										<img title="&Nu;έ&alpha; &tau;&epsilon;&tau; &alpha; &tau;&epsilon;&tau; &Pi;&omicron;ύ&tau;&iota;&nu; &mu;&epsilon; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu; &sigma;&tau;&omicron; &Sigma;ό&tau;&sigma;&iota;" src="https://www.fpress.gr/media/news/2022/08/05/92655/snapshot/454825.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92655/poytin-me-erntogan-sto-sotsi">Νέα τετ α τετ Πούτιν με Ερντογάν στο Σότσι</a></h3>
								<div class="item-intro">
																		Οι προσπάθειες της Τουρκίας να μεσολαβήσει μεταξύ Ρωσίας και Ουκρανίας υπερβαίνουν μια λεπτή διπλωματική πράξη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92566/72-dis-dol-anerxontai-oi-zimies-apo-tis-fysikes-katastrofes-to-proto-6mino" title="72 &delta;&iota;&sigma;. &delta;&omicron;&lambda;. &alpha;&nu;έ&rho;&chi;&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &zeta;&eta;&mu;ί&epsilon;&sigmaf; &alpha;&pi;ό &tau;&iota;&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;έ&sigmaf; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; 6&mu;&eta;&nu;&omicron;">
										<img title="72 &delta;&iota;&sigma;. &delta;&omicron;&lambda;. &alpha;&nu;έ&rho;&chi;&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &zeta;&eta;&mu;ί&epsilon;&sigmaf; &alpha;&pi;ό &tau;&iota;&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;έ&sigmaf; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; 6&mu;&eta;&nu;&omicron;" src="https://www.fpress.gr/media/news/2022/08/02/92566/snapshot/02-03-40-image-62e94559b8fb5.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92566/72-dis-dol-anerxontai-oi-zimies-apo-tis-fysikes-katastrofes-to-proto-6mino">72 δισ. δολ. ανέρχονται οι ζημίες από τις φυσικές καταστροφές το πρώτο 6μηνο</a></h3>
								<div class="item-intro">
																		Ο λογαριασμός για τις ασφαλιστικές ανήλθε σε 38 δισεκ. δολάρια συγκριτικά με 49 δισεκ. ένα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92540/hpa-h-mizeria-ton-endiameson-eklogon-gia-toys-dimokratikoys" title="&Eta;&Pi;&Alpha;: &Eta; &mu;&iota;&zeta;έ&rho;&iota;&alpha; &tau;&omega;&nu; &epsilon;&nu;&delta;&iota;ά&mu;&epsilon;&sigma;&omega;&nu; &epsilon;&kappa;&lambda;&omicron;&gamma;ώ&nu; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &Delta;&eta;&mu;&omicron;&kappa;&rho;&alpha;&tau;&iota;&kappa;&omicron;ύ&sigmaf;">
										<img title="&Eta;&Pi;&Alpha;: &Eta; &mu;&iota;&zeta;έ&rho;&iota;&alpha; &tau;&omega;&nu; &epsilon;&nu;&delta;&iota;ά&mu;&epsilon;&sigma;&omega;&nu; &epsilon;&kappa;&lambda;&omicron;&gamma;ώ&nu; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &Delta;&eta;&mu;&omicron;&kappa;&rho;&alpha;&tau;&iota;&kappa;&omicron;ύ&sigmaf;" src="https://www.fpress.gr/media/news/2022/08/01/92540/snapshot/CONGRESSIONAL-ELECTIONS.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92540/hpa-h-mizeria-ton-endiameson-eklogon-gia-toys-dimokratikoys">ΗΠΑ: Η μιζέρια των ενδιάμεσων εκλογών για τους Δημοκρατικούς</a></h3>
								<div class="item-intro">
																		Η κατάσταση της οικονομίας βαραίνει πολύ ενόψει των ενδιάμεσων εκλογών στις ΗΠΑ και αυτό προκαλεί&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92506/tin-diaforopoiisi-ton-pigon-energeias-syzitise-o-makron-me-ton-prigkipa-diadoxo-tis-s-aravias" title=" &Tau;&eta;&nu; &delta;&iota;&alpha;&phi;&omicron;&rho;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &pi;&eta;&gamma;ώ&nu; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &sigma;&upsilon;&zeta;ή&tau;&eta;&sigma;&epsilon; &omicron; &Mu;&alpha;&kappa;&rho;ό&nu; &mu;&epsilon; &tau;&omicron;&nu; &pi;&rho;ί&gamma;&kappa;&iota;&pi;&alpha; &delta;&iota;ά&delta;&omicron;&chi;&omicron; &tau;&eta;&sigmaf; &Sigma;. &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf;">
										<img title=" &Tau;&eta;&nu; &delta;&iota;&alpha;&phi;&omicron;&rho;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &pi;&eta;&gamma;ώ&nu; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf; &sigma;&upsilon;&zeta;ή&tau;&eta;&sigma;&epsilon; &omicron; &Mu;&alpha;&kappa;&rho;ό&nu; &mu;&epsilon; &tau;&omicron;&nu; &pi;&rho;ί&gamma;&kappa;&iota;&pi;&alpha; &delta;&iota;ά&delta;&omicron;&chi;&omicron; &tau;&eta;&sigmaf; &Sigma;. &Alpha;&rho;&alpha;&beta;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/07/29/92506/snapshot/Screenshot_4-3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92506/tin-diaforopoiisi-ton-pigon-energeias-syzitise-o-makron-me-ton-prigkipa-diadoxo-tis-s-aravias"> Την διαφοροποίηση των πηγών ενέργειας συζήτησε ο Μακρόν με τον πρίγκιπα διάδοχο της Σ. Αραβίας</a></h3>
								<div class="item-intro">
																										</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/kosmos/story/92484/nekroi-40-oykranoi-aixmalotoi-to-kievo-katigorei-ti-rosia-gia-egklima-polemoy" title="&Nu;&epsilon;&kappa;&rho;&omicron;ί 40 &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;&omicron;ί &alpha;&iota;&chi;&mu;ά&lambda;&omega;&tau;&omicron;&iota; - &Tau;&omicron; &Kappa;ί&epsilon;&beta;&omicron; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&epsilon;ί &tau;&eta; &Rho;&omega;&sigma;ί&alpha; &gamma;&iota;&alpha; έ&gamma;&kappa;&lambda;&eta;&mu;&alpha; &pi;&omicron;&lambda;έ&mu;&omicron;&upsilon;">
										<img title="&Nu;&epsilon;&kappa;&rho;&omicron;ί 40 &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;&omicron;ί &alpha;&iota;&chi;&mu;ά&lambda;&omega;&tau;&omicron;&iota; - &Tau;&omicron; &Kappa;ί&epsilon;&beta;&omicron; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&epsilon;ί &tau;&eta; &Rho;&omega;&sigma;ί&alpha; &gamma;&iota;&alpha; έ&gamma;&kappa;&lambda;&eta;&mu;&alpha; &pi;&omicron;&lambda;έ&mu;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/07/29/92484/snapshot/29-01-38-image-62e3e2bca032a.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/kosmos/story/92484/nekroi-40-oykranoi-aixmalotoi-to-kievo-katigorei-ti-rosia-gia-egklima-polemoy">Νεκροί 40 Ουκρανοί αιχμάλωτοι - Το Κίεβο κατηγορεί τη Ρωσία για έγκλημα πολέμου</a></h3>
								<div class="item-intro">
																		Έπειτα από ρωσικούς βομβαρδισμούς σε κέντρο κράτησης στην υπό ρωσικό έλεγχο πόλη Ολένιβκα που στέγαζε Ουκρανούς&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			09/08/2022 06:43		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/92730/efodos-toy-fbi-sto-spiti-toy-tramp-sti-florinta">Έφοδος του FBI στο σπίτι του Τράμπ στη Φλόριντα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			08/08/2022 22:54		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/92729/pethane-i-ithopoios-tis-thrylikis-tainias-grease-olivia-nioyton-tzon">Πέθανε η ηθοποιός της θρυλικής ταινίας Grease, Ολίβια Νιούτον Τζόν</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			08/08/2022 22:29		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/92727/mnimonio-synergasias-tis-advent-technologies-kai-depa-emporias-gia-tin-anaptyxi-ergon-ydrogonoy"> Μνημόνιο Συνεργασίας της Advent Technologies και ΔΕΠΑ Εμπορίας για την ανάπτυξη έργων υδρογόνου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			08/08/2022 22:16		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/92726/h-germania-apokleiei-to-endexomeno-leitoyrgias-toy-agogoy-nord-stream-2">Η Γερμανία αποκλείει το ενδεχόμενο λειτουργίας του αγωγού Nord Stream 2</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			08/08/2022 22:03		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/92725/xanamegalonoyn-oi-meres-sti-gi-ti-lene-oi-epistimones">Ξαναμεγαλώνουν οι μέρες στη Γη - Τι λένε οι επιστήμονες</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-92730-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story92730"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "kosmos",
	        	        	        "category": "kosmos",
	        	        	        "storyid" : "92730"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
