<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,creta farms" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,creta farms" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="H θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Creta Farms: Αυτό είναι το νέο διοικητικό συμβούλιο - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio"/>
	<meta property="og:title" content="Creta Farms: Αυτό είναι το νέο διοικητικό συμβούλιο"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="H θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="article:tag" content="CRETA FARMS"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Creta Farms: Αυτό είναι το νέο διοικητικό συμβούλιο"/>
	<meta property="twitter:description" content="H θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/01/15/62162/snapshot/creta-farms301019.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
      "storyid" : "62162"
  };
</script>

<!-- DFP Settings for story-154 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "62162");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story62162" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-62162-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2020-01-15T11:49:40+02:00">
			    <meta itemprop="datePublished" content="2020-01-15T12:01:40+02:00">
			    			    <meta itemprop="dateModified" content="2020-01-15T10:08:22+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/62162/creta-farms-ayto-einai-to-neo-dioikitiko-symvoylio">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="H θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,creta farms - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/01/15/62162/snapshot/creta-farms301019.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Creta Farms: Αυτό είναι το νέο διοικητικό συμβούλιο</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-01-15T12:01:40+02:00">15 Ιαν 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F62162%2Fcreta-farms-ayto-einai-to-neo-dioikitiko-symvoylio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Creta+Farms%3A+%CE%91%CF%85%CF%84%CF%8C+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF+%CE%B4%CE%B9%CE%BF%CE%B9%CE%BA%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%8D%CE%BB%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F62162%2Fcreta-farms-ayto-einai-to-neo-dioikitiko-symvoylio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/01/15/62162/snapshot/creta-farms301019.jpg">
							<img src="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg" srcset="https://www.fpress.gr/media/news/2020/01/15/62162/main/creta-farms301019.jpg 340w, https://www.fpress.gr/media/news/2020/01/15/62162/snapshot/creta-farms301019.jpg 300w" alt="Creta Farms: Αυτό είναι το νέο διοικητικό συμβούλιο">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>H θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Τα νέα πρόσωπα του διοικητικού συμβουλίου ανέδειξε η έκτακτη γενική συνέλευση της κρητικής αλλαντοβιομηχανίας Creta Farms, που πραγματοποιήθηκε σήμερα.</p><p>Συγκεκριμένα, με πλειοψηφία 26.333.310 ψήφων υπέρ, που αντιστοιχούν στο 98,59% των παρισταμένων ψήφων, στο 83,48% του συνόλου των μετοχών και σε ποσοστό 83,90% επί του συνόλου των δικαιωμάτων ψήφου της εταιρείας, αποφασίστηκε η εκλογή του νέου διοικητικού συμβουλίου με τον ακόλουθο ορισμό ανεξάρτητων μελών, το οποίο απαρτίζεται από τους:</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>- Δημήτριος Τσίρμπας του Ιωάννη,</p><p>- Λυκούργος Παπαγιαννόπουλος του Βενιζέλου, ανεξάρτητο μέλος και</p><p>- Στέφανος Ξενάκης του Αντωνίου, ανεξάρτητο μέλος.</p><p>Σημειώνεται ότι η θητεία του ΔΣ είναι πενταετής (έως και τις 13.1.2025) δυνάμενη να παραταθεί μέχρι την πρώτη τακτική γενική συνέλευση του έτους 2025.</p><!-- z = 6 -->					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-62162-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/1825/creta-farms" title="CRETA FARMS">CRETA FARMS</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F62162%2Fcreta-farms-ayto-einai-to-neo-dioikitiko-symvoylio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Creta+Farms%3A+%CE%91%CF%85%CF%84%CF%8C+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%CE%BD%CE%AD%CE%BF+%CE%B4%CE%B9%CE%BF%CE%B9%CE%BA%CE%B7%CF%84%CE%B9%CE%BA%CF%8C+%CF%83%CF%85%CE%BC%CE%B2%CE%BF%CF%8D%CE%BB%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F62162%2Fcreta-farms-ayto-einai-to-neo-dioikitiko-symvoylio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61368/creta-farms-impala-invest-kai-lime-capital-ypevalan-prosfores" title="Creta Farms: Impala Invest και Lime Capital υπέβαλαν προσφορές">
									<img alt="Creta Farms: Impala Invest και Lime Capital υπέβαλαν προσφορές" src="https://www.fpress.gr/media/news/2019/11/20/61368/snapshot/creta-farms-prosfores-impala-invest-kai-lime-capital.w_l.jpg" />
								</a>
								<a href="/epixeiriseis/story/61368/creta-farms-impala-invest-kai-lime-capital-ypevalan-prosfores" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/61368/creta-farms-impala-invest-kai-lime-capital-ypevalan-prosfores" title="Creta Farms: Impala Invest και Lime Capital υπέβαλαν προσφορές">Creta Farms: Impala Invest και Lime Capital υπέβαλαν προσφορές</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61053/creta-farms-aitima-ypagogis-ston-106-toy-ptoxeytikoy-kodika" title="Creta Farms: Αίτημα υπαγωγής στον 106 του πτωχευτικού κώδικα">
									<img alt="Creta Farms: Αίτημα υπαγωγής στον 106 του πτωχευτικού κώδικα" src="https://www.fpress.gr/media/news/2019/10/25/61053/snapshot/25-08-50-image-5db2b74da7b1a.jpg" />
								</a>
								<a href="/epixeiriseis/story/61053/creta-farms-aitima-ypagogis-ston-106-toy-ptoxeytikoy-kodika" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/61053/creta-farms-aitima-ypagogis-ston-106-toy-ptoxeytikoy-kodika" title="Creta Farms: Αίτημα υπαγωγής στον 106 του πτωχευτικού κώδικα">Creta Farms: Αίτημα υπαγωγής στον 106 του πτωχευτικού κώδικα</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/60961/neo-kefalaio-stin-creta-farm-stis-trapezes-i-dioikisi" title="Νέο κεφάλαιο στην Creta Farm: Στις τράπεζες η διοίκηση">
									<img alt="Νέο κεφάλαιο στην Creta Farm: Στις τράπεζες η διοίκηση" src="https://www.fpress.gr/media/news/2019/10/18/60961/snapshot/farms-creta.jpg" />
								</a>
								<a href="/epixeiriseis/story/60961/neo-kefalaio-stin-creta-farm-stis-trapezes-i-dioikisi" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/60961/neo-kefalaio-stin-creta-farm-stis-trapezes-i-dioikisi" title="Νέο κεφάλαιο στην Creta Farm: Στις τράπεζες η διοίκηση">Νέο κεφάλαιο στην Creta Farm: Στις τράπεζες η διοίκηση</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/60833/creta-farms-ekklisi-ergazomenon-gia-to-sxedio-anadiarthrosis" title="Creta Farms: Έκκληση  εργαζομένων για το σχέδιο αναδιάρθρωσης">
									<img alt="Creta Farms: Έκκληση  εργαζομένων για το σχέδιο αναδιάρθρωσης" src="https://www.fpress.gr/media/news/2019/10/09/60833/snapshot/09-07-55-image-5d9d926e0c206.jpg" />
								</a>
								<a href="/epixeiriseis/story/60833/creta-farms-ekklisi-ergazomenon-gia-to-sxedio-anadiarthrosis" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/60833/creta-farms-ekklisi-ergazomenon-gia-to-sxedio-anadiarthrosis" title="Creta Farms: Έκκληση  εργαζομένων για το σχέδιο αναδιάρθρωσης">Creta Farms: Έκκληση  εργαζομένων για το σχέδιο αναδιάρθρωσης</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/60669/creta-farms-nea-paratasi-stin-katathesi-prosforon" title="Creta Farms: Νέα παράταση στην κατάθεση προσφορών ">
									<img alt="Creta Farms: Νέα παράταση στην κατάθεση προσφορών " src="https://www.fpress.gr/media/news/2019/09/27/60669/snapshot/creta-farm.jpg" />
								</a>
								<a href="/epixeiriseis/story/60669/creta-farms-nea-paratasi-stin-katathesi-prosforon" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/60669/creta-farms-nea-paratasi-stin-katathesi-prosforon" title="Creta Farms: Νέα παράταση στην κατάθεση προσφορών ">Creta Farms: Νέα παράταση στην κατάθεση προσφορών </a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/60650/k-domazakis-kresento-pseytikon-anakoinoseon-kai-diarroon-toy-em-domazaki" title="ΓΣ Creta Farms: Σε εξέλιξη ο «πόλεμος» με ανταλλαγή ανακοινώσεων">
									<img alt="ΓΣ Creta Farms: Σε εξέλιξη ο «πόλεμος» με ανταλλαγή ανακοινώσεων" src="https://www.fpress.gr/media/news/2019/09/26/60650/snapshot/3069d1f2cc5e463f6a04f34705045eb5_M.jpg" />
								</a>
								<a href="/epixeiriseis/story/60650/k-domazakis-kresento-pseytikon-anakoinoseon-kai-diarroon-toy-em-domazaki" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/60650/k-domazakis-kresento-pseytikon-anakoinoseon-kai-diarroon-toy-em-domazaki" title="ΓΣ Creta Farms: Σε εξέλιξη ο «πόλεμος» με ανταλλαγή ανακοινώσεων">ΓΣ Creta Farms: Σε εξέλιξη ο «πόλεμος» με ανταλλαγή ανακοινώσεων</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62165/mytilinaios-lyseis-sti-diaxeirisi-ton-naytiliakon-apovliton-apo-ti-zeologic" title="Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων">
									<img title="Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων" src="https://www.fpress.gr/media/news/2020/01/15/62165/snapshot/MYTILINEOS-MPALES-GAZON.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62165/mytilinaios-lyseis-sti-diaxeirisi-ton-naytiliakon-apovliton-apo-ti-zeologic" title="Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων">Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62159/perikopi-4-100-theseon-ergasias-apo-tin-opel" title="Περικοπή 4.100 θέσεων εργασίας από την Opel">
									<img title="Περικοπή 4.100 θέσεων εργασίας από την Opel" src="https://www.fpress.gr/media/news/2020/01/15/62159/snapshot/o.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62159/perikopi-4-100-theseon-ergasias-apo-tin-opel" title="Περικοπή 4.100 θέσεων εργασίας από την Opel">Περικοπή 4.100 θέσεων εργασίας από την Opel</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62158/h-dimopratisi-toy-diktyoy-5g-sto-telos-toy-2020" title="Η δημοπράτηση του δικτύου 5G στο τέλος του 2020">
									<img title="Η δημοπράτηση του δικτύου 5G στο τέλος του 2020" src="https://www.fpress.gr/media/news/2020/01/15/62158/snapshot/5g-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62158/h-dimopratisi-toy-diktyoy-5g-sto-telos-toy-2020" title="Η δημοπράτηση του δικτύου 5G στο τέλος του 2020">Η δημοπράτηση του δικτύου 5G στο τέλος του 2020</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62157/tsamaz-o-eksygxronismos-toy-ote-gia-tin-epomeni-dekaetia" title="Τσαμάζ: Ο εκσυγχρονισμός του ΟΤΕ για την επόμενη δεκαετία">
									<img title="Τσαμάζ: Ο εκσυγχρονισμός του ΟΤΕ για την επόμενη δεκαετία" src="https://www.fpress.gr/media/news/2020/01/15/62157/snapshot/o.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62157/tsamaz-o-eksygxronismos-toy-ote-gia-tin-epomeni-dekaetia" title="Τσαμάζ: Ο εκσυγχρονισμός του ΟΤΕ για την επόμενη δεκαετία">Τσαμάζ: Ο εκσυγχρονισμός του ΟΤΕ για την επόμενη δεκαετία</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62155/paroxes-se-ergazomenoys-me-paidia-apo-tin-olympos" title="Παροχές σε εργαζόμενους με παιδιά από την Όλυμπος">
									<img title="Παροχές σε εργαζόμενους με παιδιά από την Όλυμπος" src="https://www.fpress.gr/media/news/2020/01/15/62155/snapshot/olympos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62155/paroxes-se-ergazomenoys-me-paidia-apo-tin-olympos" title="Παροχές σε εργαζόμενους με παιδιά από την Όλυμπος">Παροχές σε εργαζόμενους με παιδιά από την Όλυμπος</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62150/xoris-skliro-rok-to-kazino-ellinikou" title="Χωρίς… σκληρό ροκ το καζίνο Ελληνικού">
									<img title="Χωρίς… σκληρό ροκ το καζίνο Ελληνικού" src="https://www.fpress.gr/media/news/2020/01/14/62150/snapshot/game-bank-1003137_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62150/xoris-skliro-rok-to-kazino-ellinikou" title="Χωρίς… σκληρό ροκ το καζίνο Ελληνικού">Χωρίς… σκληρό ροκ το καζίνο Ελληνικού</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62149/apo-tin-axa-to-1o-asfalistiko-smart-shop" title="Από την ΑΧΑ το 1ο ασφαλιστικό smart shop">
									<img title="Από την ΑΧΑ το 1ο ασφαλιστικό smart shop" src="https://www.fpress.gr/media/news/2020/01/14/62149/snapshot/axa_2_2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62149/apo-tin-axa-to-1o-asfalistiko-smart-shop" title="Από την ΑΧΑ το 1ο ασφαλιστικό smart shop">Από την ΑΧΑ το 1ο ασφαλιστικό smart shop</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62148/h-lidl-ellas-xekleidonei-dynatotites-kai-anoigei-dromoys-karieras-stoys-neoys" title="H Lidl Ελλάς ξεκλειδώνει δυνατότητες και ανοίγει δρόμους καριέρας στους νέους">
									<img title="H Lidl Ελλάς ξεκλειδώνει δυνατότητες και ανοίγει δρόμους καριέρας στους νέους" src="https://www.fpress.gr/media/news/2020/01/14/62148/snapshot/apotalidl-696x424.png" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62148/h-lidl-ellas-xekleidonei-dynatotites-kai-anoigei-dromoys-karieras-stoys-neoys" title="H Lidl Ελλάς ξεκλειδώνει δυνατότητες και ανοίγει δρόμους καριέρας στους νέους">H Lidl Ελλάς ξεκλειδώνει δυνατότητες και ανοίγει δρόμους καριέρας στους νέους</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/62147/ekptoseis-sta-katastimata-cosmote-germanos" title="Eκπτώσεις στα καταστήματα Cosmote - Γερμανός">
									<img title="Eκπτώσεις στα καταστήματα Cosmote - Γερμανός" src="https://www.fpress.gr/media/news/2020/01/14/62147/snapshot/COSMOTE_-LOGO.JPG" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/62147/ekptoseis-sta-katastimata-cosmote-germanos" title="Eκπτώσεις στα καταστήματα Cosmote - Γερμανός">Eκπτώσεις στα καταστήματα Cosmote - Γερμανός</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-62162" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/62164/handelsblatt-thetiko-minyma-gia-tin-ellada-i-apoxorisi-toy-dnt">
				<img src="https://www.fpress.gr/media/news/2020/01/15/62164/thumb/dnt.jpg" alt="Handelsblatt: Θετικό μήνυμα για την Ελλάδα η αποχώρηση του ΔΝΤ" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/62164/handelsblatt-thetiko-minyma-gia-tin-ellada-i-apoxorisi-toy-dnt">Handelsblatt: Θετικό μήνυμα για την Ελλάδα η αποχώρηση του ΔΝΤ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/62165/mytilinaios-lyseis-sti-diaxeirisi-ton-naytiliakon-apovliton-apo-ti-zeologic">
				<img src="https://www.fpress.gr/media/news/2020/01/15/62165/thumb/MYTILINEOS-MPALES-GAZON.jpg" alt="Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/62165/mytilinaios-lyseis-sti-diaxeirisi-ton-naytiliakon-apovliton-apo-ti-zeologic">Μυτιληναίος: Συμφωνία Zeologic με Fairdeal για μονάδα ναυτιλιακών αποβλήτων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/62163/karta-telos-sto-dimosio-psifiaka-o-elegxos-tirisis-orarioy">
				<img src="https://www.fpress.gr/media/news/2020/01/15/62163/thumb/15-08-10-image-5e1ec8f556026.jpg" alt="«Κάρτα» τέλος στο Δημόσιο: Ψηφιακά ο έλεγχος τήρησης ωραρίου" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/62163/karta-telos-sto-dimosio-psifiaka-o-elegxos-tirisis-orarioy">«Κάρτα» τέλος στο Δημόσιο: Ψηφιακά ο έλεγχος τήρησης ωραρίου</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-62162" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/62117/ti-einai-i-deyteri-eykairia-gia-toys-ofeiletes-toy-dimosioy-kai-ton-trapezon">
				<img src="https://www.fpress.gr/media/news/2020/01/13/62117/thumb/eykairia.jpg" alt="Τι είναι η &quot;δεύτερη ευκαιρία&quot; για τους οφειλέτες του δημοσίου και των τραπεζών" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/62117/ti-einai-i-deyteri-eykairia-gia-toys-ofeiletes-toy-dimosioy-kai-ton-trapezon">Τι είναι η "δεύτερη ευκαιρία" για τους οφειλέτες του δημοσίου και των τραπεζών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/62122/epixeiriseis-entopistikan-na-poloyn-xyma-tsipoyro">
				<img src="https://www.fpress.gr/media/news/2020/01/13/62122/thumb/rakh.jpg" alt="Tέλος το χύμα τσίπουρο: Μπαράζ ελέγχων σε επιχειρήσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/62122/epixeiriseis-entopistikan-na-poloyn-xyma-tsipoyro">Tέλος το χύμα τσίπουρο: Μπαράζ ελέγχων σε επιχειρήσεις</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/62112/5-250-monimoi-diorismoi-daskalon-kai-kathigiton-xekina-i-ypovoli">
				<img src="https://www.fpress.gr/media/news/2020/01/13/62112/thumb/4547396.jpg" alt="5.250 μόνιμοι διορισμοί δασκάλων και καθηγητών:Ξεκινά η υποβολή " />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/62112/5-250-monimoi-diorismoi-daskalon-kai-kathigiton-xekina-i-ypovoli">5.250 μόνιμοι διορισμοί δασκάλων και καθηγητών:Ξεκινά η υποβολή </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-62162-rail","name" : "rail","options" : {"width": 800, "id": "62162"}},
		{"position":"story-62162-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story62162"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "62162"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>