<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΠΑΠ,ΤΖΟΚΕΡ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΠΑΠ,ΤΖΟΚΕΡ" />
	<meta name="author" content="Xristodoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ειδήσεις έκρυβε η ενημέρωση των επενδυτών από τον Ντάμιαν Κόουπ απότην τηλεδιάσκεψη με αφορμή την ανακοίνωση των οικονομικών μεγεθών του ΟΠΑΠ. Ο κύριος Κόουπ..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΟΠΑΠ: Έρχεται και online το Τζόκερ - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker"/>
	<meta property="og:title" content="ΟΠΑΠ: Έρχεται και online το Τζόκερ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ειδήσεις έκρυβε η ενημέρωση των επενδυτών από τον Ντάμιαν Κόουπ απότην τηλεδιάσκεψη με αφορμή την ανακοίνωση των οικονομικών μεγεθών του ΟΠΑΠ. Ο κύριος Κόουπ..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="405"/>
	<meta property="article:tag" content="ΟΠΑΠ"/>
	<meta property="article:tag" content="ΤΖΟΚΕΡ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="ΟΠΑΠ: Έρχεται και online το Τζόκερ"/>
	<meta property="twitter:description" content="Ειδήσεις έκρυβε η ενημέρωση των επενδυτών από τον Ντάμιαν Κόουπ απότην τηλεδιάσκεψη με αφορμή την ανακοίνωση των οικονομικών μεγεθών του ΟΠΑΠ. Ο κύριος Κόουπ..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/03/28/58303/snapshot/tzoker0.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-58303" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-58303" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story58303" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-58303-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2019-03-28T19:46:40+02:00">
			    <meta itemprop="datePublished" content="2019-03-28T19:46:40+02:00">
			    			    <meta itemprop="dateModified" content="2019-03-28T19:46:40+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker">
			    <meta itemprop="author" content="Xristodoulou - Fpress.gr">
			    <meta itemprop="description" content="Ειδήσεις έκρυβε η ενημέρωση των επενδυτών από τον Ντάμιαν Κόουπ απότην τηλεδιάσκεψη με αφορμή την ανακοίνωση των οικονομικών μεγεθών του ΟΠΑΠ. Ο κύριος Κόουπ...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΟΠΑΠ,ΤΖΟΚΕΡ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/03/28/58303/snapshot/tzoker0.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">ΟΠΑΠ: Έρχεται και online το Τζόκερ</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Ο Διευθύνων Σύμβουλος του ΟΠΑΠ Ντάμιαν Κόουπ προανήγγειλε ότι μετά το pamestoixima.gr το Τζόκερ θα είναι το επόμενο δημοφιλές παιχνίδι που θα μπορεί κάποιος να παίξει online</h3>
					<meta itemprop="alternativeHeadline" content="Ο Διευθύνων Σύμβουλος του ΟΠΑΠ Ντάμιαν Κόουπ προανήγγειλε ότι μετά το pamestoixima.gr το Τζόκερ θα είναι το επόμενο δημοφιλές παιχνίδι που θα μπορεί κάποιος να παίξει online">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-03-28T19:46:40+02:00">28 Μαρ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58303%2Fopap-erxetai-kai-online-to-tzoker"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%A0%CE%91%CE%A0%3A+%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%BA%CE%B1%CE%B9+online+%CF%84%CE%BF+%CE%A4%CE%B6%CF%8C%CE%BA%CE%B5%CF%81+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58303%2Fopap-erxetai-kai-online-to-tzoker"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="405">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/03/28/58303/snapshot/tzoker0.jpg">
							<img src="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg" srcset="https://www.fpress.gr/media/news/2019/03/28/58303/main/tzoker0.jpg 340w, https://www.fpress.gr/media/news/2019/03/28/58303/snapshot/tzoker0.jpg 300w" alt="ΟΠΑΠ: Έρχεται και online το Τζόκερ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Ειδήσεις έκρυβε η ενημέρωση των επενδυτών από τον Ντάμιαν Κόουπ απότην τηλεδιάσκεψη με αφορμή την ανακοίνωση των οικονομικών μεγεθών του ΟΠΑΠ. Ο κύριος Κόουπ ανέφερε ότι η online αγορά συνεχίζει να αναπτύσσεται, σχολιάζοντας ότι ο ΟΠΑΠ αναμένει ότι η στρατηγική του θα αποδώσει καρπούς μέσα στο 2019. Πέραν της επένδυσης στην ανάπτυξη του νέου pamestoixima.gr, η εταιρεία προχωρά άμεσα στη διάθεση του ΤΖΟΚΕΡ μέσω του online καναλιού.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-58303" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Επίσης, ο κύριος Κόουπ στάθηκε στην επιτυχημένη υλοποίηση του προγράμματος τεχνολογικού μετασχηματισμού της εταιρείας. Συγκεκριμένα, χαρακτήρισε το έργο ως τεράστιο επίτευγμα, με δεδομένο ότι αφορούσε την εγκατάσταση περισσότερων από 50.000 νέων διαφορετικών συσκευών. Όπως σημείωσε, το έργο αυτό έχει ήδη δημιουργήσει οφέλη στην εταιρεία και το δίκτυο της, βελτιώνοντας τις δραστηριότητες του ΟΠΑΠ και εξοικονομώντας πόρους, κάτι που αναμένεται να συνεχιστεί και το 2019.</p><p>Επίσης στάθηκε ιδιαίτερα στις πρωτοβουλίες του ΟΠΑΠ για τον εκσυγχρονισμό του δικτύου των πρακτορείων, οι οποίες υλοποιούνται με βάση το πρόγραμμα Retail Excellence2020. To 2018 άνοιξαν περισσότερα από 500 νέα καταστήματα ΟΠΑΠ σε όλη την Ελλάδα. Επιπλέον, ως αποτέλεσμα των σχετικών επενδύσεων στο δίκτυο, η μέση προμήθεια για κάθε πράκτορα αυξήθηκε σημαντικά, τόσο εντός του τέταρτου τριμήνου, όσο και στο σύνολο του έτους (+5,4% σε σύγκριση με το 2017).</p><p>Όπως σημείωσε ο κύριος Κόουπ, το 2019 έμφαση θα δοθεί στην περαιτέρω ενίσχυση της εμπειρίας διασκέδασης των παικτών. Στη βάση αυτή, συνεχίζεται ο εκσυγχρονισμός μεγάλου αριθμού πρακτορείων σε όλη την Ελλάδα.</p><p>Στα τέλη του 2018, ο ΟΠΑΠ είχε εγκαταστήσει σχεδόν 19.000 VLTs, επιτυγχάνοντας τον στόχο που είχε τεθεί στις αρχές του έτους. Επιπλέον, το δίκτυο καταστημάτων PLAY αριθμούσε περισσότερα από 350 gaming halls. Επίσης, τα καθαρά έσοδα προ εισφορών (GGR) των παιχνιδιών PLAY ξεπέρασαν τα 200 εκατομμύρια ευρώ στο σύνολο του έτους, γεγονός που επιβεβαιώνει την ανάπτυξη του δικτύου.</p><p>Ήδη, σε λειτουργία βρίσκονται σήμερα σχεδόν 20.000 VLTs και εντός του έτους, όπως επισημάνθηκε, θα έχει ολοκληρωθεί η εγκατάσταση 25.000 VLTs. Παράλληλα ο ΟΠΑΠ θα προχωρήσει σε προϊοντικές βελτιώσεις, όπως η διάθεση τζακ ποτ στο δίκτυο των παιγνιομηχανημάτων, η οποία αναμένεται εντός του δεύτερου τριμήνου του 2019.</p><p>Όπως σημείωσε το εμπορικό σήμα των PLAY αναγνωρίζεται ως ηγετικό στον τομέα του υπεύθυνου ψυχαγωγικού παιχνιδιού έχοντας αυστηρό ρυθμιστικό πλαίσιο λειτουργίας. Μάλιστα όπως ανέφερε ο ΟΠΑΠ και η Ελληνικά Λαχεία ΑΕ πρόσφατα έλαβαν την υψηλότερη πιστοποίηση για το υπεύθυνο παιχνίδι από τον Παγκόσμιο Οργανισμό Λοταριών (WLA).</p>					</div>
										
					<div id="app-banner-rectangle-2-b-58303" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-58303-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/114/opap" title="ΟΠΑΠ">ΟΠΑΠ</a>
							</li>
													<li>
								<a href="/tag/259/tzoker" title="ΤΖΟΚΕΡ">ΤΖΟΚΕΡ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58303%2Fopap-erxetai-kai-online-to-tzoker"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%A0%CE%91%CE%A0%3A+%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%BA%CE%B1%CE%B9+online+%CF%84%CE%BF+%CE%A4%CE%B6%CF%8C%CE%BA%CE%B5%CF%81+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58303%2Fopap-erxetai-kai-online-to-tzoker"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/katanalotis/story/58208/tora-poioys-logariasmoys-kai-me-ti-promitheia-mporeis-na-pliroseis-sta-praktoreia-opap" title="tora: Ποιους λογαριασμούς (και με τι προμήθεια) μπορείς να πληρώσεις στα πρακτορεία ΟΠΑΠ">
									<img alt="tora: Ποιους λογαριασμούς (και με τι προμήθεια) μπορείς να πληρώσεις στα πρακτορεία ΟΠΑΠ" src="https://www.fpress.gr/media/news/2019/03/19/58208/snapshot/opap.jpg" />
								</a>
								<a href="/katanalotis/story/58208/tora-poioys-logariasmoys-kai-me-ti-promitheia-mporeis-na-pliroseis-sta-praktoreia-opap" class="item-category">ΚΑΤΑΝΑΛΩΤΗΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/katanalotis/story/58208/tora-poioys-logariasmoys-kai-me-ti-promitheia-mporeis-na-pliroseis-sta-praktoreia-opap" title="tora: Ποιους λογαριασμούς (και με τι προμήθεια) μπορείς να πληρώσεις στα πρακτορεία ΟΠΑΠ">tora: Ποιους λογαριασμούς (και με τι προμήθεια) μπορείς να πληρώσεις στα πρακτορεία ΟΠΑΠ</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58183/karel-komarek-oi-mpiznes-toy-neoy-megalometoxoy-toy-opap" title="Καρέλ Κόμαρεκ: Οι μπίζνες του νέου μεγαλομετόχου του ΟΠΑΠ">
									<img alt="Καρέλ Κόμαρεκ: Οι μπίζνες του νέου μεγαλομετόχου του ΟΠΑΠ" src="https://www.fpress.gr/media/news/2019/03/18/58183/snapshot/opap.jpg" />
								</a>
								<a href="/epixeiriseis/story/58183/karel-komarek-oi-mpiznes-toy-neoy-megalometoxoy-toy-opap" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/58183/karel-komarek-oi-mpiznes-toy-neoy-megalometoxoy-toy-opap" title="Καρέλ Κόμαρεκ: Οι μπίζνες του νέου μεγαλομετόχου του ΟΠΑΠ">Καρέλ Κόμαρεκ: Οι μπίζνες του νέου μεγαλομετόχου του ΟΠΑΠ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58154/poio-einai-to-neo-megalo-afentiko-ston-opap" title="Ποιο είναι το νέο μεγάλο αφεντικό στον ΟΠΑΠ">
									<img alt="Ποιο είναι το νέο μεγάλο αφεντικό στον ΟΠΑΠ" src="https://www.fpress.gr/media/news/2019/03/14/58154/snapshot/14-05-00-image-5c8a88aa7ba87.jpg" />
								</a>
								<a href="/epixeiriseis/story/58154/poio-einai-to-neo-megalo-afentiko-ston-opap" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/58154/poio-einai-to-neo-megalo-afentiko-ston-opap" title="Ποιο είναι το νέο μεγάλο αφεντικό στον ΟΠΑΠ">Ποιο είναι το νέο μεγάλο αφεντικό στον ΟΠΑΠ</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57430/ston-elegxo-toy-opap-to-51-tis-stoiximan-enanti-95-ekat-eyro" title=" Στον έλεγχο του ΟΠΑΠ το 51% της Stoiximan έναντι 95 εκατ. ευρώ">
									<img alt=" Στον έλεγχο του ΟΠΑΠ το 51% της Stoiximan έναντι 95 εκατ. ευρώ" src="https://www.fpress.gr/media/news/2019/01/03/57430/snapshot/opap.jpg" />
								</a>
								<a href="/epixeiriseis/story/57430/ston-elegxo-toy-opap-to-51-tis-stoiximan-enanti-95-ekat-eyro" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/57430/ston-elegxo-toy-opap-to-51-tis-stoiximan-enanti-95-ekat-eyro" title=" Στον έλεγχο του ΟΠΑΠ το 51% της Stoiximan έναντι 95 εκατ. ευρώ"> Στον έλεγχο του ΟΠΑΠ το 51% της Stoiximan έναντι 95 εκατ. ευρώ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57004/ayximena-ta-kerdi-toy-opap-sto-enneamino" title="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο">
									<img alt="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο" src="https://www.fpress.gr/media/news/2018/11/27/57004/snapshot/opap-praktoreio.jpg" />
								</a>
								<a href="/epixeiriseis/story/57004/ayximena-ta-kerdi-toy-opap-sto-enneamino" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/57004/ayximena-ta-kerdi-toy-opap-sto-enneamino" title="Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο">Αυξημένα τα κέρδη του ΟΠΑΠ στο εννεάμηνο</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56803/pros-sygxoneysi-ippodromies-opap-gia-na-glytosoyn-foroys" title="O ΟΠΑΠ θέλει να απορροφήσει τις &quot;Ιπποδρομίες&quot; για να γλυτώσει φόρους; ">
									<img alt="O ΟΠΑΠ θέλει να απορροφήσει τις &quot;Ιπποδρομίες&quot; για να γλυτώσει φόρους; " src="https://www.fpress.gr/media/news/2018/11/05/56803/snapshot/ippo.jpg" />
								</a>
								<a href="/epixeiriseis/story/56803/pros-sygxoneysi-ippodromies-opap-gia-na-glytosoyn-foroys" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/56803/pros-sygxoneysi-ippodromies-opap-gia-na-glytosoyn-foroys" title="O ΟΠΑΠ θέλει να απορροφήσει τις &quot;Ιπποδρομίες&quot; για να γλυτώσει φόρους; ">O ΟΠΑΠ θέλει να απορροφήσει τις "Ιπποδρομίες" για να γλυτώσει φόρους; </a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58302/me-14-ekat-epivates-petaxe-i-aegean-to-2018" title="Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018">
									<img title="Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018" src="https://www.fpress.gr/media/news/2019/03/28/58302/snapshot/aegeanair.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58302/me-14-ekat-epivates-petaxe-i-aegean-to-2018" title="Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018">Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58298/esoda-misoy-dis-gia-tin-wind-to-2018" title="Εσοδα μισού δισ. για την Wind το 2018">
									<img title="Εσοδα μισού δισ. για την Wind το 2018" src="https://www.fpress.gr/media/news/2019/03/28/58298/snapshot/wind-hellas.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58298/esoda-misoy-dis-gia-tin-wind-to-2018" title="Εσοδα μισού δισ. για την Wind το 2018">Εσοδα μισού δισ. για την Wind το 2018</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58297/kampana-5-ekat-eyro-stin-fitch-apo-tin-eyropaiki-rythmistiki-arxi-kefalaiagoron" title="“Καμπάνα” 5 εκατ. ευρώ στην Fitch από την Ευρωπαϊκή Ρυθμιστική Αρχή Κεφαλαιαγορών">
									<img title="“Καμπάνα” 5 εκατ. ευρώ στην Fitch από την Ευρωπαϊκή Ρυθμιστική Αρχή Κεφαλαιαγορών" src="https://www.fpress.gr/media/news/2019/03/28/58297/snapshot/fitchrat.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58297/kampana-5-ekat-eyro-stin-fitch-apo-tin-eyropaiki-rythmistiki-arxi-kefalaiagoron" title="“Καμπάνα” 5 εκατ. ευρώ στην Fitch από την Ευρωπαϊκή Ρυθμιστική Αρχή Κεφαλαιαγορών">“Καμπάνα” 5 εκατ. ευρώ στην Fitch από την Ευρωπαϊκή Ρυθμιστική Αρχή Κεφαλαιαγορών</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58296/mytilinaios-sta-144-2-ekat-ta-kerdi-to-2018" title="Μυτιληναίος: Στα 144,2 εκατ. τα κέρδη το 2018 ">
									<img title="Μυτιληναίος: Στα 144,2 εκατ. τα κέρδη το 2018 " src="https://www.fpress.gr/media/news/2019/03/28/58296/snapshot/MYTILINEOS.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58296/mytilinaios-sta-144-2-ekat-ta-kerdi-to-2018" title="Μυτιληναίος: Στα 144,2 εκατ. τα κέρδη το 2018 ">Μυτιληναίος: Στα 144,2 εκατ. τα κέρδη το 2018 </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58293/nees-ependyseis-etoimazei-i-eza" title="Νέες επενδύσεις ετοιμάζει η ΕΖΑ">
									<img title="Νέες επενδύσεις ετοιμάζει η ΕΖΑ" src="https://www.fpress.gr/media/news/2019/03/28/58293/snapshot/ez.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58293/nees-ependyseis-etoimazei-i-eza" title="Νέες επενδύσεις ετοιμάζει η ΕΖΑ">Νέες επενδύσεις ετοιμάζει η ΕΖΑ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58292/jp-avax-giati-allaxe-onoma" title="JP ΑΒΑΞ: Γιατί άλλαξε όνομα">
									<img title="JP ΑΒΑΞ: Γιατί άλλαξε όνομα" src="https://www.fpress.gr/media/news/2019/03/28/58292/snapshot/AVAX-new-logo-2I-RGB.png" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58292/jp-avax-giati-allaxe-onoma" title="JP ΑΒΑΞ: Γιατί άλλαξε όνομα">JP ΑΒΑΞ: Γιατί άλλαξε όνομα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58291/ayxisi-13-7-kategrapsan-ta-kerdi-toy-opap-to-2018" title="Αύξηση 13,7% κατέγραψαν τα κέρδη του ΟΠΑΠ το 2018">
									<img title="Αύξηση 13,7% κατέγραψαν τα κέρδη του ΟΠΑΠ το 2018" src="https://www.fpress.gr/media/news/2019/03/28/58291/snapshot/opap-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58291/ayxisi-13-7-kategrapsan-ta-kerdi-toy-opap-to-2018" title="Αύξηση 13,7% κατέγραψαν τα κέρδη του ΟΠΑΠ το 2018">Αύξηση 13,7% κατέγραψαν τα κέρδη του ΟΠΑΠ το 2018</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58290/posa-soyper-market-ekleisan-ta-xronia-tis-krisis-stin-ellada" title="Πόσα σούπερ μάρκετ έκλεισαν τα χρόνια της κρίσης στην Ελλάδα">
									<img title="Πόσα σούπερ μάρκετ έκλεισαν τα χρόνια της κρίσης στην Ελλάδα" src="https://www.fpress.gr/media/news/2019/03/28/58290/snapshot/louketo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58290/posa-soyper-market-ekleisan-ta-xronia-tis-krisis-stin-ellada" title="Πόσα σούπερ μάρκετ έκλεισαν τα χρόνια της κρίσης στην Ελλάδα">Πόσα σούπερ μάρκετ έκλεισαν τα χρόνια της κρίσης στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58289/mparaz-epitheseon-se-soypermarket" title="Μπαράζ επιθέσεων σε σουπερμάρκετ της My Market">
									<img title="Μπαράζ επιθέσεων σε σουπερμάρκετ της My Market" src="https://www.fpress.gr/media/news/2019/03/28/58289/snapshot/my-market.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58289/mparaz-epitheseon-se-soypermarket" title="Μπαράζ επιθέσεων σε σουπερμάρκετ της My Market">Μπαράζ επιθέσεων σε σουπερμάρκετ της My Market</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-58303" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-58303" class="ad-unit"></div>
							
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/forologia/story/58304/aylaia-sto-taxis-gia-tin-ypovoli-ton-forologikon-diloseon">
				<img src="https://www.fpress.gr/media/news/2019/03/28/58304/thumb/diloseis.jpg" alt="Αυλαία στο Taxis για την υποβολή των φορολογικών δηλώσεων" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/58304/aylaia-sto-taxis-gia-tin-ypovoli-ton-forologikon-diloseon">Αυλαία στο Taxis για την υποβολή των φορολογικών δηλώσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker">
				<img src="https://www.fpress.gr/media/news/2019/03/28/58303/thumb/tzoker0.jpg" alt="ΟΠΑΠ: Έρχεται και online το Τζόκερ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58303/opap-erxetai-kai-online-to-tzoker">ΟΠΑΠ: Έρχεται και online το Τζόκερ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58302/me-14-ekat-epivates-petaxe-i-aegean-to-2018">
				<img src="https://www.fpress.gr/media/news/2019/03/28/58302/thumb/aegeanair.jpg" alt="Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58302/me-14-ekat-epivates-petaxe-i-aegean-to-2018">Με 14 εκατ. επιβάτες “πέταξε” η Aegean το 2018</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-58303" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-58303" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-58303" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58272/violanta-ta-mpiskota-apo-ta-trikala-poy-fthanoyn-eidika-stin-kolomvia">
				<img src="https://www.fpress.gr/media/news/2019/03/26/58272/thumb/violanta.jpg" alt="ΒΙΟΛΑΝΤΑ: Τα μπισκότα από τα Τρίκαλα που εμπλουτίζονται ειδικά για την Κολομβία" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58272/violanta-ta-mpiskota-apo-ta-trikala-poy-fthanoyn-eidika-stin-kolomvia">ΒΙΟΛΑΝΤΑ: Τα μπισκότα από τα Τρίκαλα που εμπλουτίζονται ειδικά για την Κολομβία</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/asfalisi/story/58268/o-petropoylos-to-doro-pasxa-kai-ta-neyra-toy-tsakalotoy">
				<img src="https://www.fpress.gr/media/news/2019/03/26/58268/thumb/doro-pasxa.jpg" alt="Ο Πετρόπουλος, το Δώρο Πάσχα και τα… νεύρα του Τσακαλώτου" />
			</a>
		</div>
				
					<a class="item-category" href="/asfalisi">ΑΣΦΑΛΙΣΗ</a>
				
				
				<h3 class="item-title">
			<a href="/asfalisi/story/58268/o-petropoylos-to-doro-pasxa-kai-ta-neyra-toy-tsakalotoy">Ο Πετρόπουλος, το Δώρο Πάσχα και τα… νεύρα του Τσακαλώτου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58275/karavan-loyketo-evalan-ta-gnosta-zaxaroplasteia">
				<img src="https://www.fpress.gr/media/news/2019/03/27/58275/thumb/karavan.png" alt="Karavan: Λουκέτο έβαλαν τα γνωστά ζαχαροπλαστεία" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58275/karavan-loyketo-evalan-ta-gnosta-zaxaroplasteia">Karavan: Λουκέτο έβαλαν τα γνωστά ζαχαροπλαστεία</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-58303" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-58303" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-58303" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-58303-rail","name" : "rail","options" : {"width": 800, "id": "58303"}},
		{"position":"story-58303-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story58303"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-58303",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-58303",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-58303",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-58303",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "58303"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>