<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ,ΡΙΦΙΦΙ,ΤΡΑΠΕΖΕΣ,ΚΟΜΜΩΤΗΡΙΑ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ,ΡΙΦΙΦΙ,ΤΡΑΠΕΖΕΣ,ΚΟΜΜΩΤΗΡΙΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Τον πρόδωσε το DNA που βρέθηκε σε μία από αυτές" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες - Fpress.gr</title>
	<link href="https://amp.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides"/>
	<meta property="og:title" content="Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Τον πρόδωσε το DNA που βρέθηκε σε μία από αυτές"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΡΙΦΙΦΙ"/>
	<meta property="article:tag" content="ΤΡΑΠΕΖΕΣ"/>
	<meta property="article:tag" content="ΚΟΜΜΩΤΗΡΙΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες"/>
	<meta property="twitter:description" content="Τον πρόδωσε το DNA που βρέθηκε σε μία από αυτές"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/03/24/69748/snapshot/5d84a0f32100005d00d414d9.jpeg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
        "storyid" : "69748"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "69748");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story69748" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2021-03-24T13:24:29+02:00">
			    <meta itemprop="datePublished" content="2021-03-24T13:24:29+02:00">
			    			    <meta itemprop="dateModified" content="2021-03-24T13:24:29+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Τον πρόδωσε το DNA που βρέθηκε σε μία από αυτές">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ,ΡΙΦΙΦΙ,ΤΡΑΠΕΖΕΣ,ΚΟΜΜΩΤΗΡΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/03/24/69748/snapshot/5d84a0f32100005d00d414d9.jpeg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-03-24T13:24:29+02:00">24 Μαρ 2021 - 13:24</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/03/24/69748/snapshot/5d84a0f32100005d00d414d9.jpeg">
							<img src="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg" srcset="https://www.fpress.gr/media/news/2021/03/24/69748/main/5d84a0f32100005d00d414d9.jpeg 340w, https://www.fpress.gr/media/news/2021/03/24/69748/snapshot/5d84a0f32100005d00d414d9.jpeg 300w" alt="Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F69748%2Fsynelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7+%CF%83%CF%8D%CE%B6%CF%85%CE%B3%CE%BF%CF%82+%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%AE%CF%82+celebrity+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CF%81%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82+%CE%B8%CF%85%CF%81%CE%AF%CE%B4%CE%B5%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F69748%2Fsynelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Τον πρόδωσε το DNA που βρέθηκε σε μία από αυτές</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><a href="/diafora/story/69747/xryso-rififi-se-trapeza-sto-xalandri-synelifthi-58xronos-ti-prodose-ton-drasti">Συνελήφθη σήμερα στην Αττική ένας 58χρονος για την κλοπή σε θυρίδες τράπεζας</a> στο Χαλάνδρι, που διαπιστώθηκε τον περασμένο Νοέμβριο. Οπως μετέδωσε η εκπομπή <a href="https://www.star.gr/eidiseis/ellada/537113/synelhfthh-o-lhsths-twn-thyridwn-sto-psyxiko?utm_source=notifications&amp;utm_medium=stagrweb&amp;utm_campaign=stargr-article">Αλήθειες με τη Ζήνα στο Star</a> πρόκειται για τον σύζυγο γνωστής celebrity, που διατηρεί καταστήματα κομμωτηρίων με επώνυμους πελάτες κι έχει πάρει μέρος σε τηλεοπτικές εκπομπές.</p><p>Αστυνομικοί του Τμήματος Εγκλημάτων κατά Ιδιοκτησίας όλο αυτόν τον καιρό συνέχιζαν τις έρευνες για να φτάσουν στα ίχνη των δραστών. Μετά από συνδυαστική μελέτη του βιντεοληπτικού υλικού, της επισκεψιμότητας της τράπεζας, του είδους και του περιεχομένου των διερρηγμένων θυρίδων και του πιθανού χρόνου διάπραξης των κλοπών κατάφεραν, λοιπόν, να ταυτοποιήσουν και να συλλάβουν τον 58χρονο.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-69748-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/7182/rififi" title="ΡΙΦΙΦΙ">ΡΙΦΙΦΙ</a>
							</li>
													<li>
								<a href="/tag/91/trapezes" title="ΤΡΑΠΕΖΕΣ">ΤΡΑΠΕΖΕΣ</a>
							</li>
													<li>
								<a href="/tag/7122/kommothria" title="ΚΟΜΜΩΤΗΡΙΑ">ΚΟΜΜΩΤΗΡΙΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F69748%2Fsynelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%85%CE%BD%CE%B5%CE%BB%CE%AE%CF%86%CE%B8%CE%B7+%CF%83%CF%8D%CE%B6%CF%85%CE%B3%CE%BF%CF%82+%CE%B3%CE%BD%CF%89%CF%83%CF%84%CE%AE%CF%82+celebrity+%CE%B3%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CF%81%CF%81%CE%AE%CE%BE%CE%B5%CE%B9%CF%82+%CF%83%CE%B5+%CF%84%CF%81%CE%B1%CF%80%CE%B5%CE%B6%CE%B9%CE%BA%CE%AD%CF%82+%CE%B8%CF%85%CF%81%CE%AF%CE%B4%CE%B5%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F69748%2Fsynelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69747/xryso-rififi-se-trapeza-sto-xalandri-synelifthi-58xronos-ti-prodose-ton-drasti" title="&laquo;&Chi;&rho;&upsilon;&sigma;ό&raquo; &rho;&iota;&phi;&iota;&phi;ί &sigma;&epsilon; &tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &sigma;&tau;&omicron; &Psi;&upsilon;&chi;&iota;&kappa;ό: &Sigma;&upsilon;&nu;&epsilon;&lambda;ή&phi;&theta;&eta; 58&chi;&rho;&omicron;&nu;&omicron;&sigmaf; - T&iota; &pi;&rho;ό&delta;&omega;&sigma;&epsilon; &tau;&omicron;&nu; &delta;&rho;ά&sigma;&tau;&eta;">
										<img title="&laquo;&Chi;&rho;&upsilon;&sigma;ό&raquo; &rho;&iota;&phi;&iota;&phi;ί &sigma;&epsilon; &tau;&rho;ά&pi;&epsilon;&zeta;&alpha; &sigma;&tau;&omicron; &Psi;&upsilon;&chi;&iota;&kappa;ό: &Sigma;&upsilon;&nu;&epsilon;&lambda;ή&phi;&theta;&eta; 58&chi;&rho;&omicron;&nu;&omicron;&sigmaf; - T&iota; &pi;&rho;ό&delta;&omega;&sigma;&epsilon; &tau;&omicron;&nu; &delta;&rho;ά&sigma;&tau;&eta;" src="https://www.fpress.gr/media/news/2021/03/24/69747/snapshot/thirides.jpg.crdownload" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69747/xryso-rififi-se-trapeza-sto-xalandri-synelifthi-58xronos-ti-prodose-ton-drasti">«Χρυσό» ριφιφί σε τράπεζα στο Ψυχικό: Συνελήφθη 58χρονος - Tι πρόδωσε τον δράστη</a></h3>
								<div class="item-intro">
																		Οι αρχές έφτασαν στη σύλληψή του 58χρονου Ελληνα μέσα από τα βίντεο των επισκέψεων στην&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69605/lockdown-ti-allazei-apo-simera-anoigoyn-kommotiria-arxaiologikoi-xoroi-pos-tha-metakinoymaste" title="Lockdown: &Tau;&iota; &alpha;&lambda;&lambda;ά&zeta;&epsilon;&iota; &alpha;&pi;ό &sigma;ή&mu;&epsilon;&rho;&alpha;-&Alpha;&nu;&omicron;ί&gamma;&omicron;&upsilon;&nu; &kappa;&omicron;&mu;&mu;&omega;&tau;ή&rho;&iota;&alpha;, &alpha;&rho;&chi;&alpha;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&omicron;ί &chi;ώ&rho;&omicron;&iota;-&Pi;ώ&sigmaf; &theta;&alpha; &mu;&epsilon;&tau;&alpha;&kappa;&iota;&nu;&omicron;ύ&mu;&alpha;&sigma;&tau;&epsilon;">
										<img title="Lockdown: &Tau;&iota; &alpha;&lambda;&lambda;ά&zeta;&epsilon;&iota; &alpha;&pi;ό &sigma;ή&mu;&epsilon;&rho;&alpha;-&Alpha;&nu;&omicron;ί&gamma;&omicron;&upsilon;&nu; &kappa;&omicron;&mu;&mu;&omega;&tau;ή&rho;&iota;&alpha;, &alpha;&rho;&chi;&alpha;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&omicron;ί &chi;ώ&rho;&omicron;&iota;-&Pi;ώ&sigmaf; &theta;&alpha; &mu;&epsilon;&tau;&alpha;&kappa;&iota;&nu;&omicron;ύ&mu;&alpha;&sigma;&tau;&epsilon;" src="https://www.fpress.gr/media/news/2021/03/21/69605/snapshot/5207835.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69605/lockdown-ti-allazei-apo-simera-anoigoyn-kommotiria-arxaiologikoi-xoroi-pos-tha-metakinoymaste">Lockdown: Τι αλλάζει από σήμερα-Ανοίγουν κομμωτήρια, αρχαιολογικοί χώροι-Πώς θα μετακινούμαστε</a></h3>
								<div class="item-intro">
																		Νέα δεδομένα από σήμερα Δευτέρα για την καθημερινότητά μας εν μέσω lockdown. Μετά από τις&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69743/25i-martioy-el-as-apagoreysi-sygkentroseon-poy-exoyn-exaggelthei" title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon; - &Epsilon;&Lambda;.&Alpha;&Sigma;: &Alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &sigma;&upsilon;&gamma;&kappa;&epsilon;&nu;&tau;&rho;ώ&sigma;&epsilon;&omega;&nu; &pi;&omicron;&upsilon; έ&chi;&omicron;&upsilon;&nu; &epsilon;&xi;&alpha;&gamma;&gamma;&epsilon;&lambda;&theta;&epsilon;ί ">
										<img title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon; - &Epsilon;&Lambda;.&Alpha;&Sigma;: &Alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &sigma;&upsilon;&gamma;&kappa;&epsilon;&nu;&tau;&rho;ώ&sigma;&epsilon;&omega;&nu; &pi;&omicron;&upsilon; έ&chi;&omicron;&upsilon;&nu; &epsilon;&xi;&alpha;&gamma;&gamma;&epsilon;&lambda;&theta;&epsilon;ί " src="https://www.fpress.gr/media/news/2021/03/24/69743/snapshot/w23-2348231.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69743/25i-martioy-el-as-apagoreysi-sygkentroseon-poy-exoyn-exaggelthei">25η Μαρτίου - ΕΛ.ΑΣ: Απαγόρευση συγκεντρώσεων που έχουν εξαγγελθεί </a></h3>
								<div class="item-intro">
																		Με απόφαση του διευθυντή της Διεύθυνσης Αστυνομίας Αθηνών, απαγορεύεται η πραγματοποίηση των δημόσιων υπαίθριων συγκεντρώσεων&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69742/kleinoyn-stis-16-30-oi-stathmoi-metro-eyaggelismos-kai-megaro-moysikis" title="&Kappa;&lambda;&epsilon;ί&nu;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; 16:30 &omicron;&iota; &sigma;&tau;&alpha;&theta;&mu;&omicron;ί &Mu;&epsilon;&tau;&rho;ό &quot; &Epsilon;&upsilon;&alpha;&gamma;&gamma;&epsilon;&lambda;&iota;&sigma;&mu;ό&sigmaf;&quot; &kappa;&alpha;&iota; &quot;&Mu;έ&gamma;&alpha;&rho;&omicron; &Mu;&omicron;&upsilon;&sigma;&iota;&kappa;ή&sigmaf;&quot;">
										<img title="&Kappa;&lambda;&epsilon;ί&nu;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; 16:30 &omicron;&iota; &sigma;&tau;&alpha;&theta;&mu;&omicron;ί &Mu;&epsilon;&tau;&rho;ό &quot; &Epsilon;&upsilon;&alpha;&gamma;&gamma;&epsilon;&lambda;&iota;&sigma;&mu;ό&sigmaf;&quot; &kappa;&alpha;&iota; &quot;&Mu;έ&gamma;&alpha;&rho;&omicron; &Mu;&omicron;&upsilon;&sigma;&iota;&kappa;ή&sigmaf;&quot;" src="https://www.fpress.gr/media/news/2021/03/24/69742/snapshot/24-10-11-image-605b103417c52.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69742/kleinoyn-stis-16-30-oi-stathmoi-metro-eyaggelismos-kai-megaro-moysikis">Κλείνουν στις 16:30 οι σταθμοί Μετρό " Ευαγγελισμός" και "Μέγαρο Μουσικής"</a></h3>
								<div class="item-intro">
																		Κλειστοί θα είναι από τις 16:30 οι σταθμοί του Μετρό "Ευαγγελισμός" και "Μέγαρο Μουσικής", σύμφωνα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69718/anoixiatikos-xionias-me-vroxes-kai-isxyroys-voriades-tin-tetarti" title="&Alpha;&nu;&omicron;&iota;&xi;&iota;ά&tau;&iota;&kappa;&omicron;&sigmaf; &chi;&iota;&omicron;&nu;&iota;ά&sigmaf; &mu;&epsilon; &beta;&rho;&omicron;&chi;έ&sigmaf; &kappa;&alpha;&iota; &iota;&sigma;&chi;&upsilon;&rho;&omicron;ύ&sigmaf; &beta;&omicron;&rho;&iota;ά&delta;&epsilon;&sigmaf; &tau;&eta;&nu; &Tau;&epsilon;&tau;ά&rho;&tau;&eta;">
										<img title="&Alpha;&nu;&omicron;&iota;&xi;&iota;ά&tau;&iota;&kappa;&omicron;&sigmaf; &chi;&iota;&omicron;&nu;&iota;ά&sigmaf; &mu;&epsilon; &beta;&rho;&omicron;&chi;έ&sigmaf; &kappa;&alpha;&iota; &iota;&sigma;&chi;&upsilon;&rho;&omicron;ύ&sigmaf; &beta;&omicron;&rho;&iota;ά&delta;&epsilon;&sigmaf; &tau;&eta;&nu; &Tau;&epsilon;&tau;ά&rho;&tau;&eta;" src="https://www.fpress.gr/media/news/2021/03/23/69718/snapshot/images_1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69718/anoixiatikos-xionias-me-vroxes-kai-isxyroys-voriades-tin-tetarti">Ανοιξιάτικος χιονιάς με βροχές και ισχυρούς βοριάδες την Τετάρτη</a></h3>
								<div class="item-intro">
																		Λόγω της χιονόπτωσης, διακόπηκε, το βράδυ, σύμφωνα με την ΕΛΑΣ, η κυκλοφορία των οχημάτων στη λεωφόρο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69713/hlektronika-i-aitisi-kai-i-paralavi-toy-poinikoy-mitrooy-h-diadikasia" title="&Eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&nu;&iota;&kappa;ά &eta; &alpha;ί&tau;&eta;&sigma;&eta; &kappa;&alpha;&iota; &eta; &pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή &tau;&omicron;&upsilon; &pi;&omicron;&iota;&nu;&iota;&kappa;&omicron;ύ &mu;&eta;&tau;&rho;ώ&omicron;&upsilon; - &Eta; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;">
										<img title="&Eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&nu;&iota;&kappa;ά &eta; &alpha;ί&tau;&eta;&sigma;&eta; &kappa;&alpha;&iota; &eta; &pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή &tau;&omicron;&upsilon; &pi;&omicron;&iota;&nu;&iota;&kappa;&omicron;ύ &mu;&eta;&tau;&rho;ώ&omicron;&upsilon; - &Eta; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;" src="https://www.fpress.gr/media/news/2021/03/23/69713/snapshot/showthumb-2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69713/hlektronika-i-aitisi-kai-i-paralavi-toy-poinikoy-mitrooy-h-diadikasia">Ηλεκτρονικά η αίτηση και η παραλαβή του ποινικού μητρώου - Η διαδικασία</a></h3>
								<div class="item-intro">
																		Η μέχρι τώρα διαδικασία απαιτούσε είτε δύο αυτοπρόσωπες παρουσίες του πολίτη στην οικεία/πλησιέστερη Εισαγγελία								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69712/kykloma-paranomon-diplomaton-odigisis-dikografia-me-219-atoma-pos-droysan" title="&Kappa;ύ&kappa;&lambda;&omega;&mu;&alpha; &pi;&alpha;&rho;ά&nu;&omicron;&mu;&omega;&nu; &delta;&iota;&pi;&lambda;&omega;&mu;ά&tau;&omega;&nu; &omicron;&delta;ή&gamma;&eta;&sigma;&eta;&sigmaf;: &Delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&alpha; &mu;&epsilon; 219 ά&tau;&omicron;&mu;&alpha; - &Pi;ώ&sigmaf; &delta;&rho;&omicron;ύ&sigma;&alpha;&nu;">
										<img title="&Kappa;ύ&kappa;&lambda;&omega;&mu;&alpha; &pi;&alpha;&rho;ά&nu;&omicron;&mu;&omega;&nu; &delta;&iota;&pi;&lambda;&omega;&mu;ά&tau;&omega;&nu; &omicron;&delta;ή&gamma;&eta;&sigma;&eta;&sigmaf;: &Delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&alpha; &mu;&epsilon; 219 ά&tau;&omicron;&mu;&alpha; - &Pi;ώ&sigmaf; &delta;&rho;&omicron;ύ&sigma;&alpha;&nu;" src="https://www.fpress.gr/media/news/2021/03/23/69712/snapshot/odigisi.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69712/kykloma-paranomon-diplomaton-odigisis-dikografia-me-219-atoma-pos-droysan">Κύκλωμα παράνομων διπλωμάτων οδήγησης: Δικογραφία με 219 άτομα - Πώς δρούσαν</a></h3>
								<div class="item-intro">
																		Δεκατέσσερις συλλήψεις για την υπόθεση παράνομης έκδοσης αδειών οδήγησης. Στη δικογραφία περιλαμβάνονται άλλα 219 άτομα								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69719/25i-martioy-pos-tha-kykloforisete-sto-kentro-simera-kai-tin-pempti-oi-kykloforiakes-rythmiseis" title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;: &Pi;ώ&sigmaf; &theta;&alpha; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ή&sigma;&epsilon;&tau;&epsilon; &sigma;&tau;&omicron; &kappa;έ&nu;&tau;&rho;&omicron; &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &tau;&eta;&nu; &Pi;έ&mu;&pi;&tau;&eta; - &Omicron;&iota; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;&iota;&alpha;&kappa;έ&sigmaf; &rho;&upsilon;&theta;&mu;ί&sigma;&epsilon;&iota;&sigmaf;">
										<img title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;: &Pi;ώ&sigmaf; &theta;&alpha; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ή&sigma;&epsilon;&tau;&epsilon; &sigma;&tau;&omicron; &kappa;έ&nu;&tau;&rho;&omicron; &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &tau;&eta;&nu; &Pi;έ&mu;&pi;&tau;&eta; - &Omicron;&iota; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;&iota;&alpha;&kappa;έ&sigmaf; &rho;&upsilon;&theta;&mu;ί&sigma;&epsilon;&iota;&sigmaf;" src="https://www.fpress.gr/media/news/2021/03/23/69719/snapshot/apagoreusi-kykloforias.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69719/25i-martioy-pos-tha-kykloforisete-sto-kentro-simera-kai-tin-pempti-oi-kykloforiakes-rythmiseis">25η Μαρτίου: Πώς θα κυκλοφορήσετε στο κέντρο σήμερα και την Πέμπτη - Οι κυκλοφοριακές ρυθμίσεις</a></h3>
								<div class="item-intro">
																		Λόγω της στρατιωτικής παρέλασης, για τον εορτασμό της Εθνικής Επετείου της 25ης Μαρτίου 1821.  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69708/eortologio-poioi-giortazoyn-stis-24-martioy" title="&Epsilon;&omicron;&rho;&tau;&omicron;&lambda;ό&gamma;&iota;&omicron;: &Pi;&omicron;&iota;&omicron;&iota; &gamma;&iota;&omicron;&rho;&tau;ά&zeta;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; 24 &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;&nbsp;">
										<img title="&Epsilon;&omicron;&rho;&tau;&omicron;&lambda;ό&gamma;&iota;&omicron;: &Pi;&omicron;&iota;&omicron;&iota; &gamma;&iota;&omicron;&rho;&tau;ά&zeta;&omicron;&upsilon;&nu; &sigma;&tau;&iota;&sigmaf; 24 &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;&nbsp;" src="https://www.fpress.gr/media/news/2021/03/23/69708/snapshot/cake-pops-693645_1280.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69708/eortologio-poioi-giortazoyn-stis-24-martioy">Εορτολόγιο: Ποιοι γιορτάζουν στις 24 Μαρτίου </a></h3>
								<div class="item-intro">
																		Παγκόσμια Ημέρα κατά της Φυματίωσης σήμερα - Ποια ονόματα γιορτάζουν 								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69707/neo-arnitiko-rekor-me-3586-kroysmata-kai-699-diasolinomenoys" title="&Nu;έ&omicron; &alpha;&rho;&nu;&eta;&tau;&iota;&kappa;ό &rho;&epsilon;&kappa;ό&rho; &mu;&epsilon; 3586 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &kappa;&alpha;&iota; 699 &delta;&iota;&alpha;&sigma;&omega;&lambda;&eta;&nu;&omega;&mu;έ&nu;&omicron;&upsilon;&sigmaf;">
										<img title="&Nu;έ&omicron; &alpha;&rho;&nu;&eta;&tau;&iota;&kappa;ό &rho;&epsilon;&kappa;ό&rho; &mu;&epsilon; 3586 &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &kappa;&alpha;&iota; 699 &delta;&iota;&alpha;&sigma;&omega;&lambda;&eta;&nu;&omega;&mu;έ&nu;&omicron;&upsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2021/03/23/69707/snapshot/caglar-oskay-G52-NtoptaQ-unsplash.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69707/neo-arnitiko-rekor-me-3586-kroysmata-kai-699-diasolinomenoys">Νέο αρνητικό ρεκόρ με 3586 κρούσματα και 699 διασωληνωμένους</a></h3>
								<div class="item-intro">
																		Τα νέα εργαστηριακά επιβεβαιωμένα κρούσματα της νόσου που καταγράφηκαν τις τελευταίες 24 ώρες είναι 3.586,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69686/25i-martioy-dixty-asfaleias-pano-apo-tin-athina-gia-dyo-imeres-4-000-astynomikoi-drones" title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;: &quot;&Delta;ί&chi;&tau;&upsilon; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf;&quot; &pi;ά&nu;&omega; &alpha;&pi;ό &tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha; &gamma;&iota;&alpha; &delta;ύ&omicron; &eta;&mu;έ&rho;&epsilon;&sigmaf; - 4.000 &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;&omicron;ί, drones">
										<img title="25&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;: &quot;&Delta;ί&chi;&tau;&upsilon; &alpha;&sigma;&phi;&alpha;&lambda;&epsilon;ί&alpha;&sigmaf;&quot; &pi;ά&nu;&omega; &alpha;&pi;ό &tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha; &gamma;&iota;&alpha; &delta;ύ&omicron; &eta;&mu;έ&rho;&epsilon;&sigmaf; - 4.000 &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;&omicron;ί, drones" src="https://www.fpress.gr/media/news/2021/03/23/69686/snapshot/25i-martioy.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69686/25i-martioy-dixty-asfaleias-pano-apo-tin-athina-gia-dyo-imeres-4-000-astynomikoi-drones">25η Μαρτίου: "Δίχτυ ασφαλείας" πάνω από την Αθήνα για δύο ημέρες - 4.000 αστυνομικοί, drones</a></h3>
								<div class="item-intro">
																		Τα μέτρα, στα οποία θα συμμετέχουν και η Αντιτρομοκρατική με την ΕΥΠ, θα ξεκινήσουν, σύμφωνα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69683/kykloforiakes-rythmiseis-ayrio-stin-athina" title="&Kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;&iota;&alpha;&kappa;έ&sigmaf; &rho;&upsilon;&theta;&mu;ί&sigma;&epsilon;&iota;&sigmaf; &alpha;ύ&rho;&iota;&omicron; &sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha;">
										<img title="&Kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;&iota;&alpha;&kappa;έ&sigmaf; &rho;&upsilon;&theta;&mu;ί&sigma;&epsilon;&iota;&sigmaf; &alpha;ύ&rho;&iota;&omicron; &sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha;" src="https://www.fpress.gr/media/news/2021/03/23/69683/snapshot/w23-95627ethnikhPINAKOTHHKH.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69683/kykloforiakes-rythmiseis-ayrio-stin-athina">Κυκλοφοριακές ρυθμίσεις αύριο στην Αθήνα</a></h3>
								<div class="item-intro">
																		Πώς θα κινηθείτε αύριο στην Αθήνα λόγω της εκδήλωσης στη νέα Εθνική Πινακοθήκη								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/69682/kataggelia-mpoykoyvala-gia-to-tzoynto-h-sygklonistiki-epistoli-ston-aygenaki" title="&Kappa;&alpha;&tau;&alpha;&gamma;&gamma;&epsilon;&lambda;ί&alpha; &Mu;&pi;&omicron;&upsilon;&kappa;&omicron;&upsilon;&beta;ά&lambda;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &tau;&zeta;&omicron;ύ&nu;&tau;&omicron;: &Eta; &sigma;&upsilon;&gamma;&kappa;&lambda;&omicron;&nu;&iota;&sigma;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή &sigma;&tau;&omicron;&nu; &Alpha;&upsilon;&gamma;&epsilon;&nu;ά&kappa;&eta;">
										<img title="&Kappa;&alpha;&tau;&alpha;&gamma;&gamma;&epsilon;&lambda;ί&alpha; &Mu;&pi;&omicron;&upsilon;&kappa;&omicron;&upsilon;&beta;ά&lambda;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &tau;&zeta;&omicron;ύ&nu;&tau;&omicron;: &Eta; &sigma;&upsilon;&gamma;&kappa;&lambda;&omicron;&nu;&iota;&sigma;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&sigma;&tau;&omicron;&lambda;ή &sigma;&tau;&omicron;&nu; &Alpha;&upsilon;&gamma;&epsilon;&nu;ά&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/03/23/69682/snapshot/boukouvala.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/69682/kataggelia-mpoykoyvala-gia-to-tzoynto-h-sygklonistiki-epistoli-ston-aygenaki">Καταγγελία Μπουκουβάλα για το τζούντο: Η συγκλονιστική επιστολή στον Αυγενάκη</a></h3>
								<div class="item-intro">
																		«Εχω σταματήσει τον πρωταθλητισμό, όμως τα ψυχικά προβλήματα που άφησε η πορεία μου μέσα σε&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/03/2021 14:39		</span>
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/69750/apomonomenos-stin-kerkyra-o-xaris-hliadis-tis-goldman-sachs">"Απομονωμένος" στην Κέρκυρα ο Χάρης Ηλιάδης της Goldman Sachs</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/03/2021 13:50		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/69749/vrikan-krymmena-29-ekat-emvolia-tis-astrazeneca">Βρήκαν... κρυμμένα 29 εκατ. εμβόλια της AstraZeneca</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/03/2021 13:24		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/69748/synelifthi-syzygos-gnostis-celebrity-gia-diarrixeis-se-trapezikes-thyrides">Συνελήφθη σύζυγος γνωστής celebrity για διαρρήξεις σε τραπεζικές θυρίδες</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/03/2021 13:14		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/69747/xryso-rififi-se-trapeza-sto-xalandri-synelifthi-58xronos-ti-prodose-ton-drasti">«Χρυσό» ριφιφί σε τράπεζα στο Ψυχικό: Συνελήφθη 58χρονος - Tι πρόδωσε τον δράστη</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/03/2021 12:45		</span>
				
				<h3 class="item-title">
			<a href="/trapezes/story/69746/exi-trapezes-symmetexoyn-sto-tameio-anaptyxis-dytikis-makedonias-ton-aprilio-oi-xrimatodotiseis"> Έξι τράπεζες συμμετέχουν στο Ταμείο Ανάπτυξης Δυτικής Μακεδονίας - Τον Απρίλιο οι χρηματοδοτήσεις</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-69748-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story69748"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "69748"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.12/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>
