<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="news_keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Αναδρομικά έψαχναν και αναδρομικά δεν έβρισκαν χθες το βράδυ δεκάδες χιλιάδες συνταξιούχοι. Τα αναδρομικά έγιναν αόρατα εξαιτίας σοβαρού προβλήματος στο..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys"/>
	<meta property="og:title" content="Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Αναδρομικά έψαχναν και αναδρομικά δεν έβρισκαν χθες το βράδυ δεκάδες χιλιάδες συνταξιούχοι. Τα αναδρομικά έγιναν αόρατα εξαιτίας σοβαρού προβλήματος στο..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους"/>
	<meta property="twitter:description" content="Αναδρομικά έψαχναν και αναδρομικά δεν έβρισκαν χθες το βράδυ δεκάδες χιλιάδες συνταξιούχοι. Τα αναδρομικά έγιναν αόρατα εξαιτίας σοβαρού προβλήματος στο..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/10/24/67236/snapshot/atm.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "trapezes",
      "category": "trapezes",
      "storyid" : "67236"
  };
</script>

<!-- DFP Settings for story-153 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "trapezes");
		googletag.pubads().setTargeting("pageCategory", "trapezes");
		googletag.pubads().setTargeting("storyid", "67236");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-153 section-153 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/trapezes" class="pathway"><span itemprop="name">ΤΡΑΠΕΖΕΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story67236" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-67236-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΤΡΑΠΕΖΕΣ">
			    <meta itemprop="dateCreated" content="2020-10-24T10:11:41+03:00">
			    <meta itemprop="datePublished" content="2020-10-24T10:11:41+03:00">
			    			    <meta itemprop="dateModified" content="2020-10-24T10:11:41+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Αναδρομικά έψαχναν και αναδρομικά δεν έβρισκαν χθες το βράδυ δεκάδες χιλιάδες συνταξιούχοι. Τα αναδρομικά έγιναν αόρατα εξαιτίας σοβαρού προβλήματος στο...">
			    			    <meta itemprop="keywords" content="ΤΡΑΠΕΖΕΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/10/24/67236/snapshot/atm.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Το "κρασάρισμα" του πανευρωπαϊκού διατραπεζικού συστήματος έκανε "αόρατα" τα αναδρομικά - Αποκαταστάθηκε το πρόβλημα</h3>
					<meta itemprop="alternativeHeadline" content="Το &quot;κρασάρισμα&quot; του πανευρωπαϊκού διατραπεζικού συστήματος έκανε &quot;αόρατα&quot; τα αναδρομικά - Αποκαταστάθηκε το πρόβλημα">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-10-24T10:11:41+03:00">24 Οκτ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F67236%2Fgiati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CE%B1%CF%84%CE%AF+%CE%AD%CE%BC%CE%B5%CE%B9%CE%BD%CE%B1%CE%BD+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BD%CF%84%CE%AC%CE%B4%CE%B5%CF%82+%CF%87%CE%B9%CE%BB%CE%B9%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CE%B9+-+%CE%A0%CF%8C%CF%84%CE%B5+%CE%B8%CE%B1+%CF%86%CE%B1%CE%BD%CE%BF%CF%8D%CE%BD+%CF%84%CE%B1+%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%AC+%CF%84%CE%BF%CF%85%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F67236%2Fgiati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/10/24/67236/snapshot/atm.jpg">
							<img src="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg" srcset="https://www.fpress.gr/media/news/2020/10/24/67236/main/atm.jpg 340w, https://www.fpress.gr/media/news/2020/10/24/67236/snapshot/atm.jpg 300w" alt="Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Αναδρομικά έψαχναν και αναδρομικά δεν έβρισκαν χθες το βράδυ δεκάδες χιλιάδες συνταξιούχοι. Τα αναδρομικά έγιναν αόρατα εξαιτίας σοβαρού προβλήματος στο πανευρωπαϊκό σύστημα συναλλαγών το οποίο αποκαταστάθηκε λίγο μετά τις 9 το πρωί του Σαββάτου. </p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Μετά τα «εγκαίνια» της διαδικασίας καταβολής των αναδρομικών το απόγευμα της Πέμπτης, χθες έπρεπε κανονικά να φανούν τα αναδρομικά για τους συνταξιούχους του ΙΚΑ με ΑΜΚΑ που λήγει σε ζυγό αριθμό. Τα αποκαλυπτήρια δεν έγιναν λόγω τεχνικού προβλήματος. Η επιβεβαίωση ήρθε από την Τράπεζα της Ελλάδας η οποία αργά το βράδυ επιβεβαίωσε την ύπαρξη του τεχνικού προβλήματος.</p><p>Η ανακοίνωση της ΤτΕ ανέφερε: «Λόγω της ύπαρξης τεχνικού προβλήματος στην πανευρωπαϊκή πλατφόρμα πληρωμών, γνωστή ως TARGET2, δεν είναι εφικτή προς το παρόν, η διατραπεζική μεταφορά κεφαλαίων. Ως αποτέλεσμα του προβλήματος αυτού δεν είναι δυνατόν να γίνουν μεταφορές κεφαλαίων μέσω του συστήματος ΔΙΑΣ. Η διόρθωση του πανευρωπαϊκού αυτού τεχνικού προβλήματος αναμένεται να γίνει σύντομα».</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Αποτέλεσμα αυτού του προβλήματος ήταν να μην φανούν στα ATMs τα χρήματα όσων έχουν λαμβάνειν συντάξεις και αναδρομικά από την Δευτέρα. Είναι η σειρά των συνταξιούχων του ΙΚΑ, των τραπεζών και του ΟΤΕ με ζυγό ΑΜΚΑ οι οποίοι αφού είναι προγραμματισμένο να πληρωθούν σύνταξη και αναδρομικά την Δευτέρα, θα έπρεπε να «βλέπουν» τα αναδρομικά τους από χθες το απόγευμα.</p><p>Η αποκατάσταση του προβλήματος</p><p>Με νεότερη ανακοίνωση που εξέδωσε η ΤτΕ λίγο μετά τις 09:00 το πρωί αποσαφήνισε ότι το τεχνικό πρόβλημα έχει πλέον λυθεί: "Το τεχνικό πρόβλημα που δημιουργήθηκε χθες Παρασκευή στην πανευρωπαϊκή πλατφόρμα πληρωμών, γνωστή ως TARGET2, δεν υφίσταται πλέον. Ως εκ τούτου, αποκαταστάθηκε και το πρόβλημα της διατραπεζικής μεταφοράς κεφαλαίων που πραγματοποιούνται μέσω του συστήματος ΔΙΑΣ". Μένει τώρα να διευκρινιστεί αν θα φανούν και άμεσα τα χρήματα στους λογαριασμούς των συνταξιούχων</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-67236-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F67236%2Fgiati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CE%B1%CF%84%CE%AF+%CE%AD%CE%BC%CE%B5%CE%B9%CE%BD%CE%B1%CE%BD+%CF%87%CF%89%CF%81%CE%AF%CF%82+%CE%B1%CE%BD%CE%B1%CE%B4%CF%81%CE%BF%CE%BC%CE%B9%CE%BA%CE%AC+%CE%B5%CE%BA%CE%B1%CF%84%CE%BF%CE%BD%CF%84%CE%AC%CE%B4%CE%B5%CF%82+%CF%87%CE%B9%CE%BB%CE%B9%CE%AC%CE%B4%CE%B5%CF%82+%CF%83%CF%85%CE%BD%CF%84%CE%B1%CE%BE%CE%B9%CE%BF%CF%8D%CF%87%CE%BF%CE%B9+-+%CE%A0%CF%8C%CF%84%CE%B5+%CE%B8%CE%B1+%CF%86%CE%B1%CE%BD%CE%BF%CF%8D%CE%BD+%CF%84%CE%B1+%CF%87%CF%81%CE%AE%CE%BC%CE%B1%CF%84%CE%AC+%CF%84%CE%BF%CF%85%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F67236%2Fgiati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67222/kormas-trapeza-peiraios-h-pandimia-metasximatise-taxytera-tin-agora-akiniton" title="Κορμάς-Τράπεζα Πειραιώς: Η πανδημία μετασχημάτισε ταχύτερα την αγορά ακινήτων">
									<img title="Κορμάς-Τράπεζα Πειραιώς: Η πανδημία μετασχημάτισε ταχύτερα την αγορά ακινήτων" src="https://www.fpress.gr/media/news/2020/10/23/67222/snapshot/kormas-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67222/kormas-trapeza-peiraios-h-pandimia-metasximatise-taxytera-tin-agora-akiniton" title="Κορμάς-Τράπεζα Πειραιώς: Η πανδημία μετασχημάτισε ταχύτερα την αγορά ακινήτων">Κορμάς-Τράπεζα Πειραιώς: Η πανδημία μετασχημάτισε ταχύτερα την αγορά ακινήτων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67203/nea-aitisi-gia-entaxi-ston-hrakli-apo-tin-alpha-bank" title="Νέα αίτηση για ένταξη στον &quot;Ηρακλή&quot; από την Alpha Bank ">
									<img title="Νέα αίτηση για ένταξη στον &quot;Ηρακλή&quot; από την Alpha Bank " src="https://www.fpress.gr/media/news/2020/10/22/67203/snapshot/alpha.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67203/nea-aitisi-gia-entaxi-ston-hrakli-apo-tin-alpha-bank" title="Νέα αίτηση για ένταξη στον &quot;Ηρακλή&quot; από την Alpha Bank ">Νέα αίτηση για ένταξη στον "Ηρακλή" από την Alpha Bank </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67201/hygiene-attendant-mia-akomi-protovoylia-tis-aegean-gia-akomi-pio-asfali-taxidia" title="Hygiene Attendant: Μια ακόμη πρωτοβουλία της Aegean για ακόμη πιο ασφαλή ταξίδια">
									<img title="Hygiene Attendant: Μια ακόμη πρωτοβουλία της Aegean για ακόμη πιο ασφαλή ταξίδια" src="https://www.fpress.gr/media/news/2020/10/22/67201/snapshot/image008.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67201/hygiene-attendant-mia-akomi-protovoylia-tis-aegean-gia-akomi-pio-asfali-taxidia" title="Hygiene Attendant: Μια ακόμη πρωτοβουλία της Aegean για ακόμη πιο ασφαλή ταξίδια">Hygiene Attendant: Μια ακόμη πρωτοβουλία της Aegean για ακόμη πιο ασφαλή ταξίδια</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67195/o-g-xyfaras-chief-financial-officer-stin-pagkritia-trapeza" title="O Γ. Ξυφαράς Chief Financial Officer στην Παγκρήτια Τράπεζα">
									<img title="O Γ. Ξυφαράς Chief Financial Officer στην Παγκρήτια Τράπεζα" src="https://www.fpress.gr/media/news/2020/10/22/67195/snapshot/--fr.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67195/o-g-xyfaras-chief-financial-officer-stin-pagkritia-trapeza" title="O Γ. Ξυφαράς Chief Financial Officer στην Παγκρήτια Τράπεζα">O Γ. Ξυφαράς Chief Financial Officer στην Παγκρήτια Τράπεζα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67166/visa-pano-apo-miso-disekatommyrio-epiprosthetes-anepafes-synallages" title="Visa: Πάνω από μισό δισεκατομμύριο επιπρόσθετες ανέπαφες συναλλαγές">
									<img title="Visa: Πάνω από μισό δισεκατομμύριο επιπρόσθετες ανέπαφες συναλλαγές" src="https://www.fpress.gr/media/news/2020/10/21/67166/snapshot/w21-105209vsa.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67166/visa-pano-apo-miso-disekatommyrio-epiprosthetes-anepafes-synallages" title="Visa: Πάνω από μισό δισεκατομμύριο επιπρόσθετες ανέπαφες συναλλαγές">Visa: Πάνω από μισό δισεκατομμύριο επιπρόσθετες ανέπαφες συναλλαγές</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67116/martin-mpaistermpos-poios-einai-o-neos-epikefalis-tis-omadas-tis-ekt-gia-tin-ellada" title="Μάρτιν Μπάιστερμπος: Ποιος είναι ο νέος επικεφαλής της ομάδας της ΕΚΤ για την Ελλάδα">
									<img title="Μάρτιν Μπάιστερμπος: Ποιος είναι ο νέος επικεφαλής της ομάδας της ΕΚΤ για την Ελλάδα" src="https://www.fpress.gr/media/news/2020/10/19/67116/snapshot/-.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67116/martin-mpaistermpos-poios-einai-o-neos-epikefalis-tis-omadas-tis-ekt-gia-tin-ellada" title="Μάρτιν Μπάιστερμπος: Ποιος είναι ο νέος επικεφαλής της ομάδας της ΕΚΤ για την Ελλάδα">Μάρτιν Μπάιστερμπος: Ποιος είναι ο νέος επικεφαλής της ομάδας της ΕΚΤ για την Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67075/fthini-reystotita-39-dis-eyro-antlisan-oi-trapezes-apo-tin-ekt-eos-ton-septemvrio" title="Φθηνή ρευστότητα 39 δισ. ευρώ άντλησαν οι τράπεζες από την ΕΚΤ έως τον Σεπτέμβριο">
									<img title="Φθηνή ρευστότητα 39 δισ. ευρώ άντλησαν οι τράπεζες από την ΕΚΤ έως τον Σεπτέμβριο" src="https://www.fpress.gr/media/news/2020/10/15/67075/snapshot/15-08-11-image-5f88043388c51.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67075/fthini-reystotita-39-dis-eyro-antlisan-oi-trapezes-apo-tin-ekt-eos-ton-septemvrio" title="Φθηνή ρευστότητα 39 δισ. ευρώ άντλησαν οι τράπεζες από την ΕΚΤ έως τον Σεπτέμβριο">Φθηνή ρευστότητα 39 δισ. ευρώ άντλησαν οι τράπεζες από την ΕΚΤ έως τον Σεπτέμβριο</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67074/optima-bank-23-katastimata-se-ligotero-apo-enan-xrono" title="Optima bank: 23 καταστήματα σε λιγότερο από έναν χρόνο">
									<img title="Optima bank: 23 καταστήματα σε λιγότερο από έναν χρόνο" src="https://www.fpress.gr/media/news/2020/10/15/67074/snapshot/w15-110335.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67074/optima-bank-23-katastimata-se-ligotero-apo-enan-xrono" title="Optima bank: 23 καταστήματα σε λιγότερο από έναν χρόνο">Optima bank: 23 καταστήματα σε λιγότερο από έναν χρόνο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/67067/global-finance-kalyteri-psifiaki-trapeza-stin-ellada-i-eurobank" title="Global Finance: Καλύτερη Ψηφιακή Τράπεζα στην Ελλάδα η Eurobank">
									<img title="Global Finance: Καλύτερη Ψηφιακή Τράπεζα στην Ελλάδα η Eurobank" src="https://www.fpress.gr/media/news/2020/10/15/67067/snapshot/EUROBANK-w01-225909w1990317eurobank770x496-.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/67067/global-finance-kalyteri-psifiaki-trapeza-stin-ellada-i-eurobank" title="Global Finance: Καλύτερη Ψηφιακή Τράπεζα στην Ελλάδα η Eurobank">Global Finance: Καλύτερη Ψηφιακή Τράπεζα στην Ελλάδα η Eurobank</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-67236" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys">
				<img src="https://www.fpress.gr/media/news/2020/10/24/67236/thumb/atm.jpg" alt="Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/67236/giati-emeinan-xoris-anadromika-ekatontades-xiliades-syntaxioyxoi-pote-tha-fanoyn-ta-xrimata-toys">Γιατί έμειναν χωρίς αναδρομικά εκατοντάδες χιλιάδες συνταξιούχοι - Πότε θα φανούν τα χρήματά τους</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/67235/tte-provlima-sto-systima-diatrapezikon-synallagon-dias">
				<img src="https://www.fpress.gr/media/news/2020/10/23/67235/thumb/66d12bb69f265d6d94b7397177f8aa16.jpg" alt="ΤτΕ: Πρόβλημα στο σύστημα διατραπεζικών συναλλαγών ΔΙΑΣ" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/67235/tte-provlima-sto-systima-diatrapezikon-synallagon-dias">ΤτΕ: Πρόβλημα στο σύστημα διατραπεζικών συναλλαγών ΔΙΑΣ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/xrimatistirio/story/67234/pano-apo-tis-610-monades-o-genikos-deiktis">
				<img src="https://www.fpress.gr/media/news/2020/10/23/67234/thumb/asetrading.jpg" alt="Πάνω από τις 610 μονάδες ο Γενικός Δείκτης" />
			</a>
		</div>
				
					<a class="item-category" href="/xrimatistirio">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a>
				
				
				<h3 class="item-title">
			<a href="/xrimatistirio/story/67234/pano-apo-tis-610-monades-o-genikos-deiktis">Πάνω από τις 610 μονάδες ο Γενικός Δείκτης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-67236" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/67196/aytes-einai-oi-nees-proypotheseis-gia-to-epidoma-thermansis">
				<img src="https://www.fpress.gr/media/news/2020/10/22/67196/thumb/thermansi.jpg" alt="Αυτές είναι οι νέες προϋποθέσεις για το επίδομα θέρμανσης" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/67196/aytes-einai-oi-nees-proypotheseis-gia-to-epidoma-thermansis">Αυτές είναι οι νέες προϋποθέσεις για το επίδομα θέρμανσης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/forologia/story/67191/aade-giati-200-000-forologoymenoi-tha-lavoyn-sms">
				<img src="https://www.fpress.gr/media/news/2020/10/22/67191/thumb/_2.jpg" alt="ΑΑΔΕ: Γιατί 200.000 φορολογούμενοι θα λάβουν sms " />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/67191/aade-giati-200-000-forologoymenoi-tha-lavoyn-sms">ΑΑΔΕ: Γιατί 200.000 φορολογούμενοι θα λάβουν sms </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/texnologia/story/67176/e-keraies-oles-oi-metriseis-gia-tis-keraies-sto-kinito-sas">
				<img src="https://www.fpress.gr/media/news/2020/10/21/67176/thumb/bogomil-mihaylov-7ew2LY8b8cc-unsplash-1.jpg" alt="E-κεραίες: Όλες οι μετρήσεις για τις κεραίες στο κινητό σας" />
			</a>
		</div>
				
					<a class="item-category" href="/texnologia">ΤΕΧΝΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/texnologia/story/67176/e-keraies-oles-oi-metriseis-gia-tis-keraies-sto-kinito-sas">E-κεραίες: Όλες οι μετρήσεις για τις κεραίες στο κινητό σας</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-67236-rail","name" : "rail","options" : {"width": 800, "id": "67236"}},
		{"position":"story-67236-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story67236"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "trapezes",
	        	        	        "category": "trapezes",
	        	        	        "storyid" : "67236"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>