<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ,ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ,ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ,ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ,ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ,ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ,ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Προσωρινή διαταγή μετά τα ασφαλιστικά μέτρα που κατέθεσε η Μαργαρίτα Θεοδωράκη στον 54χρονο που ισχυρίζεται ότι είναι παιδί «εκτός γάμου» του Μίκη Θεοδωράκη." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης» - Fpress.gr</title>
	<link href="https://amp.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis"/>
	<meta property="og:title" content="Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης»"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Προσωρινή διαταγή μετά τα ασφαλιστικά μέτρα που κατέθεσε η Μαργαρίτα Θεοδωράκη στον 54χρονο που ισχυρίζεται ότι είναι παιδί «εκτός γάμου» του Μίκη Θεοδωράκη."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ"/>
	<meta property="article:tag" content="ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ"/>
	<meta property="article:tag" content="ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης»"/>
	<meta property="twitter:description" content="Προσωρινή διαταγή μετά τα ασφαλιστικά μέτρα που κατέθεσε η Μαργαρίτα Θεοδωράκη στον 54χρονο που ισχυρίζεται ότι είναι παιδί «εκτός γάμου» του Μίκη Θεοδωράκη."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/09/30/78128/snapshot/30-01-39-image-6155be0bcb468.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
        "storyid" : "78128"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "78128");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story78128" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2021-09-30T16:39:32+03:00">
			    <meta itemprop="datePublished" content="2021-09-30T16:39:32+03:00">
			    			    <meta itemprop="dateModified" content="2021-09-30T16:39:32+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Προσωρινή διαταγή μετά τα ασφαλιστικά μέτρα που κατέθεσε η Μαργαρίτα Θεοδωράκη στον 54χρονο που ισχυρίζεται ότι είναι παιδί «εκτός γάμου» του Μίκη Θεοδωράκη.">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ,ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ,ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ,ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/09/30/78128/snapshot/30-01-39-image-6155be0bcb468.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης»</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-09-30T16:39:32+03:00">30 Σεπ 2021 - 16:39</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/09/30/78128/snapshot/30-01-39-image-6155be0bcb468.jpg">
							<img src="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg" srcset="https://www.fpress.gr/media/news/2021/09/30/78128/main/30-01-39-image-6155be0bcb468.jpg 340w, https://www.fpress.gr/media/news/2021/09/30/78128/snapshot/30-01-39-image-6155be0bcb468.jpg 300w" alt="Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης»">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F78128%2Fto-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%9D%CE%AF%CE%BA%CE%BF+%CE%9A%CE%BF%CF%85%CF%81%CE%AE+%CE%BD%CE%B1+%CF%87%CF%81%CE%B7%CF%83%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B5%CF%80%CF%8E%CE%BD%CF%85%CE%BC%CE%BF+%C2%AB%CE%98%CE%B5%CE%BF%CE%B4%CF%89%CF%81%CE%AC%CE%BA%CE%B7%CF%82%C2%BB+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F78128%2Fto-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Προσωρινή διαταγή μετά τα ασφαλιστικά μέτρα που κατέθεσε η Μαργαρίτα Θεοδωράκη στον 54χρονο που ισχυρίζεται ότι είναι παιδί «εκτός γάμου» του Μίκη Θεοδωράκη.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Το Πρωτοδικείο με προσωρινή διαταγή που εξέδωσε σήμερα, απαγόρευσε στον <a href="/tag/8796/nikos-theodorakhs">Νίκο Κουρή</a> να να χρησιμοποιεί το όνομα <a href="/tag/2592/mikis-theodorakis">Μίκης Θεοδωράκης</a>,  ισχυριζόμενος ότι είναι ότι είναι γνήσιο τέκνο του.</strong></p><p>Η <a href="/tag/8793/margarita-theodorakh">Μαργαρίτα Θεοδωράκη</a>, κόρη του μεγάλου μουσικοσυνθέτη, <a href="/ellada/story/78049/margarita-theodoraki-asfalistika-metra-kata-toy-andra-poy-isxyrizetai-oti-einai-gios-toy-miki">έχει στραφεί σε βάρος του 54χρονου Νίκου Κουρή</a> που υποστηρίζει ότι είναι γιος εκτός γάμου του Μίκη Θεοδωράκη στην αίτησή της προς το δικαστήριο υποστήριξε χθες, μεταξύ άλλων, για τον αντίδικό της ότι «αποβλέπει στη δημιουργία κληρονομικού δικαιώματος επί κάθε στοιχείου της κληρονομίας περιουσίας του αποβιώσαντος».</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Η αίτηση των ασφαλιστικών μέτρων θα εκδικαστεί στις 30 Νοεμβρίου.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-78128-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/2592/mikis-theodorakis" title="ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ">ΜΙΚΗΣ ΘΕΟΔΩΡΑΚΗΣ</a>
							</li>
													<li>
								<a href="/tag/8793/margarita-theodorakh" title="ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ">ΜΑΡΓΑΡΙΤΑ ΘΕΟΔΩΡΑΚΗ</a>
							</li>
													<li>
								<a href="/tag/8796/nikos-theodorakhs" title="ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ">ΝΙΚΟΣ ΘΕΟΔΩΡΑΚΗΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F78128%2Fto-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%BF+%CE%B4%CE%B9%CE%BA%CE%B1%CF%83%CF%84%CE%AE%CF%81%CE%B9%CE%BF+%CE%B1%CF%80%CE%B1%CE%B3%CF%8C%CF%81%CE%B5%CF%85%CF%83%CE%B5+%CF%83%CF%84%CE%BF%CE%BD+%CE%9D%CE%AF%CE%BA%CE%BF+%CE%9A%CE%BF%CF%85%CF%81%CE%AE+%CE%BD%CE%B1+%CF%87%CF%81%CE%B7%CF%83%CE%B9%CE%BC%CE%BF%CF%80%CE%BF%CE%B9%CE%B5%CE%AF+%CF%84%CE%BF+%CE%B5%CF%80%CF%8E%CE%BD%CF%85%CE%BC%CE%BF+%C2%AB%CE%98%CE%B5%CE%BF%CE%B4%CF%89%CF%81%CE%AC%CE%BA%CE%B7%CF%82%C2%BB+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F78128%2Fto-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/78049/margarita-theodoraki-asfalistika-metra-kata-toy-andra-poy-isxyrizetai-oti-einai-gios-toy-miki" title="&Mu;&alpha;&rho;&gamma;&alpha;&rho;ί&tau;&alpha; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;: &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ά &mu;έ&tau;&rho;&alpha; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; ά&nu;&delta;&rho;&alpha; &pi;&omicron;&upsilon; &iota;&sigma;&chi;&upsilon;&rho;ί&zeta;&epsilon;&tau;&alpha;&iota; ό&tau;&iota; &epsilon;ί&nu;&alpha;&iota; &gamma;&iota;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta;">
										<img title="&Mu;&alpha;&rho;&gamma;&alpha;&rho;ί&tau;&alpha; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;: &Alpha;&sigma;&phi;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ά &mu;έ&tau;&rho;&alpha; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; ά&nu;&delta;&rho;&alpha; &pi;&omicron;&upsilon; &iota;&sigma;&chi;&upsilon;&rho;ί&zeta;&epsilon;&tau;&alpha;&iota; ό&tau;&iota; &epsilon;ί&nu;&alpha;&iota; &gamma;&iota;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/09/29/78049/snapshot/mikis-theodorakis-margarita-theodoraki-485x360.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/78049/margarita-theodoraki-asfalistika-metra-kata-toy-andra-poy-isxyrizetai-oti-einai-gios-toy-miki">Μαργαρίτα Θεοδωράκη: Ασφαλιστικά μέτρα κατά του άνδρα που ισχυρίζεται ότι είναι γιος του Μίκη</a></h3>
								<div class="item-intro">
																		Η Μαργαρίτα Θεοδωράκη κατέθεσε ασφαλιστικά μέτρα κατά ενός άντρα που ισχυρίζεται ότι είναι γιος του Μίκη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/77080/athanatos-sygkinitikes-eikones-sto-ystato-xaire-ston-miki-theodoraki" title="&laquo;&Alpha;&theta;ά&nu;&alpha;&tau;&omicron;&sigmaf;&raquo; - &Sigma;&upsilon;&gamma;&kappa;&iota;&nu;&eta;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&kappa;ό&nu;&epsilon;&sigmaf; &sigma;&tau;&omicron; &laquo;ύ&sigma;&tau;&alpha;&tau;&omicron; &chi;&alpha;ί&rho;&epsilon;&raquo; &sigma;&tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;">
										<img title="&laquo;&Alpha;&theta;ά&nu;&alpha;&tau;&omicron;&sigmaf;&raquo; - &Sigma;&upsilon;&gamma;&kappa;&iota;&nu;&eta;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&kappa;ό&nu;&epsilon;&sigmaf; &sigma;&tau;&omicron; &laquo;ύ&sigma;&tau;&alpha;&tau;&omicron; &chi;&alpha;ί&rho;&epsilon;&raquo; &sigma;&tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/09/09/77080/snapshot/vrak1.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/77080/athanatos-sygkinitikes-eikones-sto-ystato-xaire-ston-miki-theodoraki">«Αθάνατος» - Συγκινητικές εικόνες στο «ύστατο χαίρε» στον Μίκη Θεοδωράκη</a></h3>
								<div class="item-intro">
																		Στην αγκαλιά της κρητικής γης ο μεγάλος Έλληνας μουσικοσυνθέτης - Πλήθος κόσμου στην κηδεία του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/77078/mikis-theodorakis-sygklonise-i-margarita-theodoraki-me-to-tragoydi-poy-eipe-gia-ton-patera-tis-vid" title="&Mu;ί&kappa;&eta;&sigmaf; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;&sigmaf;: &Sigma;&upsilon;&gamma;&kappa;&lambda;ό&nu;&iota;&sigma;&epsilon; &eta; &Mu;&alpha;&rho;&gamma;&alpha;&rho;ί&tau;&alpha; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta; &mu;&epsilon; &tau;&omicron; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&iota; &pi;&omicron;&upsilon; &epsilon;ί&pi;&epsilon; &gamma;&iota;&alpha; &tau;&omicron;&nu; &pi;&alpha;&tau;έ&rho;&alpha; &tau;&eta;&sigmaf; (vid)">
										<img title="&Mu;ί&kappa;&eta;&sigmaf; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;&sigmaf;: &Sigma;&upsilon;&gamma;&kappa;&lambda;ό&nu;&iota;&sigma;&epsilon; &eta; &Mu;&alpha;&rho;&gamma;&alpha;&rho;ί&tau;&alpha; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta; &mu;&epsilon; &tau;&omicron; &tau;&rho;&alpha;&gamma;&omicron;ύ&delta;&iota; &pi;&omicron;&upsilon; &epsilon;ί&pi;&epsilon; &gamma;&iota;&alpha; &tau;&omicron;&nu; &pi;&alpha;&tau;έ&rho;&alpha; &tau;&eta;&sigmaf; (vid)" src="https://www.fpress.gr/media/news/2021/09/09/77078/snapshot/09-11-29-image-6139f01b333be.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/77078/mikis-theodorakis-sygklonise-i-margarita-theodoraki-me-to-tragoydi-poy-eipe-gia-ton-patera-tis-vid">Μίκης Θεοδωράκης: Συγκλόνισε η Μαργαρίτα Θεοδωράκη με το τραγούδι που είπε για τον πατέρα της (vid)</a></h3>
								<div class="item-intro">
																		Εμφανώς συγκινημένη η κόρη του μεγάλου μουσικοσυνθέτη αποχαιρέτησε με ένα τραγούδι τον πατέρα της.								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/77067/stin-kriti-i-soros-toy-miki-theodoraki" title="&Sigma;&tau;&eta;&nu; &Kappa;&rho;ή&tau;&eta; &eta; &sigma;&omicron;&rho;ό&sigmaf; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;">
										<img title="&Sigma;&tau;&eta;&nu; &Kappa;&rho;ή&tau;&eta; &eta; &sigma;&omicron;&rho;ό&sigmaf; &tau;&omicron;&upsilon; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/09/09/77067/snapshot/mikis-5-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/77067/stin-kriti-i-soros-toy-miki-theodoraki">Στην Κρήτη η σορός του Μίκη Θεοδωράκη</a></h3>
								<div class="item-intro">
																		Στις 13:00, η σορός με πομπή αυτοκινήτων θα μεταφερθεί στον ιερό ναό του Αγίου Νικολάου&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/77055/to-teleytaio-antio-ston-miki-theodoraki-athanatos-fonaze-to-plithos" title=" &Tau;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&omicron; &alpha;&nu;&tau;ί&omicron; &sigma;&tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta; - &laquo;&Alpha;&theta;ά&nu;&alpha;&tau;&omicron;&sigmaf;&raquo; &phi;ώ&nu;&alpha;&zeta;&epsilon; &tau;&omicron; &pi;&lambda;ή&theta;&omicron;&sigmaf;">
										<img title=" &Tau;&omicron; &tau;&epsilon;&lambda;&epsilon;&upsilon;&tau;&alpha;ί&omicron; &alpha;&nu;&tau;ί&omicron; &sigma;&tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta; - &laquo;&Alpha;&theta;ά&nu;&alpha;&tau;&omicron;&sigmaf;&raquo; &phi;ώ&nu;&alpha;&zeta;&epsilon; &tau;&omicron; &pi;&lambda;ή&theta;&omicron;&sigmaf;" src="https://www.fpress.gr/media/news/2021/09/08/77055/snapshot/f7292b20a9f546b7b580fc0de6250dc1.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/77055/to-teleytaio-antio-ston-miki-theodoraki-athanatos-fonaze-to-plithos"> Το τελευταίο αντίο στον Μίκη Θεοδωράκη - «Αθάνατος» φώναζε το πλήθος</a></h3>
								<div class="item-intro">
																		  Σύσσωμη η πολιτική και πολιτειακή ηγεσία της χώρας αποχαιρέτησε τον μεγάλο δημιουργό  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/77028/katerina-sakellaropoyloy-lygise-ston-epikideio-logo-gia-ton-miki-theodoraki" title="&Kappa;&alpha;&tau;&epsilon;&rho;ί&nu;&alpha; &Sigma;&alpha;&kappa;&epsilon;&lambda;&lambda;&alpha;&rho;&omicron;&pi;&omicron;ύ&lambda;&omicron;&upsilon;: &laquo;&Lambda;ύ&gamma;&iota;&sigma;&epsilon;&raquo; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&iota;&kappa;ή&delta;&epsilon;&iota;&omicron; &lambda;ό&gamma;&omicron; &gamma;&iota;&alpha; &tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;">
										<img title="&Kappa;&alpha;&tau;&epsilon;&rho;ί&nu;&alpha; &Sigma;&alpha;&kappa;&epsilon;&lambda;&lambda;&alpha;&rho;&omicron;&pi;&omicron;ύ&lambda;&omicron;&upsilon;: &laquo;&Lambda;ύ&gamma;&iota;&sigma;&epsilon;&raquo; &sigma;&tau;&omicron;&nu; &epsilon;&pi;&iota;&kappa;ή&delta;&epsilon;&iota;&omicron; &lambda;ό&gamma;&omicron; &gamma;&iota;&alpha; &tau;&omicron;&nu; &Mu;ί&kappa;&eta; &Theta;&epsilon;&omicron;&delta;&omega;&rho;ά&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/09/08/77028/snapshot/08-12-57-image-6138b35786dda.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/77028/katerina-sakellaropoyloy-lygise-ston-epikideio-logo-gia-ton-miki-theodoraki">Κατερίνα Σακελλαροπούλου: «Λύγισε» στον επικήδειο λόγο για τον Μίκη Θεοδωράκη</a></h3>
								<div class="item-intro">
																		«Θα είναι πάντα εδώ, ένα άνθος φυτρωμένο στην ώριμη μνήμη όλων μας», είπε για τον&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78127/epithesi-me-vitrioli-xespase-o-synigoros-tis-ioannas-me-tin-ataka-tis-katigoroymenis" title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota; - &Xi;έ&sigma;&pi;&alpha;&sigma;&epsilon; &omicron; &sigma;&upsilon;&nu;ή&gamma;&omicron;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Iota;&omega;ά&nu;&nu;&alpha;&sigmaf; &mu;&epsilon; &tau;&eta;&nu; &alpha;&tau;ά&kappa;&alpha; &tau;&eta;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;&sigmaf;">
										<img title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota; - &Xi;έ&sigma;&pi;&alpha;&sigma;&epsilon; &omicron; &sigma;&upsilon;&nu;ή&gamma;&omicron;&rho;&omicron;&sigmaf; &tau;&eta;&sigmaf; &Iota;&omega;ά&nu;&nu;&alpha;&sigmaf; &mu;&epsilon; &tau;&eta;&nu; &alpha;&tau;ά&kappa;&alpha; &tau;&eta;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/09/30/78127/snapshot/30-01-30-image-6155bbdb0b666.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78127/epithesi-me-vitrioli-xespase-o-synigoros-tis-ioannas-me-tin-ataka-tis-katigoroymenis">Επίθεση με βιτριόλι - Ξέσπασε ο συνήγορος της Ιωάννας με την ατάκα της κατηγορούμενης</a></h3>
								<div class="item-intro">
																		Ξέσπασε ο συνήγορος της Ιωάννας Παλιοσπύρου με τα όσα ισχυρίστηκε η 36χρονη: «Πώς είναι δυνατόν η&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78121/kala-nea-pire-exitirio-o-6xronos-fotis-meta-to-sokaristiko-atyxima-se-agones-kart-stin-patra-vid" title="&Kappa;&alpha;&lambda;ά &nu;έ&alpha;: &Pi;ή&rho;&epsilon; &epsilon;&xi;&iota;&tau;ή&rho;&iota;&omicron; &omicron; 6&chi;&rho;&omicron;&nu;&omicron;&sigmaf; &Phi;ώ&tau;&eta;&sigmaf; &mu;&epsilon;&tau;ά &tau;&omicron; &sigma;&omicron;&kappa;&alpha;&rho;&iota;&sigma;&tau;&iota;&kappa;ό &alpha;&tau;ύ&chi;&eta;&mu;&alpha; &sigma;&epsilon; &alpha;&gamma;ώ&nu;&alpha; &kappa;&alpha;&rho;&tau; &sigma;&tau;&eta;&nu; &Pi;ά&tau;&rho;&alpha; (vid) ">
										<img title="&Kappa;&alpha;&lambda;ά &nu;έ&alpha;: &Pi;ή&rho;&epsilon; &epsilon;&xi;&iota;&tau;ή&rho;&iota;&omicron; &omicron; 6&chi;&rho;&omicron;&nu;&omicron;&sigmaf; &Phi;ώ&tau;&eta;&sigmaf; &mu;&epsilon;&tau;ά &tau;&omicron; &sigma;&omicron;&kappa;&alpha;&rho;&iota;&sigma;&tau;&iota;&kappa;ό &alpha;&tau;ύ&chi;&eta;&mu;&alpha; &sigma;&epsilon; &alpha;&gamma;ώ&nu;&alpha; &kappa;&alpha;&rho;&tau; &sigma;&tau;&eta;&nu; &Pi;ά&tau;&rho;&alpha; (vid) " src="https://www.fpress.gr/media/news/2021/09/30/78121/snapshot/30-12-31-image-6155ae11920d2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78121/kala-nea-pire-exitirio-o-6xronos-fotis-meta-to-sokaristiko-atyxima-se-agones-kart-stin-patra-vid">Καλά νέα: Πήρε εξιτήριο ο 6χρονος Φώτης μετά το σοκαριστικό ατύχημα σε αγώνα καρτ στην Πάτρα (vid) </a></h3>
								<div class="item-intro">
																		Ο 6χρονος Φώτης που είχε συγκλονίσει το πανελλήνιο μετά το σοκαριστικό ατύχημα σε αγώνα καρτ,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78115/epithesi-me-vitrioli-prokalei-i-katigoroymeni-xereis-esy-ioanna-giati-egine-olo-ayto" title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota; - &Pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;: &Xi;έ&rho;&epsilon;&iota;&sigmaf; &epsilon;&sigma;ύ &Iota;&omega;ά&nu;&nu;&alpha; &gamma;&iota;&alpha;&tau;ί έ&gamma;&iota;&nu;&epsilon; ό&lambda;&omicron; &alpha;&upsilon;&tau;ό">
										<img title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota; - &Pi;&rho;&omicron;&kappa;&alpha;&lambda;&epsilon;ί &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;: &Xi;έ&rho;&epsilon;&iota;&sigmaf; &epsilon;&sigma;ύ &Iota;&omega;ά&nu;&nu;&alpha; &gamma;&iota;&alpha;&tau;ί έ&gamma;&iota;&nu;&epsilon; ό&lambda;&omicron; &alpha;&upsilon;&tau;ό" src="https://www.fpress.gr/media/news/2021/09/30/78115/snapshot/30-11-27-image-61559f3262c62.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78115/epithesi-me-vitrioli-prokalei-i-katigoroymeni-xereis-esy-ioanna-giati-egine-olo-ayto">Επίθεση με βιτριόλι - Προκαλεί η κατηγορούμενη: Ξέρεις εσύ Ιωάννα γιατί έγινε όλο αυτό</a></h3>
								<div class="item-intro">
																		Ψυχρή, αμετανόητη και απαθής εμφανίστηκε η κατηγορούμενη στο δικαστήριο - Ένταση ανάμεσα στην Έφη Κακαράντζουλα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78105/taytopoiithike-26xronos-poy-pyrovolise-odigo-ystera-apo-paratirisi" title="&Tau;&alpha;&upsilon;&tau;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&epsilon; 26&chi;&rho;&omicron;&nu;&omicron;&sigmaf; &pi;&omicron;&upsilon; &pi;&upsilon;&rho;&omicron;&beta;ό&lambda;&eta;&sigma;&epsilon; &omicron;&delta;&eta;&gamma;ό ύ&sigma;&tau;&epsilon;&rho;&alpha; &alpha;&pi;ό &pi;&alpha;&rho;&alpha;&tau;ή&rho;&eta;&sigma;&eta;">
										<img title="&Tau;&alpha;&upsilon;&tau;&omicron;&pi;&omicron;&iota;ή&theta;&eta;&kappa;&epsilon; 26&chi;&rho;&omicron;&nu;&omicron;&sigmaf; &pi;&omicron;&upsilon; &pi;&upsilon;&rho;&omicron;&beta;ό&lambda;&eta;&sigma;&epsilon; &omicron;&delta;&eta;&gamma;ό ύ&sigma;&tau;&epsilon;&rho;&alpha; &alpha;&pi;ό &pi;&alpha;&rho;&alpha;&tau;ή&rho;&eta;&sigma;&eta;" src="https://www.fpress.gr/media/news/2021/09/30/78105/snapshot/perip.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78105/taytopoiithike-26xronos-poy-pyrovolise-odigo-ystera-apo-paratirisi">Ταυτοποιήθηκε 26χρονος που πυροβόλησε οδηγό ύστερα από παρατήρηση</a></h3>
								<div class="item-intro">
																		Ως δράστης ταυτοποιήθηκε 26χρονος, ο οποίος κατηγορείται ότι πυροβόλησε στον αριστερό μηρό 20χρονο								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78098/h-sygklonistiki-katathesi-tis-ioannas-paliospyroy-katalavaina-oti-liono-paroysa-i-katigoroymeni" title="H &sigma;&upsilon;&gamma;&kappa;&lambda;&omicron;&nu;&iota;&sigma;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &Iota;&omega;ά&nu;&nu;&alpha;&sigmaf; &Pi;&alpha;&lambda;&iota;&omicron;&sigma;&pi;ύ&rho;&omicron;&upsilon;: &laquo;&Kappa;&alpha;&tau;&alpha;&lambda;ά&beta;&alpha;&iota;&nu;&alpha; ό&tau;&iota; &lambda;&iota;ώ&nu;&omega;&raquo; - &Pi;&alpha;&rho;&omicron;ύ&sigma;&alpha; &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;&upsilon;&mu;έ&nu;&eta;">
										<img title="H &sigma;&upsilon;&gamma;&kappa;&lambda;&omicron;&nu;&iota;&sigma;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &Iota;&omega;ά&nu;&nu;&alpha;&sigmaf; &Pi;&alpha;&lambda;&iota;&omicron;&sigma;&pi;ύ&rho;&omicron;&upsilon;: &laquo;&Kappa;&alpha;&tau;&alpha;&lambda;ά&beta;&alpha;&iota;&nu;&alpha; ό&tau;&iota; &lambda;&iota;ώ&nu;&omega;&raquo; - &Pi;&alpha;&rho;&omicron;ύ&sigma;&alpha; &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;&upsilon;&mu;έ&nu;&eta;" src="https://www.fpress.gr/media/news/2021/09/30/78098/snapshot/w30-9373124749347.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78098/h-sygklonistiki-katathesi-tis-ioannas-paliospyroy-katalavaina-oti-liono-paroysa-i-katigoroymeni">H συγκλονιστική κατάθεση της Ιωάννας Παλιοσπύρου: «Καταλάβαινα ότι λιώνω» - Παρούσα η κατηγορουμένη</a></h3>
								<div class="item-intro">
																		«Τα ρούχα λιώσανε πάνω μου, τα μαλλιά μου πέφτανε στον νιπτήρα» είπε στην κατάθεσή της&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78095/treis-seismikes-doniseis-ston-thalassio-xoro-notia-tis-nisyroy" title="&Tau;&rho;&epsilon;&iota;&sigmaf; &sigma;&epsilon;&iota;&sigma;&mu;&iota;&kappa;έ&sigmaf; &delta;&omicron;&nu;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron;&nu; &theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&omicron; &chi;ώ&rho;&omicron; &nu;ό&tau;&iota;&alpha; &tau;&eta;&sigmaf; &Nu;&iota;&sigma;ύ&rho;&omicron;&upsilon;">
										<img title="&Tau;&rho;&epsilon;&iota;&sigmaf; &sigma;&epsilon;&iota;&sigma;&mu;&iota;&kappa;έ&sigmaf; &delta;&omicron;&nu;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&omicron;&nu; &theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&omicron; &chi;ώ&rho;&omicron; &nu;ό&tau;&iota;&alpha; &tau;&eta;&sigmaf; &Nu;&iota;&sigma;ύ&rho;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/09/30/78095/snapshot/w30-63137w27120516w2264117.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78095/treis-seismikes-doniseis-ston-thalassio-xoro-notia-tis-nisyroy">Τρεις σεισμικές δονήσεις στον θαλάσσιο χώρο νότια της Νισύρου</a></h3>
								<div class="item-intro">
																		Στον θαλάσσιο χώρο σε απόσταση μεταξύ 8 και 10 χιλιομέτρων νότια της πόλης της Νισύρου								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78094/ntantades-tis-geitonias-katatethike-i-tropologia-ti-provlepetai" title="&laquo;&Nu;&tau;&alpha;&nu;&tau;ά&delta;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&epsilon;&iota;&tau;&omicron;&nu;&iota;ά&sigmaf;&raquo;: &Kappa;&alpha;&tau;&alpha;&tau;έ&theta;&eta;&kappa;&epsilon; &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; - &Tau;&iota; &pi;&rho;&omicron;&beta;&lambda;έ&pi;&epsilon;&tau;&alpha;&iota;">
										<img title="&laquo;&Nu;&tau;&alpha;&nu;&tau;ά&delta;&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Gamma;&epsilon;&iota;&tau;&omicron;&nu;&iota;ά&sigmaf;&raquo;: &Kappa;&alpha;&tau;&alpha;&tau;έ&theta;&eta;&kappa;&epsilon; &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; - &Tau;&iota; &pi;&rho;&omicron;&beta;&lambda;έ&pi;&epsilon;&tau;&alpha;&iota;" src="https://www.fpress.gr/media/news/2021/09/30/78094/snapshot/nanny_dadades_shutterstock_1806928843.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78094/ntantades-tis-geitonias-katatethike-i-tropologia-ti-provlepetai">«Νταντάδες της Γειτονιάς»: Κατατέθηκε η τροπολογία - Τι προβλέπεται</a></h3>
								<div class="item-intro">
																		Kατατέθηκε σχετική τροπολογία σε σχέδιο νόμου του υπουργείου Εργασίας και Κοινωνικών Υποθέσεων για την Ενίσχυση&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78093/lekkas-gia-seismoys-sti-thiva-prepei-na-epikairopoiisoyme-ta-sxedia-mas-stin-perioxi" title="&Lambda;έ&kappa;&kappa;&alpha;&sigmaf; &gamma;&iota;&alpha; &sigma;&epsilon;&iota;&sigma;&mu;&omicron;ύ&sigmaf; &sigma;&tau;&eta; &Theta;ή&beta;&alpha;: &Pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &epsilon;&pi;&iota;&kappa;&alpha;&iota;&rho;&omicron;&pi;&omicron;&iota;ή&sigma;&omicron;&upsilon;&mu;&epsilon; &tau;&alpha; &sigma;&chi;έ&delta;&iota;ά &mu;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &pi;&epsilon;&rho;&iota;&omicron;&chi;ή">
										<img title="&Lambda;έ&kappa;&kappa;&alpha;&sigmaf; &gamma;&iota;&alpha; &sigma;&epsilon;&iota;&sigma;&mu;&omicron;ύ&sigmaf; &sigma;&tau;&eta; &Theta;ή&beta;&alpha;: &Pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &epsilon;&pi;&iota;&kappa;&alpha;&iota;&rho;&omicron;&pi;&omicron;&iota;ή&sigma;&omicron;&upsilon;&mu;&epsilon; &tau;&alpha; &sigma;&chi;έ&delta;&iota;ά &mu;&alpha;&sigmaf; &sigma;&tau;&eta;&nu; &pi;&epsilon;&rho;&iota;&omicron;&chi;ή" src="https://www.fpress.gr/media/news/2021/09/30/78093/snapshot/w30-92932w2819153821417246.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78093/lekkas-gia-seismoys-sti-thiva-prepei-na-epikairopoiisoyme-ta-sxedia-mas-stin-perioxi">Λέκκας για σεισμούς στη Θήβα: Πρέπει να επικαιροποιήσουμε τα σχέδιά μας στην περιοχή</a></h3>
								<div class="item-intro">
																		Tην περασμένη Παρασκευή ο ΟΑΣΠ και ο ίδιος έκαναν εκπαίδευση για τους σεισμούς σε όλα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78092/paroysa-kai-i-katigoroymeni-simera-sti-diki-gia-tin-epithesi-me-vitrioli" title="&Pi;&alpha;&rho;&omicron;ύ&sigma;&alpha; &kappa;&alpha;&iota; &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;&upsilon;&mu;έ&nu;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota;">
										<img title="&Pi;&alpha;&rho;&omicron;ύ&sigma;&alpha; &kappa;&alpha;&iota; &eta; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;&upsilon;&mu;έ&nu;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota;" src="https://www.fpress.gr/media/news/2021/09/30/78092/snapshot/w30-9373124749347.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78092/paroysa-kai-i-katigoroymeni-simera-sti-diki-gia-tin-epithesi-me-vitrioli">Παρούσα και η κατηγορουμένη σήμερα στη δίκη για την επίθεση με βιτριόλι</a></h3>
								<div class="item-intro">
																		Η κατηγορουμένη ζήτησε να μεταχθεί σήμερα στο δικαστήριο.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78062/epithesi-me-vitrioli-emfanistike-ston-eisaggelea-o-feromenos-os-synergos-tis-katigoroymenis" title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota;: &Epsilon;&mu;&phi;&alpha;&nu;ί&sigma;&tau;&eta;&kappa;&epsilon; &sigma;&tau;&omicron;&nu; &epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;έ&alpha; &omicron; &phi;&epsilon;&rho;ό&mu;&epsilon;&nu;&omicron;&sigmaf; &omega;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;ό&sigmaf; &tau;&eta;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;&sigmaf;">
										<img title="&Epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &mu;&epsilon; &beta;&iota;&tau;&rho;&iota;ό&lambda;&iota;: &Epsilon;&mu;&phi;&alpha;&nu;ί&sigma;&tau;&eta;&kappa;&epsilon; &sigma;&tau;&omicron;&nu; &epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;έ&alpha; &omicron; &phi;&epsilon;&rho;ό&mu;&epsilon;&nu;&omicron;&sigmaf; &omega;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;ό&sigmaf; &tau;&eta;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;&omicron;ύ&mu;&epsilon;&nu;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/09/29/78062/snapshot/29-02-40-image-61547ae5bd53a.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78062/epithesi-me-vitrioli-emfanistike-ston-eisaggelea-o-feromenos-os-synergos-tis-katigoroymenis">Επίθεση με βιτριόλι: Εμφανίστηκε στον εισαγγελέα ο φερόμενος ως συνεργός της κατηγορούμενης</a></h3>
								<div class="item-intro">
																		Ο άνδρας επισκέφτηκε σήμερα μαζί με τον δικηγόρο την Εισαγγελία Εφετών και ζήτησαν να καταθέσει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78058/epal-stayroypolis-sokaristikes-eikones-limni-aimatos-ston-diadromo-toy-sxoleioy-vid" title="&Epsilon;&Pi;&Alpha;&Lambda; &Sigma;&tau;&alpha;&upsilon;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; - &Sigma;&omicron;&kappa;&alpha;&rho;&iota;&sigma;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&kappa;ό&nu;&epsilon;&sigmaf;:&nbsp;&Lambda;ί&mu;&nu;&eta; &alpha;ί&mu;&alpha;&tau;&omicron;&sigmaf; &sigma;&tau;&omicron;&nu; &delta;&iota;ά&delta;&rho;&omicron;&mu;&omicron; &tau;&omicron;&upsilon; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;&upsilon; (vid)">
										<img title="&Epsilon;&Pi;&Alpha;&Lambda; &Sigma;&tau;&alpha;&upsilon;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; - &Sigma;&omicron;&kappa;&alpha;&rho;&iota;&sigma;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&iota;&kappa;ό&nu;&epsilon;&sigmaf;:&nbsp;&Lambda;ί&mu;&nu;&eta; &alpha;ί&mu;&alpha;&tau;&omicron;&sigmaf; &sigma;&tau;&omicron;&nu; &delta;&iota;ά&delta;&rho;&omicron;&mu;&omicron; &tau;&omicron;&upsilon; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omicron;&upsilon; (vid)" src="https://www.fpress.gr/media/news/2021/09/29/78058/snapshot/epeisodia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78058/epal-stayroypolis-sokaristikes-eikones-limni-aimatos-ston-diadromo-toy-sxoleioy-vid">ΕΠΑΛ Σταυρούπολης - Σοκαριστικές εικόνες: Λίμνη αίματος στον διάδρομο του σχολείου (vid)</a></h3>
								<div class="item-intro">
																		Μαθητές και εκπαιδευτικοί περπατούν σε λίμνη αίματος στο διάδρομο του σχολείου, μετά τα εκτεταμένα επεισόδια&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/78052/exi-syllipseis-kai-40-prosagoges-gia-ta-proina-epeisodia-sta-epal-stayroypolis-vid" title="Έ&xi;&iota; &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; 40 &pi;&rho;&omicron;&sigma;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &gamma;&iota;&alpha; &tau;&alpha; &pi;&rho;&omega;&iota;&nu;ά &epsilon;&pi;&epsilon;&iota;&sigma;ό&delta;&iota;&alpha; &sigma;&tau;&alpha; &Epsilon;&Pi;&Alpha;&Lambda; &Sigma;&tau;&alpha;&upsilon;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; (vid)">
										<img title="Έ&xi;&iota; &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota; 40 &pi;&rho;&omicron;&sigma;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &gamma;&iota;&alpha; &tau;&alpha; &pi;&rho;&omega;&iota;&nu;ά &epsilon;&pi;&epsilon;&iota;&sigma;ό&delta;&iota;&alpha; &sigma;&tau;&alpha; &Epsilon;&Pi;&Alpha;&Lambda; &Sigma;&tau;&alpha;&upsilon;&rho;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; (vid)" src="https://www.fpress.gr/media/news/2021/09/29/78052/snapshot/epeisodia-thesniki-768x461.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/78052/exi-syllipseis-kai-40-prosagoges-gia-ta-proina-epeisodia-sta-epal-stayroypolis-vid">Έξι συλλήψεις και 40 προσαγωγές για τα πρωινά επεισόδια στα ΕΠΑΛ Σταυρούπολης (vid)</a></h3>
								<div class="item-intro">
																		Οι συλληφθέντες είναι όλοι ανήλικοι, 15 έως 17,5 ετών, ενώ εις βάρος τους σχηματίστηκε δικογραφία&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			30/09/2021 17:10		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/78131/symfonia-stis-vryxelles-me-tin-diamesolavisi-tis-ee-gia-tin-ektonosi-tis-krisis-servias-kosovoy">Συμφωνία στις Βρυξέλλες με την διαμεσολάβηση της ΕΕ για την εκτόνωση της κρίσης Σερβίας-Κόσοβου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			30/09/2021 16:57		</span>
				
				<h3 class="item-title">
			<a href="/ellada/story/78130/h-voyli-ton-ellinon-timise-toys-olympionikes-toy-tokio">Η Βουλή των Ελλήνων τίμησε τους Ολυμπιονίκες του Τόκιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			30/09/2021 16:52		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/78129/ti-symvainei-me-ton-kim-giongk-oyn-emfanistike-agnoristos-se-omilia-toy-pic-vid">Τι συμβαίνει με τον Κιμ Γιονγκ Ουν; Εμφανίστηκε αγνώριστος σε ομιλία του (pic & vid)</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			30/09/2021 16:39		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/78128/to-dikastirio-apagoreyse-ston-niko-koyri-na-xrisimopoiei-to-eponymo-theodorakis">Το δικαστήριο απαγόρευσε στον Νίκο Κουρή να χρησιμοποιεί το επώνυμο «Θεοδωράκης»</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			30/09/2021 16:30		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/78127/epithesi-me-vitrioli-xespase-o-synigoros-tis-ioannas-me-tin-ataka-tis-katigoroymenis">Επίθεση με βιτριόλι - Ξέσπασε ο συνήγορος της Ιωάννας με την ατάκα της κατηγορούμενης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-78128-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story78128"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "78128"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
