<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΤΡΑΠΕΖΕΣ,ΟΙΚΟΝΟΜΙΑ" />
	<meta name="news_keywords" content="ΤΡΑΠΕΖΕΣ,ΟΙΚΟΝΟΜΙΑ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Κλιμάκια της Επιτροπής Ανταγωνισμού πραγματοποίησαν ελέγχους στις τέσσερις συστημικές τράπεζες, Alpha Bank, Eurobank, Εθνική Τράπεζα και Πειραιώς." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy"/>
	<meta property="og:title" content="Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Κλιμάκια της Επιτροπής Ανταγωνισμού πραγματοποίησαν ελέγχους στις τέσσερις συστημικές τράπεζες, Alpha Bank, Eurobank, Εθνική Τράπεζα και Πειραιώς."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού"/>
	<meta property="twitter:description" content="Κλιμάκια της Επιτροπής Ανταγωνισμού πραγματοποίησαν ελέγχους στις τέσσερις συστημικές τράπεζες, Alpha Bank, Eurobank, Εθνική Τράπεζα και Πειραιώς."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/11/07/61202/snapshot/book-3176712_1280.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "trapezes",
      "category": "trapezes",
      "storyid" : "61202"
  };
</script>

<!-- DFP Settings for story-153 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "trapezes");
		googletag.pubads().setTargeting("pageCategory", "trapezes");
		googletag.pubads().setTargeting("storyid", "61202");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-153 section-153 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/trapezes" class="pathway"><span itemprop="name">ΤΡΑΠΕΖΕΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story61202" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-61202-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΤΡΑΠΕΖΕΣ">
			    <meta itemprop="dateCreated" content="2019-11-07T15:14:15+02:00">
			    <meta itemprop="datePublished" content="2019-11-07T16:42:15+02:00">
			    			    <meta itemprop="dateModified" content="2019-11-07T18:16:45+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Κλιμάκια της Επιτροπής Ανταγωνισμού πραγματοποίησαν ελέγχους στις τέσσερις συστημικές τράπεζες, Alpha Bank, Eurobank, Εθνική Τράπεζα και Πειραιώς.">
			    			    <meta itemprop="keywords" content="ΤΡΑΠΕΖΕΣ,ΟΙΚΟΝΟΜΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/11/07/61202/snapshot/book-3176712_1280.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Τι αναφέρουν τραπεζικές πηγές στο Reuters</h3>
					<meta itemprop="alternativeHeadline" content="Τι αναφέρουν τραπεζικές πηγές στο Reuters">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-11-07T16:42:15+02:00">07 Νοε 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F61202%2Fstis-trapezes-i-epitropi-antagonismoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CF%84%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%BD%CF%84%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F61202%2Fstis-trapezes-i-epitropi-antagonismoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/11/07/61202/snapshot/book-3176712_1280.jpg">
							<img src="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg" srcset="https://www.fpress.gr/media/news/2019/11/07/61202/main/book-3176712_1280.jpg 340w, https://www.fpress.gr/media/news/2019/11/07/61202/snapshot/book-3176712_1280.jpg 300w" alt="Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Κλιμάκια της Επιτροπής Ανταγωνισμού πραγματοποίησαν ελέγχους στις τέσσερις συστημικές τράπεζες, Alpha Bank, Eurobank, Εθνική Τράπεζα και Πειραιώς.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η διαδικασία της έρευνας κράτησε αρκετό χρόνο, περίπου πέντε ώρες, ενώ στη διαδικασία μετείχαν πολυμελείς ομάδες της Επιτροπής.</p><p>Τις προηγούμενες εβδομάδες υπήρχαν αντιδράσεις για τα σχέδια των τραπεζών να αυξήσουν τις χρεώσεις ή να εισάγουν νέες για μια σειρά υπηρεσιών που προσφέρουν στους πελάτες τους.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Αναφερόμενο στις σημερινές έρευνες της Επιτροπής Ανταγωνισμού, το πρακτορείο Reuters επικαλέστηκε τραπεζικό στέλεχος σύμφωνα με το οποίο αντικείμενο του ελέγχου ήταν οι χρεώσεις των χρηματοπιστωικών ιδρυμάτων προς τους πελάτες. "Δεν μας επιτρέπουν να εγκαταλείψουμε τον χώρο, αντιγράφουν τους σκληρούς δίσκους όλων των υπολογιστών, όμως δεν έχουμε να φοβηθούμε τίποτα" ανέφερε η ίδια πηγή στο πρακτορείο.</p><p>Άλλοι τραπεζικοί παράγοντες χαρακτήρισαν την έρευνα ως πολιτικά υποκινούμενη και ως ένα σόου, ενώ έτερο στέλεχος εκτίμησε πως η έρευνα δεν θα καταλήξει κάπου. "Όταν χρεώνεις υπηρεσίες είναι φυσικό να κοιτάς τους ανταγωνιστές. Είανι όμως παράξενο που η έρευνα γίνεται μετά την απόφαση κάποιων τραπεζών να μειώσουν τις χρεώσεις" σχολίασε.</p><p>Οι διοικήσεις των τραπεζών είχαν συναντηθεί με τον πρωθυπουργό που χαρακτήρισε αδικαιολόγητες τις αυξήσεις, ενώ λίγες ημέρες μετά τα χρηματοπιστωτικά ιδρύματα ανέστειλαν τις προγραμματισμένες αναπροσαρμογές.</p><p>Στο θέμα είχε παρέμβει και ο υπουργός Ανάπτυξης Άδωνις Γεωργιάδης που είχε αναφέρει σε ομιλία του σε συνέδριο πως θα διερευνηθεί αν έχει βάση η φημολογία για προσυνεννόηση των τραπεζών.</p><!-- z = 6 -->					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-61202-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F61202%2Fstis-trapezes-i-epitropi-antagonismoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CF%81%CE%B5%CF%85%CE%BD%CE%B1+%CF%83%CF%84%CE%B9%CF%82+%CF%84%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B5%CF%82+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%91%CE%BD%CF%84%CE%B1%CE%B3%CF%89%CE%BD%CE%B9%CF%83%CE%BC%CE%BF%CF%8D+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F61202%2Fstis-trapezes-i-epitropi-antagonismoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61150/anoigma-tis-bank-of-china-stin-ellada" title="Ανοιγμα της Bank of China στην Ελλάδα">
									<img title="Ανοιγμα της Bank of China στην Ελλάδα" src="https://www.fpress.gr/media/news/2019/11/04/61150/snapshot/BT_20190125_CFCHINA25_3678185.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61150/anoigma-tis-bank-of-china-stin-ellada" title="Ανοιγμα της Bank of China στην Ελλάδα">Ανοιγμα της Bank of China στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61149/mia-anavathmisi-kai-mia-ypovathmisi-apo-ti-morgan-stanley" title="Μία αναβάθμιση και μία υποβάθμιση από τη Morgan Stanley">
									<img title="Μία αναβάθμιση και μία υποβάθμιση από τη Morgan Stanley" src="https://www.fpress.gr/media/news/2019/11/04/61149/snapshot/morgan-stanley_2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61149/mia-anavathmisi-kai-mia-ypovathmisi-apo-ti-morgan-stanley" title="Μία αναβάθμιση και μία υποβάθμιση από τη Morgan Stanley">Μία αναβάθμιση και μία υποβάθμιση από τη Morgan Stanley</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61123/oi-trapezes-pagonoyn-tis-ayxiseis-stis-promitheies" title="Οι τράπεζες «παγώνουν» τις αυξήσεις στις προμήθειες">
									<img title="Οι τράπεζες «παγώνουν» τις αυξήσεις στις προμήθειες" src="https://www.fpress.gr/media/news/2019/11/01/61123/snapshot/trapeza4-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61123/oi-trapezes-pagonoyn-tis-ayxiseis-stis-promitheies" title="Οι τράπεζες «παγώνουν» τις αυξήσεις στις προμήθειες">Οι τράπεζες «παγώνουν» τις αυξήσεις στις προμήθειες</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61111/motor-oil-to-proto-katastima-tis-neas-trapezas-optima-bank" title="Ποια είναι η νέα τράπεζα Optima Bank">
									<img title="Ποια είναι η νέα τράπεζα Optima Bank" src="https://www.fpress.gr/media/news/2019/10/31/61111/snapshot/Optima-Bank.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61111/motor-oil-to-proto-katastima-tis-neas-trapezas-optima-bank" title="Ποια είναι η νέα τράπεζα Optima Bank">Ποια είναι η νέα τράπεζα Optima Bank</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61108/trito-seri-meiosis-ton-epitokion-apo-ti-fed" title="Τρίτο σερί μείωσης των επιτοκίων από τη Fed">
									<img title="Τρίτο σερί μείωσης των επιτοκίων από τη Fed" src="https://www.fpress.gr/media/news/2019/10/31/61108/snapshot/105802039-1553007636265rts2dtjq.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61108/trito-seri-meiosis-ton-epitokion-apo-ti-fed" title="Τρίτο σερί μείωσης των επιτοκίων από τη Fed">Τρίτο σερί μείωσης των επιτοκίων από τη Fed</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61074/promitheies-700-ekat-eyro-katevalan-oi-katanalotes-stis-trapezes" title="Προμήθειες 700 εκατ. ευρώ κατέβαλαν οι καταναλωτές στις τράπεζες">
									<img title="Προμήθειες 700 εκατ. ευρώ κατέβαλαν οι καταναλωτές στις τράπεζες" src="https://www.fpress.gr/media/news/2019/10/29/61074/snapshot/atm-thumb-large--2-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61074/promitheies-700-ekat-eyro-katevalan-oi-katanalotes-stis-trapezes" title="Προμήθειες 700 εκατ. ευρώ κατέβαλαν οι καταναλωτές στις τράπεζες">Προμήθειες 700 εκατ. ευρώ κατέβαλαν οι καταναλωτές στις τράπεζες</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61043/mitsotakis-pros-trapezites-den-dikaiologoyntai-oi-ayxiseis" title="Μητσοτάκης προς τραπεζίτες: Δεν δικαιολογούνται οι αυξήσεις">
									<img title="Μητσοτάκης προς τραπεζίτες: Δεν δικαιολογούνται οι αυξήσεις" src="https://www.fpress.gr/media/news/2019/10/24/61043/snapshot/73497888_1218761021652695_1909336662148644864_n.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61043/mitsotakis-pros-trapezites-den-dikaiologoyntai-oi-ayxiseis" title="Μητσοτάκης προς τραπεζίτες: Δεν δικαιολογούνται οι αυξήσεις">Μητσοτάκης προς τραπεζίτες: Δεν δικαιολογούνται οι αυξήσεις</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61032/stratigiki-i-symfonia-trapezis-peiraios-intrum" title="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων">
									<img title="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων" src="https://www.fpress.gr/media/news/2019/10/24/61032/snapshot/peiraiws-1021x580.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61032/stratigiki-i-symfonia-trapezis-peiraios-intrum" title="Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων">Στρατηγική συμφωνία Πειραιώς – Intrum για τη διαχείριση «κόκκινων» δανείων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/61018/dimoprasia-akiniton-apo-tin-peiraios" title="Δημοπρασία ακινήτων από την Πειραιώς">
									<img title="Δημοπρασία ακινήτων από την Πειραιώς" src="https://www.fpress.gr/media/news/2019/10/23/61018/snapshot/peiraiws-1021x580.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/61018/dimoprasia-akiniton-apo-tin-peiraios" title="Δημοπρασία ακινήτων από την Πειραιώς">Δημοπρασία ακινήτων από την Πειραιώς</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-61202" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy">
				<img src="https://www.fpress.gr/media/news/2019/11/07/61202/thumb/book-3176712_1280.jpg" alt="Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/61202/stis-trapezes-i-epitropi-antagonismoy">Έρευνα στις τράπεζες από την Επιτροπή Ανταγωνισμού</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61207/ekthesi-gia-ta-90-xronia-toy-fragmatos-marathona">
				<img src="https://www.fpress.gr/media/news/2019/11/07/61207/thumb/Poster_A_1_BLUE.jpg" alt="Έκθεση για τα 90 χρόνια του φράγματος Μαραθώνα" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61207/ekthesi-gia-ta-90-xronia-toy-fragmatos-marathona">Έκθεση για τα 90 χρόνια του φράγματος Μαραθώνα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/fpress-tv/video/61204/xryso-vraveio-se-elliniki-diafimisi">
				<img src="https://www.fpress.gr/media/news/2019/11/07/61204/thumb/alpha.jpg" alt="Χρυσό βραβείο σε ελληνική διαφήμιση " />
			</a>
		</div>
				
					<a class="item-category" href="/fpress-tv">FPRESS TV</a>
				
				
				<h3 class="item-title">
			<a href="/fpress-tv/video/61204/xryso-vraveio-se-elliniki-diafimisi">Χρυσό βραβείο σε ελληνική διαφήμιση </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-61202" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61162/to-proto-eikoniko-soyper-market-apo-ti-my-market">
				<img src="https://www.fpress.gr/media/news/2019/11/05/61162/thumb/ypokatastima-my-market.jpg" alt="Το πρώτο εικονικό σούπερ μάρκετ από τη My market" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61162/to-proto-eikoniko-soyper-market-apo-ti-my-market">Το πρώτο εικονικό σούπερ μάρκετ από τη My market</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/forologia/story/61164/plafon-20-000-eyro-gia-tis-ilektronikes-synallages">
				<img src="https://www.fpress.gr/media/news/2019/11/05/61164/thumb/POS.jpg" alt="Πλαφόν 20.000 ευρώ για τις ηλεκτρονικές συναλλαγές" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/61164/plafon-20-000-eyro-gia-tis-ilektronikes-synallages">Πλαφόν 20.000 ευρώ για τις ηλεκτρονικές συναλλαγές</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/61163/makrozoia-to-athlima-ton-dynaton">
				<img src="https://www.fpress.gr/media/news/2019/11/05/61163/thumb/koutso.jpg" alt="Μακροζωία το άθλημα των δυνατών" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/61163/makrozoia-to-athlima-ton-dynaton">Μακροζωία το άθλημα των δυνατών</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-61202-rail","name" : "rail","options" : {"width": 800, "id": "61202"}},
		{"position":"story-61202-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story61202"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "trapezes",
	        	        	        "category": "trapezes",
	        	        	        "storyid" : "61202"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>