<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΠΟΛΙΤΙΚΗ" />
	<meta name="news_keywords" content="ΠΟΛΙΤΙΚΗ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Η Ελλάδα δεν κατόρθωσε στη Σύνοδο Κορυφής να επιβάλει την αξίωσή της για εμπάργκο όπλων σε βάρος της Τουρκίας, αναφέρει η Frankfurter Allgemeine Zeitung (FAZ) ." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Η Τουρκία έπεσε στα μαλακά, εκτιμούν τα γερμανικά ΜΜΕ - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme"/>
	<meta property="og:title" content="Η Τουρκία έπεσε στα μαλακά, εκτιμούν τα γερμανικά ΜΜΕ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Η Ελλάδα δεν κατόρθωσε στη Σύνοδο Κορυφής να επιβάλει την αξίωσή της για εμπάργκο όπλων σε βάρος της Τουρκίας, αναφέρει η Frankfurter Allgemeine Zeitung (FAZ) ."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="430"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Η Τουρκία έπεσε στα μαλακά, εκτιμούν τα γερμανικά ΜΜΕ"/>
	<meta property="twitter:description" content="Η Ελλάδα δεν κατόρθωσε στη Σύνοδο Κορυφής να επιβάλει την αξίωσή της για εμπάργκο όπλων σε βάρος της Τουρκίας, αναφέρει η Frankfurter Allgemeine Zeitung (FAZ) ."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/12/12/68069/snapshot/EU-Council-Dec.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "politiki",
      "category": "politiki",
      "storyid" : "68069"
  };
</script>

<!-- DFP Settings for story-171 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "politiki");
		googletag.pubads().setTargeting("pageCategory", "politiki");
		googletag.pubads().setTargeting("storyid", "68069");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-171 section-171 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/politiki" class="pathway"><span itemprop="name">ΠΟΛΙΤΙΚΗ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story68069" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-68069-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΠΟΛΙΤΙΚΗ">
			    <meta itemprop="dateCreated" content="2020-12-12T10:24:02+02:00">
			    <meta itemprop="datePublished" content="2020-12-12T10:24:02+02:00">
			    			    <meta itemprop="dateModified" content="2020-12-12T10:24:02+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/politiki/story/68069/h-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Η Ελλάδα δεν κατόρθωσε στη Σύνοδο Κορυφής να επιβάλει την αξίωσή της για εμπάργκο όπλων σε βάρος της Τουρκίας, αναφέρει η Frankfurter Allgemeine Zeitung (FAZ) .">
			    			    <meta itemprop="keywords" content="ΠΟΛΙΤΙΚΗ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/12/12/68069/snapshot/EU-Council-Dec.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Η Τουρκία έπεσε στα μαλακά, εκτιμούν τα γερμανικά ΜΜΕ</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-12-12T10:24:02+02:00">12 Δεκ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F68069%2Fh-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1+%CE%AD%CF%80%CE%B5%CF%83%CE%B5+%CF%83%CF%84%CE%B1+%CE%BC%CE%B1%CE%BB%CE%B1%CE%BA%CE%AC%2C+%CE%B5%CE%BA%CF%84%CE%B9%CE%BC%CE%BF%CF%8D%CE%BD+%CF%84%CE%B1+%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%AC+%CE%9C%CE%9C%CE%95+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F68069%2Fh-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="430">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/12/12/68069/snapshot/EU-Council-Dec.jpg">
							<img src="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg" srcset="https://www.fpress.gr/media/news/2020/12/12/68069/main/EU-Council-Dec.jpg 340w, https://www.fpress.gr/media/news/2020/12/12/68069/snapshot/EU-Council-Dec.jpg 300w" alt="Η Τουρκία έπεσε στα μαλακά, εκτιμούν τα γερμανικά ΜΜΕ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Η Ελλάδα δεν κατόρθωσε στη Σύνοδο Κορυφής να επιβάλει την αξίωσή της για εμπάργκο όπλων σε βάρος της Τουρκίας, αναφέρει η Frankfurter Allgemeine Zeitung (FAZ) .</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>«Αυτά τα ζητήματα πρέπει να συζητηθούν στο πλαίσιο του ΝΑΤΟ, είπε η Μέρκελ. Μόνο που το ΝΑΤΟ δεν πρόκειται να επιβάλει εμπάργκο όπλων σε χώρα-μέλος του. Επιπλέον, η Μέρκελ τόνισε την ανάγκη για καλύτερο συντονισμό με τις ΗΠΑ, οι οποίες θέλουν να υλοποιήσουν την απειλή που είχαν διατυπώσει προ καιρού, τιμωρώντας την Άγκυρα για την αγορά ρωσικών πυραύλων. Στο ερώτημα εάν η Γερμανία θα προμηθεύσει την Τουρκία με έξι σύγχρονα υποβρύχια, η καγελάριος δεν θέλησε να δώσει απάντηση», σχολιάζει η εφημερίδα.</p><p>«Στη σύνοδο κορυφής της ΕΕ στις Βρυξέλλες η Τουρκία έπεσε στα μαλακά», σημειώνει η BILD και υπενθυμίζει ότι «λόγω των γεωτρήσεων στα ανοιχτά της Κύπρου τον Φεβρουάριο η ΕΕ είχε ήδη επιβάλει απαγόρευση εισόδου και δέσμευση περιουσιακών στοιχείων σε δύο ηγετικά στελέχη του τουρκικού ενεργειακού ομίλου TPAO. To 2019 αποφασίστηκε να περιοριστεί η εκταμίευση ευρωπαϊκών κονδυλίων και να παγώσει η διαπραγμάτευση συμφωνίας για την εναέρια κυκλοφορία. Ωστόσο, μέχρι στιγμής όλα αυτά τα μέτρα δεν είχαν ορατό αποτέλεσμα».</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>«Οι Βρυξέλλες εντείνουν την πίεση προς την Άγκυρα, αλλά μόνο λίγο» είναι ο χαρακτηριστικός τίτλος της Neue Zürcher Zeitung (ΝΖΖ). Η εφημερίδα της Ζυρίχης επισημαίνει ότι «στην Ελλάδα επικρατεί απογοήτευση για την έλλειψη σκληρών τιμωρητικών μέτρων. Η Άγκυρα παραμένει ατάραχη, παρότι απειλείται με κυρώσεις και από την Ουάσιγκτον».</p><p>Σε δημοσίευμα για τις αντιδράσεις της Άγκυρας η εφημερίδα Tagesspiegel σημειώνει ότι «ο Τούρκος πρόεδρος υποβαθμίζει τις κυρώσεις που αποφάσισε η σύνοδος κορυφής της ΕΕ» και δηλώνει ότι «αντί να ξαναμιλήσει για κυρώσεις τον Μάρτιο, η σύνοδος καλά θα έκανε να ασχοληθεί με τα όσα έχει υποσχεθεί στην Τουρκία, για παράδειγμα την κατάργηση της βίζας». Παρά ταύτα, σημειώνει η εφημερίδα του Βερολίνου, «ο πρόεδρος δεν μπορεί παρά να έχει αντιληφθεί ότι σχηματίζεται πλέον ένα μέτωπο ευρωπαϊκών χωρών και των ΗΠΑ εναντίον της Τουρκίας».</p><p>Πηγή: <a href="https://www.dw.com/el/%CE%AD%CF%80%CE%B5%CF%83%CE%B5-%CF%83%CF%84%CE%B1-%CE%BC%CE%B1%CE%BB%CE%B1%CE%BA%CE%AC-%CE%B7-%CF%84%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1/a-55913595" target="_blank" rel="noopener">Deutsche Welle</a></p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-68069-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F68069%2Fh-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%97+%CE%A4%CE%BF%CF%85%CF%81%CE%BA%CE%AF%CE%B1+%CE%AD%CF%80%CE%B5%CF%83%CE%B5+%CF%83%CF%84%CE%B1+%CE%BC%CE%B1%CE%BB%CE%B1%CE%BA%CE%AC%2C+%CE%B5%CE%BA%CF%84%CE%B9%CE%BC%CE%BF%CF%8D%CE%BD+%CF%84%CE%B1+%CE%B3%CE%B5%CF%81%CE%BC%CE%B1%CE%BD%CE%B9%CE%BA%CE%AC+%CE%9C%CE%9C%CE%95+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F68069%2Fh-toyrkia-epese-sta-malaka-ektimoyn-ta-germanika-mme"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68057/fon-nter-laien-megalyteres-oi-pithanotites-vretanikis-exodoy-aney-symfonias" title="Φον ντερ Λάιεν: Μεγαλύτερες οι πιθανότητες βρετανικής εξόδου άνευ συμφωνίας ">
									<img title="Φον ντερ Λάιεν: Μεγαλύτερες οι πιθανότητες βρετανικής εξόδου άνευ συμφωνίας " src="https://www.fpress.gr/media/news/2020/12/11/68057/snapshot/w11-111659urs.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68057/fon-nter-laien-megalyteres-oi-pithanotites-vretanikis-exodoy-aney-symfonias" title="Φον ντερ Λάιεν: Μεγαλύτερες οι πιθανότητες βρετανικής εξόδου άνευ συμφωνίας ">Φον ντερ Λάιεν: Μεγαλύτερες οι πιθανότητες βρετανικής εξόδου άνευ συμφωνίας </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="https://www.fpress.gr/katanalotis/story/68046/anoigoyn-ti-deytera-vivliopoleia-kai-kommotiria-se-isxy-i-apagoreysi-kykloforias-22-00-05-00" title="Ανοίγουν οι εκκλησίες ανήμερα τα Χριστούγεννα και τα Φώτα - Δεν θα γίνει αγιασμός των υδάτων">
									<img title="Ανοίγουν οι εκκλησίες ανήμερα τα Χριστούγεννα και τα Φώτα - Δεν θα γίνει αγιασμός των υδάτων" src="https://www.fpress.gr/media/news/2020/12/11/68056/snapshot/petsas1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="https://www.fpress.gr/katanalotis/story/68046/anoigoyn-ti-deytera-vivliopoleia-kai-kommotiria-se-isxy-i-apagoreysi-kykloforias-22-00-05-00" title="Ανοίγουν οι εκκλησίες ανήμερα τα Χριστούγεννα και τα Φώτα - Δεν θα γίνει αγιασμός των υδάτων">Ανοίγουν οι εκκλησίες ανήμερα τα Χριστούγεννα και τα Φώτα - Δεν θα γίνει αγιασμός των υδάτων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68055/georgiadis-kleista-ta-emporika-kentra-poioi-tha-leitoyrgisoyn-me-click-away" title="Κλείνει η «πόρτα» σε παραβιάσεις των περιοριστικών μέτρων από μεγάλες εμπορικές αλυσίδες">
									<img title="Κλείνει η «πόρτα» σε παραβιάσεις των περιοριστικών μέτρων από μεγάλες εμπορικές αλυσίδες" src="https://www.fpress.gr/media/news/2020/12/11/68055/snapshot/w11-100629ADONISGEORGIADHS.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68055/georgiadis-kleista-ta-emporika-kentra-poioi-tha-leitoyrgisoyn-me-click-away" title="Κλείνει η «πόρτα» σε παραβιάσεις των περιοριστικών μέτρων από μεγάλες εμπορικές αλυσίδες">Κλείνει η «πόρτα» σε παραβιάσεις των περιοριστικών μέτρων από μεγάλες εμπορικές αλυσίδες</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68044/epivoli-ipion-kyroseon-stin-toyrkia-apofasisan-oi-eyropaioi-igetes-ton-martio-ta-neotera" title="Επιβολή ήπιων κυρώσεων στην Τουρκία αποφάσισαν οι Ευρωπαίοι ηγέτες - Τον Μάρτιο τα νεώτερα">
									<img title="Επιβολή ήπιων κυρώσεων στην Τουρκία αποφάσισαν οι Ευρωπαίοι ηγέτες - Τον Μάρτιο τα νεώτερα" src="https://www.fpress.gr/media/news/2020/12/11/68044/snapshot/sinodos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68044/epivoli-ipion-kyroseon-stin-toyrkia-apofasisan-oi-eyropaioi-igetes-ton-martio-ta-neotera" title="Επιβολή ήπιων κυρώσεων στην Τουρκία αποφάσισαν οι Ευρωπαίοι ηγέτες - Τον Μάρτιο τα νεώτερα">Επιβολή ήπιων κυρώσεων στην Τουρκία αποφάσισαν οι Ευρωπαίοι ηγέτες - Τον Μάρτιο τα νεώτερα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68025/petsas-einai-vevaio-oti-de-tha-pame-se-anoigma-opos-polloi-to-eixan-fantastei" title="Πέτσας: Δεν θα πάμε σε άνοιγμα όπως πολλοί το είχαν φανταστεί   ">
									<img title="Πέτσας: Δεν θα πάμε σε άνοιγμα όπως πολλοί το είχαν φανταστεί   " src="https://www.fpress.gr/media/news/2020/12/10/68025/snapshot/alex-nicolopoulos-CyOFWTHeTZQ-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68025/petsas-einai-vevaio-oti-de-tha-pame-se-anoigma-opos-polloi-to-eixan-fantastei" title="Πέτσας: Δεν θα πάμε σε άνοιγμα όπως πολλοί το είχαν φανταστεί   ">Πέτσας: Δεν θα πάμε σε άνοιγμα όπως πολλοί το είχαν φανταστεί   </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68023/me-ta-matia-strammena-se-vryxelles-kai-frankfoyrti" title="Με τα μάτια στραμμένα σε Βρυξέλλες και Φρανκφούρτη">
									<img title="Με τα μάτια στραμμένα σε Βρυξέλλες και Φρανκφούρτη" src="https://www.fpress.gr/media/news/2020/12/10/68023/snapshot/guillaume-perigois-0NRkVddA2fw-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68023/me-ta-matia-strammena-se-vryxelles-kai-frankfoyrti" title="Με τα μάτια στραμμένα σε Βρυξέλλες και Φρανκφούρτη">Με τα μάτια στραμμένα σε Βρυξέλλες και Φρανκφούρτη</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68017/petsas-to-argotero-savvato-oi-anakoinoseis-gia-lianemporio-ti-allazei-me-orario-kykloforias" title="Πέτσας: Το αργότερο Σάββατο οι ανακοινώσεις για λιανεμπόριο -Τι αλλάζει με ωράριο κυκλοφορίας">
									<img title="Πέτσας: Το αργότερο Σάββατο οι ανακοινώσεις για λιανεμπόριο -Τι αλλάζει με ωράριο κυκλοφορίας" src="https://www.fpress.gr/media/news/2020/12/09/68017/snapshot/5201180.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68017/petsas-to-argotero-savvato-oi-anakoinoseis-gia-lianemporio-ti-allazei-me-orario-kykloforias" title="Πέτσας: Το αργότερο Σάββατο οι ανακοινώσεις για λιανεμπόριο -Τι αλλάζει με ωράριο κυκλοφορίας">Πέτσας: Το αργότερο Σάββατο οι ανακοινώσεις για λιανεμπόριο -Τι αλλάζει με ωράριο κυκλοφορίας</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/68004/germanika-mme-o-erntogan-xexeilise-to-potiri-pithanes-oi-eyro-kyroseis" title="Γερμανικά ΜΜΕ: Ο Ερντογάν ξεχείλισε το ποτήρι, πιθανές οι ευρω-κυρώσεις">
									<img title="Γερμανικά ΜΜΕ: Ο Ερντογάν ξεχείλισε το ποτήρι, πιθανές οι ευρω-κυρώσεις" src="https://www.fpress.gr/media/news/2020/12/09/68004/snapshot/european-union-768x518.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/68004/germanika-mme-o-erntogan-xexeilise-to-potiri-pithanes-oi-eyro-kyroseis" title="Γερμανικά ΜΜΕ: Ο Ερντογάν ξεχείλισε το ποτήρι, πιθανές οι ευρω-κυρώσεις">Γερμανικά ΜΜΕ: Ο Ερντογάν ξεχείλισε το ποτήρι, πιθανές οι ευρω-κυρώσεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/politiki/story/67998/petsas-gia-apagoreysi-metakiniseon-se-perifereies-poioi-tha-exairethoyn" title="Πέτσας για απαγόρευση μετακινήσεων σε περιφέρειες: Ποιοι θα εξαιρεθούν">
									<img title="Πέτσας για απαγόρευση μετακινήσεων σε περιφέρειες: Ποιοι θα εξαιρεθούν" src="https://www.fpress.gr/media/news/2020/12/08/67998/snapshot/apagorefsi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΟΛΙΤΙΚΗ</span>
								
								<div class="item-title">
								<a href="/politiki/story/67998/petsas-gia-apagoreysi-metakiniseon-se-perifereies-poioi-tha-exairethoyn" title="Πέτσας για απαγόρευση μετακινήσεων σε περιφέρειες: Ποιοι θα εξαιρεθούν">Πέτσας για απαγόρευση μετακινήσεων σε περιφέρειες: Ποιοι θα εξαιρεθούν</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-68069" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/68072/apogoiteymenoi-oi-emporoi-gia-ta-kyvernitika-metra">
				<img src="https://www.fpress.gr/media/news/2020/12/12/68072/thumb/elcarito-ZUFSrwCl_Lk-unsplash.jpg" alt="Απογοητευμένοι οι έμποροι για τα κυβερνητικά μέτρα" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/68072/apogoiteymenoi-oi-emporoi-gia-ta-kyvernitika-metra">Απογοητευμένοι οι έμποροι για τα κυβερνητικά μέτρα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/diafora/story/68071/exi-stoys-deka-polites-epifylaktikoi-enanti-toy-emvolioy">
				<img src="https://www.fpress.gr/media/news/2020/12/12/68071/thumb/george-mastro-fBt9h-mP0_o-unsplash.jpg" alt="Εξι στους δέκα πολίτες επιφυλακτικοί έναντι του εμβολίου" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/68071/exi-stoys-deka-polites-epifylaktikoi-enanti-toy-emvolioy">Εξι στους δέκα πολίτες επιφυλακτικοί έναντι του εμβολίου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/component/news/story/68070/prasino-fos-stis-hpa-gia-to-emvolio-ton-pfizer-kai-biontech-xekinoyn-oi-emvoliasmoi">
				<img src="https://www.fpress.gr/media/news/2020/12/12/68070/thumb/bermix-studio-yHTDa4FIv3o-unsplash.jpg" alt="Πράσινο φως στις ΗΠΑ για το εμβόλιο των Pfizer και BioNTech - Ξεκινούν οι εμβολιασμοί" />
			</a>
		</div>
				
					<a class="item-category" href="/component/news/items/44/kosmos">ΚΟΣΜΟΣ</a>
				
				
				<h3 class="item-title">
			<a href="/component/news/story/68070/prasino-fos-stis-hpa-gia-to-emvolio-ton-pfizer-kai-biontech-xekinoyn-oi-emvoliasmoi">Πράσινο φως στις ΗΠΑ για το εμβόλιο των Pfizer και BioNTech - Ξεκινούν οι εμβολιασμοί</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-68069" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/68046/anoigoyn-ti-deytera-vivliopoleia-kai-kommotiria-se-isxy-i-apagoreysi-kykloforias-22-00-05-00">
				<img src="https://www.fpress.gr/media/news/2020/12/11/68046/thumb/shopping.jpg" alt="Ανοίγουν τη Δευτέρα βιβλιοπωλεία και κομμωτήρια - Σε ισχύ η απαγόρευση κυκλοφορίας 22:00 - 05:00" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/68046/anoigoyn-ti-deytera-vivliopoleia-kai-kommotiria-se-isxy-i-apagoreysi-kykloforias-22-00-05-00">Ανοίγουν τη Δευτέρα βιβλιοπωλεία και κομμωτήρια - Σε ισχύ η απαγόρευση κυκλοφορίας 22:00 - 05:00</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/68032/h-masoytis-katavalei-3-ekat-eyro-stoys-ergazomenoys-sta-katastimata-kai-tis-apothikes-tis">
				<img src="https://www.fpress.gr/media/news/2020/12/10/68032/thumb/masoutis.jpg" alt="Η Μασούτης καταβάλει 3 εκατ. ευρώ  στους εργαζόμενους  στα καταστήματα και τις αποθήκες της" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/68032/h-masoytis-katavalei-3-ekat-eyro-stoys-ergazomenoys-sta-katastimata-kai-tis-apothikes-tis">Η Μασούτης καταβάλει 3 εκατ. ευρώ  στους εργαζόμενους  στα καταστήματα και τις αποθήκες της</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/68042/leykos-kapnos-stis-vryxelles-gia-proypologismo-kai-tameio-anakampsis">
				<img src="https://www.fpress.gr/media/news/2020/12/10/68042/thumb/EUCO-Dec10b.jpg" alt="Λευκός καπνός στις Βρυξέλλες για προϋπολογισμό και Ταμείο Ανάκαμψης" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/68042/leykos-kapnos-stis-vryxelles-gia-proypologismo-kai-tameio-anakampsis">Λευκός καπνός στις Βρυξέλλες για προϋπολογισμό και Ταμείο Ανάκαμψης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-68069-rail","name" : "rail","options" : {"width": 800, "id": "68069"}},
		{"position":"story-68069-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story68069"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "politiki",
	        	        	        "category": "politiki",
	        	        	        "storyid" : "68069"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>