<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΤτΕ: Μειώθηκε τον Νοέμβριο του 2020 το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon"/>
	<meta property="og:title" content="ΤτΕ: Μειώθηκε τον Νοέμβριο του 2020 το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="ΤτΕ: Μειώθηκε τον Νοέμβριο του 2020 το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών"/>
	<meta property="twitter:description" content="Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/01/20/68620/snapshot/2996002.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
      "storyid" : "68620"
  };
</script>

<!-- DFP Settings for story-114 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "68620");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story68620" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-68620-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2021-01-20T12:18:38+02:00">
			    <meta itemprop="datePublished" content="2021-01-20T12:18:38+02:00">
			    			    <meta itemprop="dateModified" content="2021-01-20T12:18:38+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/68620/tte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/01/20/68620/snapshot/2996002.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">ΤτΕ: Μειώθηκε τον Νοέμβριο του 2020 το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2021-01-20T12:18:38+02:00">20 Ιαν 2021</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F68620%2Ftte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CF%84%CE%95%3A+%CE%9C%CE%B5%CE%B9%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9D%CE%BF%CE%AD%CE%BC%CE%B2%CF%81%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+2020+%CF%84%CE%BF+%CE%AD%CE%BB%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CE%B9%CF%83%CE%BF%CE%B6%CF%85%CE%B3%CE%AF%CE%BF%CF%85+%CF%84%CF%81%CE%B5%CF%87%CE%BF%CF%85%CF%83%CF%8E%CE%BD+%CF%83%CF%85%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CF%8E%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F68620%2Ftte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/01/20/68620/snapshot/2996002.jpg">
							<img src="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg" srcset="https://www.fpress.gr/media/news/2021/01/20/68620/main/2996002.jpg 340w, https://www.fpress.gr/media/news/2021/01/20/68620/snapshot/2996002.jpg 300w" alt="ΤτΕ: Μειώθηκε τον Νοέμβριο του 2020 το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Τον Νοέμβριο του 2020, το έλλειμμα του ισοζυγίου τρεχουσών συναλλαγών μειώθηκε κατά 127 εκατ. ευρώ σε σχέση με εκείνο του Νοεμβρίου του 2019 και διαμορφώθηκε σε 1,3 δισ. ευρώ, όπως ανακοίνωσε σήμερα η Τράπεζα της Ελλάδας.</p><p>Η εξέλιξη αυτή προήλθε από τη βελτίωση των ισοζυγίων αγαθών και πρωτογενών εισοδημάτων, η οποία αντισταθμίστηκε μερικώς από την επιδείνωση των ισοζυγίων υπηρεσιών και δευτερογενών εισοδημάτων, αναφέρει η ΤτΕ.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών οφείλεται στο γεγονός ότι οι εξαγωγές μειώθηκαν λιγότερο από τις εισαγωγές. Οι συνολικές εξαγωγές αγαθών μειώθηκαν κατά 5,7% σε τρέχουσες τιμές (ενώ αυξήθηκαν κατά 12,1% σε σταθερές τιμές), λόγω της μείωσης της αξίας των εξαγωγών καυσίμων, η οποία αντανακλά την πτώση των τιμών του πετρελαίου.</p><p>Οι εξαγωγές χωρίς καύσιμα παρέμειναν σχεδόν στο ίδιο επίπεδο με τον Νοέμβριο του 2019 τόσο σε τρέχουσες όσο και σε σταθερές τιμές. Οι συνολικές εισαγωγές αγαθών μειώθηκαν κατά 9,1% σε τρέχουσες τιμές (παρέμειναν σχεδόν αμετάβλητες σε σταθερές τιμές), κυρίως λόγω της μείωσης της αξίας των εισαγωγών καυσίμων.</p><p>Ο περιορισμός του πλεονάσματος του ισοζυγίου υπηρεσιών οφείλεται κυρίως στη μείωση των καθαρών εισπράξεων από μεταφορές και ταξιδιωτικές υπηρεσίες, ενώ το ισοζύγιο λοιπών υπηρεσιών κατέγραψε πλεόνασμα, έναντι ελλείμματος τον Νοέμβριο του 2019.</p><p>Οι αφίξεις μη κατοίκων ταξιδιωτών και οι σχετικές εισπράξεις μειώθηκαν κατά 81,1% και 80,8% αντίστοιχα σε σχέση με τον περσινό Νοέμβριο. Το πλεόνασμα του ισοζυγίου μεταφορών μειώθηκε, κυρίως λόγω της μείωσης των καθαρών εισπράξεων από θαλάσσιες μεταφορές (κατά 22,8%).</p><!-- z = 6 --><p>Το έλλειμμα του ισοζυγίου πρωτογενών εισοδημάτων μειώθηκε τον Νοέμβριο του 2020, κυρίως λόγω της βελτίωσης στο ισοζύγιο επενδύσεων από τόκους, μερίσματα και κέρδη. Το έλλειμμα του ισοζυγίου δευτερογενών εισοδημάτων αυξήθηκε, λόγω της επιδείνωσης στο ισοζύγιο της γενικής κυβέρνησης.<br>Ιανουάριος-Νοέμβριος</p><p>Την περίοδο Ιανουαρίου-Νοεμβρίου 2020, το ισοζύγιο τρεχουσών συναλλαγών εμφάνισε έλλειμμα 10,5 δισ. ευρώ, κατά 8,4 δισ. ευρώ μεγαλύτερο από εκείνο της ίδιας περιόδου του 2019. Η εξέλιξη αυτή οφείλεται εξ ολοκλήρου στη μείωση του πλεονάσματος του ισοζυγίου υπηρεσιών, η οποία αντισταθμίστηκε εν μέρει από τον περιορισμό (κατά 4,2 δισ. ευρώ) του ελλείμματος του ισοζυγίου αγαθών, καθώς και τη βελτίωση, αν και μικρότερη, των ισοζυγίων πρωτογενών και δευτερογενών εισοδημάτων.</p><p>Ο περιορισμός του ελλείμματος του ισοζυγίου αγαθών προέρχεται από τη μεγαλύτερη σε απόλυτο μέγεθος και με ταχύτερο ρυθμό μείωση των εισαγωγών σε σχέση με τη μείωση των εξαγωγών. Ειδικότερα, οι συνολικές εξαγωγές αγαθών μειώθηκαν κατά 12,1% σε τρέχουσες τιμές (4,2% σε σταθερές τιμές). Οι συνολικές εισαγωγές αγαθών μειώθηκαν κατά 15,3% σε τρέχουσες τιμές (-5% σε σταθερές τιμές). Επισημαίνεται ότι η εξέλιξη των εξαγωγών και των εισαγωγών σε τρέχουσες τιμές αντανακλά σε μεγάλο βαθμό τη μείωση της αξίας των εξαγωγών και εισαγωγών καυσίμων, αντίστοιχα, ως αποτέλεσμα της πτώσης των διεθνών τιμών του πετρελαίου.</p><p>Η σημαντική μείωση του πλεονάσματος του ισοζυγίου υπηρεσιών οφείλεται στην επιδείνωση πρωτίστως του ισοζυγίου ταξιδιωτικών υπηρεσιών και δευτερευόντως του ισοζυγίου μεταφορών, ενώ το ισοζύγιο των λοιπών υπηρεσιών βελτιώθηκε. Τόσο οι εισπράξεις από ταξιδιωτικές υπηρεσίες όσο και οι αφίξεις μη κατοίκων ταξιδιωτών μειώθηκαν κατά 76,3% σε σχέση με την αντίστοιχη περίοδο του 2019. Οι εισπράξεις από μεταφορές μειώθηκαν κατά 19,2%.</p><p>Ισοζύγιο Κεφαλαίων</p><p>Το Νοέμβριο του 2020, το ισοζύγιο κεφαλαίων παρουσίασε πλεόνασμα 345 εκατ. ευρώ, διευρυμένο κατά 87 εκατ. ευρώ σε σχέση με τον αντίστοιχο μήνα του προηγούμενου έτους. Την περίοδο Ιανουαρίου-Νοεμβρίου 2020, το πλεόνασμα του ισοζυγίου κεφαλαίων διαμορφώθηκε στα 2,2 δισ. ευρώ, κατά 1,7 δισ. ευρώ μεγαλύτερο σε σχέση με την ίδια περίοδο του 2019, λόγω της αύξησης των μεταβιβάσεων από την ΕΕ προς τη γενική κυβέρνηση.</p><p>Συνολικό Ισοζύγιο Τρεχουσών Συναλλαγών και Κεφαλαίων</p><p>Το Νοέμβριο του 2020, το έλλειμμα στο συνολικό ισοζύγιο τρεχουσών συναλλαγών και κεφαλαίων (το οποίο αντιστοιχεί στις ανάγκες της οικονομίας για χρηματοδότηση από το εξωτερικό) μειώθηκε σε 914 εκατ. ευρώ, από 1,1 δισ. ευρώ το Νοέμβριο του 2019. Την περίοδο Ιανουαρίου-Νοεμβρίου 2020, το συνολικό ισοζύγιο τρεχουσών συναλλαγών και κεφαλαίων παρουσίασε έλλειμμα 8,3 δισ. ευρώ, έναντι ελλείμματος 1,7 δισ. ευρώ την αντίστοιχη περίοδο του 2019.</p><p>Ισοζύγιο Χρηματοοικονομικών Συναλλαγών</p><p>Το Νοέμβριο του 2020, στην κατηγορία των άμεσων επενδύσεων, οι απαιτήσεις των κατοίκων έναντι του εξωτερικού κατέγραψαν αύξηση 48 εκατ. ευρώ. Οι υποχρεώσεις των κατοίκων έναντι του εξωτερικού παρουσίασαν αύξηση 224 εκατ. ευρώ.</p><p>Στις επενδύσεις χαρτοφυλακίου, η αύξηση των απαιτήσεων των κατοίκων έναντι του εξωτερικού οφείλεται κυρίως στην αύξηση κατά 1,7 δισ. ευρώ των τοποθετήσεών τους σε ομόλογα και έντοκα γραμμάτια του εξωτερικού. Η μείωση των υποχρεώσεών τους οφείλεται στη μείωση κατά 2,2 δισ. ευρώ των τοποθετήσεων μη κατοίκων σε ομόλογα και έντοκα γραμμάτια του Ελληνικού Δημοσίου.</p><p>Στην κατηγορία των λοιπών επενδύσεων, παρατηρήθηκε μικρή μείωση των απαιτήσεων των κατοίκων έναντι του εξωτερικού. Η αύξηση των υποχρεώσεών τους αντανακλά την αύξηση κατά 2,5 δισ. ευρώ των τοποθετήσεων μη κατοίκων σε καταθέσεις και repos στην Ελλάδα (περιλαμβάνεται και ο λογαριασμός TARGET), καθώς και την αύξηση κατά 2,1 δισ. ευρώ των δανειακών υποχρεώσεων έναντι του εξωτερικού (περιλαμβάνεται και η πρώτη εκταμίευση από την ΕΕ στο πλαίσιο του ευρωπαϊκού μέσου προσωρινής στήριξης για τον μετριασμό των κινδύνων ανεργίας σε κατάσταση έκτακτης ανάγκης - SURE).</p><p>Την περίοδο Ιανουαρίου-Νοεμβρίου 2020, στην κατηγορία των άμεσων επενδύσεων, οι απαιτήσεις των κατοίκων έναντι του εξωτερικού σημείωσαν αύξηση κατά 589 εκατ. ευρώ και οι υποχρεώσεις των κατοίκων έναντι του εξωτερικού, που αντιστοιχούν σε άμεσες επενδύσεις μη κατοίκων στην Ελλάδα, κατέγραψαν αύξηση κατά 2,8 δισ. ευρώ.</p><p>Στις επενδύσεις χαρτοφυλακίου, η αύξηση των απαιτήσεων των κατοίκων έναντι του εξωτερικού οφείλεται στην αύξηση κατά 32 δισ. ευρώ των τοποθετήσεών τους σε ομόλογα και έντοκα γραμμάτια του εξωτερικού. Η μείωση των υποχρεώσεών τους οφείλεται κυρίως στη μείωση κατά 10,3 δισ. ευρώ των τοποθετήσεων μη κατοίκων σε ομόλογα και έντοκα γραμμάτια του Ελληνικού Δημοσίου.</p><p>Στην κατηγορία των λοιπών επενδύσεων, η αύξηση των απαιτήσεων των κατοίκων έναντι του εξωτερικού οφείλεται κυρίως στην αύξηση κατά 2,8 δισ. ευρώ της στατιστικής προσαρμογής που συνδέεται με την έκδοση τραπεζογραμματίων. Η αύξηση των υποχρεώσεών τους αντανακλά κυρίως την αύξηση κατά 41,7 δισ. ευρώ των τοποθετήσεων μη κατοίκων σε καταθέσεις και repos στην Ελλάδα (περιλαμβάνεται και ο λογαριασμός TARGET) και την αύξηση κατά 8,5 δισ. ευρώ των δανειακών υποχρεώσεων των κατοίκων προς μη κατοίκους.</p><p>Στο τέλος Νοεμβρίου του 2020, τα συναλλαγματικά διαθέσιμα της χώρας διαμορφώθηκαν σε 9,2 δισ. ευρώ, έναντι 7,3 δισ. ευρώ στο τέλος Νοεμβρίου του 2019.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-68620-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F68620%2Ftte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CF%84%CE%95%3A+%CE%9C%CE%B5%CE%B9%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CF%84%CE%BF%CE%BD+%CE%9D%CE%BF%CE%AD%CE%BC%CE%B2%CF%81%CE%B9%CE%BF+%CF%84%CE%BF%CF%85+2020+%CF%84%CE%BF+%CE%AD%CE%BB%CE%BB%CE%B5%CE%B9%CE%BC%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+%CE%B9%CF%83%CE%BF%CE%B6%CF%85%CE%B3%CE%AF%CE%BF%CF%85+%CF%84%CF%81%CE%B5%CF%87%CE%BF%CF%85%CF%83%CF%8E%CE%BD+%CF%83%CF%85%CE%BD%CE%B1%CE%BB%CE%BB%CE%B1%CE%B3%CF%8E%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F68620%2Ftte-meiothike-ton-noemvrio-toy-2020-to-elleimma-toy-isozygioy-trexoyson-synallagon"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68622/staikoyras-apo-tin-erxomeni-evdomada-ta-posa-gia-tin-epistreptea-prokatavoli-5" title="Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»">
									<img title="Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»" src="https://www.fpress.gr/media/news/2021/01/20/68622/snapshot/staikouras_ypourgos-1021x580.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68622/staikoyras-apo-tin-erxomeni-evdomada-ta-posa-gia-tin-epistreptea-prokatavoli-5" title="Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»">Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68618/koronoios-poies-drastiriotites-exetazetai-na-epanaleitoyrgisoyn-amesa" title="Κορονοϊός: Ποιες δραστηριότητες εξετάζεται να επαναλειτουργήσουν άμεσα">
									<img title="Κορονοϊός: Ποιες δραστηριότητες εξετάζεται να επαναλειτουργήσουν άμεσα" src="https://www.fpress.gr/media/news/2021/01/20/68618/snapshot/w20-111317w1891603katasthma003.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68618/koronoios-poies-drastiriotites-exetazetai-na-epanaleitoyrgisoyn-amesa" title="Κορονοϊός: Ποιες δραστηριότητες εξετάζεται να επαναλειτουργήσουν άμεσα">Κορονοϊός: Ποιες δραστηριότητες εξετάζεται να επαναλειτουργήσουν άμεσα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68609/exi-stoys-10-ergazomenoys-dilonoyn-meiosi-eisodimatos-sti-diarkeia-tis-karantinas" title="Έξι στους 10 εργαζόμενους δηλώνουν μείωση εισοδήματος στη διάρκεια της καραντίνας">
									<img title="Έξι στους 10 εργαζόμενους δηλώνουν μείωση εισοδήματος στη διάρκεια της καραντίνας" src="https://www.fpress.gr/media/news/2021/01/19/68609/snapshot/avi-richards-Z3ownETsdNQ-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68609/exi-stoys-10-ergazomenoys-dilonoyn-meiosi-eisodimatos-sti-diarkeia-tis-karantinas" title="Έξι στους 10 εργαζόμενους δηλώνουν μείωση εισοδήματος στη διάρκεια της καραντίνας">Έξι στους 10 εργαζόμενους δηλώνουν μείωση εισοδήματος στη διάρκεια της καραντίνας</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68603/stin-teliki-eytheia-to-mega-project-ton-ydroplanon" title="Στην τελική ευθεία το mega project των υδροπλάνων">
									<img title="Στην τελική ευθεία το mega project των υδροπλάνων" src="https://www.fpress.gr/media/news/2021/01/19/68603/snapshot/19-08-31-image-600698d7cf603.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68603/stin-teliki-eytheia-to-mega-project-ton-ydroplanon" title="Στην τελική ευθεία το mega project των υδροπλάνων">Στην τελική ευθεία το mega project των υδροπλάνων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68600/tis-anakoinoseis-lagkarnt-anamenei-i-agora-omologon" title="Τις ανακοινώσεις Λαγκάρντ αναμένει η αγορά ομολόγων">
									<img title="Τις ανακοινώσεις Λαγκάρντ αναμένει η αγορά ομολόγων" src="https://www.fpress.gr/media/news/2021/01/19/68600/snapshot/19-08-14-image-600694ec4a8c5.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68600/tis-anakoinoseis-lagkarnt-anamenei-i-agora-omologon" title="Τις ανακοινώσεις Λαγκάρντ αναμένει η αγορά ομολόγων">Τις ανακοινώσεις Λαγκάρντ αναμένει η αγορά ομολόγων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68597/meiomena-enoikia-noemvrioy-pistonontai-15-3-ekat-eyro-se-137-049-idioktites" title="Μειωμένα ενοίκια Νοεμβρίου: Πιστώνονται 15,3 εκατ. ευρώ σε 137.049 ιδιοκτήτες">
									<img title="Μειωμένα ενοίκια Νοεμβρίου: Πιστώνονται 15,3 εκατ. ευρώ σε 137.049 ιδιοκτήτες" src="https://www.fpress.gr/media/news/2021/01/19/68597/snapshot/1-money-1005477_1280-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68597/meiomena-enoikia-noemvrioy-pistonontai-15-3-ekat-eyro-se-137-049-idioktites" title="Μειωμένα ενοίκια Νοεμβρίου: Πιστώνονται 15,3 εκατ. ευρώ σε 137.049 ιδιοκτήτες">Μειωμένα ενοίκια Νοεμβρίου: Πιστώνονται 15,3 εκατ. ευρώ σε 137.049 ιδιοκτήτες</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68590/pros-oloklirosi-o-aytokinitodromos-e65-me-kondyli-480-ekat-apo-tin-komision" title="Προς ολοκλήρωση ο αυτοκινητόδρομος Ε65 με κονδύλι 480 εκατ.  από την Κομισιόν">
									<img title="Προς ολοκλήρωση ο αυτοκινητόδρομος Ε65 με κονδύλι 480 εκατ.  από την Κομισιόν" src="https://www.fpress.gr/media/news/2021/01/18/68590/snapshot/e65.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68590/pros-oloklirosi-o-aytokinitodromos-e65-me-kondyli-480-ekat-apo-tin-komision" title="Προς ολοκλήρωση ο αυτοκινητόδρομος Ε65 με κονδύλι 480 εκατ.  από την Κομισιόν">Προς ολοκλήρωση ο αυτοκινητόδρομος Ε65 με κονδύλι 480 εκατ.  από την Κομισιόν</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68586/o-yp-oikonomikon-tilefonise-se-kataggellontes-kalispera-eimai-o-staikoyras" title="Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: &quot;Καλησπέρα, είμαι ο Σταϊκούρας&quot;">
									<img title="Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: &quot;Καλησπέρα, είμαι ο Σταϊκούρας&quot;" src="https://www.fpress.gr/media/news/2021/01/18/68586/snapshot/1478813-staikouras-2019-930-5.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68586/o-yp-oikonomikon-tilefonise-se-kataggellontes-kalispera-eimai-o-staikoyras" title="Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: &quot;Καλησπέρα, είμαι ο Σταϊκούρας&quot;">Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: "Καλησπέρα, είμαι ο Σταϊκούρας"</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/68585/tin-amesi-katavoli-ton-400-eyro-zitoyn-apo-ton-k-xatzidaki-ennea-epistimonikoi-syllogoi" title="Την άμεση καταβολή των 400 ευρώ, ζητούν από τον Κ. Χατζηδάκη, εννέα επιστημονικοί σύλλογοι">
									<img title="Την άμεση καταβολή των 400 ευρώ, ζητούν από τον Κ. Χατζηδάκη, εννέα επιστημονικοί σύλλογοι" src="https://www.fpress.gr/media/news/2021/01/18/68585/snapshot/720_221826_d9364ffee4-bfe25238beeeae9a.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/68585/tin-amesi-katavoli-ton-400-eyro-zitoyn-apo-ton-k-xatzidaki-ennea-epistimonikoi-syllogoi" title="Την άμεση καταβολή των 400 ευρώ, ζητούν από τον Κ. Χατζηδάκη, εννέα επιστημονικοί σύλλογοι">Την άμεση καταβολή των 400 ευρώ, ζητούν από τον Κ. Χατζηδάκη, εννέα επιστημονικοί σύλλογοι</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-68620" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/politiki/story/68624/mitsotakis-proteraiotita-sto-anoigma-ton-sxoleion">
				<img src="https://www.fpress.gr/media/news/2021/01/20/68624/thumb/sxoleio.jpg" alt="Μητσοτάκης: Προτεραιότητα στο άνοιγμα των σχολείων" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/68624/mitsotakis-proteraiotita-sto-anoigma-ton-sxoleion">Μητσοτάκης: Προτεραιότητα στο άνοιγμα των σχολείων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/68623/quant-oloklirothike-i-amk-ypsoys-4-3-ekat-eyro">
				<img src="https://www.fpress.gr/media/news/2021/01/20/68623/thumb/cbd857148cff4cb8b8965f83abe04fa0.png" alt="Quant: Ολοκληρώθηκε η ΑΜΚ ύψους 4,3 εκατ. ευρώ " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/68623/quant-oloklirothike-i-amk-ypsoys-4-3-ekat-eyro">Quant: Ολοκληρώθηκε η ΑΜΚ ύψους 4,3 εκατ. ευρώ </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/68622/staikoyras-apo-tin-erxomeni-evdomada-ta-posa-gia-tin-epistreptea-prokatavoli-5">
				<img src="https://www.fpress.gr/media/news/2021/01/20/68622/thumb/staikouras_ypourgos-1021x580.jpg" alt="Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/68622/staikoyras-apo-tin-erxomeni-evdomada-ta-posa-gia-tin-epistreptea-prokatavoli-5">Σταϊκούρας: Από την ερχόμενη εβδομάδα τα ποσά για την «επιστρεπτέα προκαταβολή 5»</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-68620" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/68576/idoy-pos-tha-ypologistei-to-epidoma-thermansis-tria-vimata-gia-na-mathete-posa-tha-parete">
				<img src="https://www.fpress.gr/media/news/2021/01/18/68576/thumb/thermansi.jpg" alt="Ιδού πως θα υπολογιστεί το επίδομα θέρμανσης - Τρία βήματα για να μάθετε πόσα θα πάρετε" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/68576/idoy-pos-tha-ypologistei-to-epidoma-thermansis-tria-vimata-gia-na-mathete-posa-tha-parete">Ιδού πως θα υπολογιστεί το επίδομα θέρμανσης - Τρία βήματα για να μάθετε πόσα θα πάρετε</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/68575/me-ekplixeis-i-syntagi-tis-5is-fasis-tis-epistrepteas-prokatavolis">
				<img src="https://www.fpress.gr/media/news/2021/01/18/68575/thumb/epistreptea.jpg" alt="Με «εκπλήξεις» η συνταγή της 5ης φάσης της επιστρεπτέας προκαταβολής" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/68575/me-ekplixeis-i-syntagi-tis-5is-fasis-tis-epistrepteas-prokatavolis">Με «εκπλήξεις» η συνταγή της 5ης φάσης της επιστρεπτέας προκαταβολής</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/68586/o-yp-oikonomikon-tilefonise-se-kataggellontes-kalispera-eimai-o-staikoyras">
				<img src="https://www.fpress.gr/media/news/2021/01/18/68586/thumb/1478813-staikouras-2019-930-5.jpg" alt="Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: &quot;Καλησπέρα, είμαι ο Σταϊκούρας&quot;" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/68586/o-yp-oikonomikon-tilefonise-se-kataggellontes-kalispera-eimai-o-staikoyras">Τηλεφώνημα από τον υπουργό Οικονομικών σε πολίτες: "Καλησπέρα, είμαι ο Σταϊκούρας"</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-68620-rail","name" : "rail","options" : {"width": 800, "id": "68620"}},
		{"position":"story-68620-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story68620"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "68620"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>