<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΤΑΞΙ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ΤΑΞΙ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Οξεία είναι η αντίδραση των αυτοκινητιστών ταξί στην πρόβλεψη για τη μεταφορά μόνο ενός επιβάτη ανά διαδρομή." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Αυτοκινητιστές ταξί: Μας κάνετε πλάκα! - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka"/>
	<meta property="og:title" content="Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Οξεία είναι η αντίδραση των αυτοκινητιστών ταξί στην πρόβλεψη για τη μεταφορά μόνο ενός επιβάτη ανά διαδρομή."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="article:tag" content="ΤΑΞΙ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!"/>
	<meta property="twitter:description" content="Οξεία είναι η αντίδραση των αυτοκινητιστών ταξί στην πρόβλεψη για τη μεταφορά μόνο ενός επιβάτη ανά διαδρομή."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/04/29/64193/snapshot/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
      "storyid" : "64193"
  };
</script>

<!-- DFP Settings for story-114 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "64193");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story64193" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-64193-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2020-04-29T09:24:26+03:00">
			    <meta itemprop="datePublished" content="2020-04-29T09:24:26+03:00">
			    			    <meta itemprop="dateModified" content="2020-04-29T09:24:26+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Οξεία είναι η αντίδραση των αυτοκινητιστών ταξί στην πρόβλεψη για τη μεταφορά μόνο ενός επιβάτη ανά διαδρομή.">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΤΑΞΙ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/04/29/64193/snapshot/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-04-29T09:24:26+03:00">29 Απρ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F64193%2Faytokinitistes-taxi-mas-kanete-plaka" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CF%83%CF%84%CE%AD%CF%82+%CF%84%CE%B1%CE%BE%CE%AF%3A+%CE%9C%CE%B1%CF%82+%CE%BA%CE%AC%CE%BD%CE%B5%CF%84%CE%B5+%CF%80%CE%BB%CE%AC%CE%BA%CE%B1%21+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F64193%2Faytokinitistes-taxi-mas-kanete-plaka"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/04/29/64193/snapshot/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg">
							<img src="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg" srcset="https://www.fpress.gr/media/news/2020/04/29/64193/main/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg 340w, https://www.fpress.gr/media/news/2020/04/29/64193/snapshot/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg 300w" alt="Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Οξεία είναι η αντίδραση των αυτοκινητιστών ταξί στην πρόβλεψη για τη μεταφορά μόνο ενός επιβάτη ανά διαδρομή.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>«Κακόγουστο αστείο η μεταφορά ενός μόνο επιβάτη με ταξί... Κάποιος μας κάνει πλάκα», αναφέρει το Συνδικάτο Αυτοκινητιστών Ταξί Αττικής σε ανακοίνωσή του, σχολιάζοντας την άρση των μέτρων που ανακοίνωσε χθες η κυβέρνηση.</p><p>«Με ποιο σκεπτικό ο όποιος "φωστήρας" της Υγειονομικής Επιτροπής ή του ΕΟΔΥ εισηγήθηκε στο Υπουργείο Μεταφορών ότι το ταξί πρέπει να μεταφέρει μόνο έναν επιβάτη; Αυτός ο "φωστήρας " γνωρίζει ότι αν αύριο θέλει να μεταβεί κάπου με την σύζυγό του θα πρέπει να πάρει δύο ταξί; Γνωρίζει ότι αν έρθει μια οικογένεια από το εξωτερικό θα πρέπει να την χρεώσει δύο ή τρεις φορές περισσότερο για την μετακίνηση της; Γνωρίζει ότι οι άνθρωποι μοιράζονται πλέον ένα ταξί για να πάνε στην δουλειά τους; Αν γνωρίζει και έκανε αυτή την εισήγηση τότε πυροβολεί εν ψυχρώ το ταξί».</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Ο ΣΑΤΑ ζητά από την κυβέρνηση να άρει τον περιορισμό στον αριθμό των μεταφερόμενων επιβατών και να θεσπιστεί η χρήση -προαιρετικά- διαχωριστικού.</p><p>Προτείνει επίσης:</p><p>- Υποχρεωτική χρήση προστατευτικής μάσκας τόσο από τον οδηγό του ταξί όσο και από τους επιβάτες</p><p>- Εφοδιασμό του στόλου των ταξί με μάσκες, γάντια και αντισηπτικά με πρωτοβουλία των κατά τόπους Περιφερειών</p><!-- z = 6 --><p>- Δωρεάν απολύμανση των ΕΔΧ ταξί σε καθημερινή βάση σε συνεργασία με τις Περιφέρειες και τις Δημοτικές Αρχές</p><p>- Συμμετοχή των ταξί στην ενημέρωση του κοινού για τους ισχύοντες κανόνες δημόσιας μεταφοράς μέσω έντυπου υλικού από τον Ε.Ο.Δ.Υ.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-64193-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/4503/taxi" title="ΤΑΞΙ">ΤΑΞΙ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F64193%2Faytokinitistes-taxi-mas-kanete-plaka" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%BF%CE%BA%CE%B9%CE%BD%CE%B7%CF%84%CE%B9%CF%83%CF%84%CE%AD%CF%82+%CF%84%CE%B1%CE%BE%CE%AF%3A+%CE%9C%CE%B1%CF%82+%CE%BA%CE%AC%CE%BD%CE%B5%CF%84%CE%B5+%CF%80%CE%BB%CE%AC%CE%BA%CE%B1%21+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F64193%2Faytokinitistes-taxi-mas-kanete-plaka"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/asfalisi/story/61751/efka-mi-katavoli-eisforon-doroy-xristoygennon-gia-toys-odigoys-taxi" title="ΕΦΚΑ: Μη καταβολή εισφορών Δώρου Χριστουγέννων για τους οδηγούς ταξί">
									<img alt="ΕΦΚΑ: Μη καταβολή εισφορών Δώρου Χριστουγέννων για τους οδηγούς ταξί" src="https://www.fpress.gr/media/news/2019/12/17/61751/snapshot/17-05-48-image-5df915067572a.jpg" />
								</a>
								<a href="/asfalisi/story/61751/efka-mi-katavoli-eisforon-doroy-xristoygennon-gia-toys-odigoys-taxi" class="item-category">ΑΣΦΑΛΙΣΗ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/asfalisi/story/61751/efka-mi-katavoli-eisforon-doroy-xristoygennon-gia-toys-odigoys-taxi" title="ΕΦΚΑ: Μη καταβολή εισφορών Δώρου Χριστουγέννων για τους οδηγούς ταξί">ΕΦΚΑ: Μη καταβολή εισφορών Δώρου Χριστουγέννων για τους οδηγούς ταξί</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/60943/monimos-elegktikos-mixanismos-gia-ta-paranoma-taxi" title="Μόνιμος ελεγκτικός μηχανισμός για τα παράνομα ταξί">
									<img alt="Μόνιμος ελεγκτικός μηχανισμός για τα παράνομα ταξί" src="https://www.fpress.gr/media/news/2019/10/17/60943/snapshot/taxi-patras.jpg" />
								</a>
								<a href="/oikonomia/story/60943/monimos-elegktikos-mixanismos-gia-ta-paranoma-taxi" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/60943/monimos-elegktikos-mixanismos-gia-ta-paranoma-taxi" title="Μόνιμος ελεγκτικός μηχανισμός για τα παράνομα ταξί">Μόνιμος ελεγκτικός μηχανισμός για τα παράνομα ταξί</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64191/sete-kalei-eyropi-oxi-stis-apozimioseis-nai-ston-midenismo-toy-fpa" title="ΣΕΤΕ καλεί Ευρώπη – Όχι στις αποζημιώσεις, ναι στον μηδενισμό του ΦΠΑ">
									<img title="ΣΕΤΕ καλεί Ευρώπη – Όχι στις αποζημιώσεις, ναι στον μηδενισμό του ΦΠΑ" src="https://www.fpress.gr/media/news/2020/04/29/64191/snapshot/nikola-johnny-mirkovic-rf4jd1LcyNM-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64191/sete-kalei-eyropi-oxi-stis-apozimioseis-nai-ston-midenismo-toy-fpa" title="ΣΕΤΕ καλεί Ευρώπη – Όχι στις αποζημιώσεις, ναι στον μηδενισμό του ΦΠΑ">ΣΕΤΕ καλεί Ευρώπη – Όχι στις αποζημιώσεις, ναι στον μηδενισμό του ΦΠΑ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64179/staikoyras-gia-tin-epomeni-imera-tha-epistrepsoyme-se-yfesi-alla-oxi-se-mnimonio" title="Σταϊκούρας για την επόμενη ημέρα: Θα επιστρέψουμε σε ύφεση αλλά όχι σε μνημόνιο">
									<img title="Σταϊκούρας για την επόμενη ημέρα: Θα επιστρέψουμε σε ύφεση αλλά όχι σε μνημόνιο" src="https://www.fpress.gr/media/news/2020/04/28/64179/snapshot/720_715726_6d43ed8e5a-86c4403d2653d052.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64179/staikoyras-gia-tin-epomeni-imera-tha-epistrepsoyme-se-yfesi-alla-oxi-se-mnimonio" title="Σταϊκούρας για την επόμενη ημέρα: Θα επιστρέψουμε σε ύφεση αλλά όχι σε μνημόνιο">Σταϊκούρας για την επόμενη ημέρα: Θα επιστρέψουμε σε ύφεση αλλά όχι σε μνημόνιο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64166/eurobank-ta-dyo-senaria-gia-tin-oikonomia-yfesi-eos-10-6" title="Eurobank: Τα δύο σενάρια για την οικονομία - Ύφεση έως 10,6%">
									<img title="Eurobank: Τα δύο σενάρια για την οικονομία - Ύφεση έως 10,6%" src="https://www.fpress.gr/media/news/2020/04/28/64166/snapshot/covid19-2-1021x580.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64166/eurobank-ta-dyo-senaria-gia-tin-oikonomia-yfesi-eos-10-6" title="Eurobank: Τα δύο σενάρια για την οικονομία - Ύφεση έως 10,6%">Eurobank: Τα δύο σενάρια για την οικονομία - Ύφεση έως 10,6%</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64156/kya-gia-paratasi-tis-adeias-eidikoy-skopoy-kai-tis-ex-apostaseos-ergasias" title="ΚΥΑ για παράταση της άδειας ειδικού σκοπού και της εξ αποστάσεως εργασίας">
									<img title="ΚΥΑ για παράταση της άδειας ειδικού σκοπού και της εξ αποστάσεως εργασίας" src="https://www.fpress.gr/media/news/2020/04/27/64156/snapshot/2836204.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64156/kya-gia-paratasi-tis-adeias-eidikoy-skopoy-kai-tis-ex-apostaseos-ergasias" title="ΚΥΑ για παράταση της άδειας ειδικού σκοπού και της εξ αποστάσεως εργασίας">ΚΥΑ για παράταση της άδειας ειδικού σκοπού και της εξ αποστάσεως εργασίας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64154/protogenes-pleonasma-494-ekat-eyro-sto-trimino" title="Πρωτογενές πλεόνασμα 494 εκατ. ευρώ στο τρίμηνο">
									<img title="Πρωτογενές πλεόνασμα 494 εκατ. ευρώ στο τρίμηνο" src="https://www.fpress.gr/media/news/2020/04/27/64154/snapshot/w22-63449coinscurrencyinvestmentinsurance800.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64154/protogenes-pleonasma-494-ekat-eyro-sto-trimino" title="Πρωτογενές πλεόνασμα 494 εκατ. ευρώ στο τρίμηνο">Πρωτογενές πλεόνασμα 494 εκατ. ευρώ στο τρίμηνο</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64151/hlektronika-i-asfalistiki-enimerotita-eleytheron-epaggelmation-kai-agroton" title="Ηλεκτρονικά η ασφαλιστική ενημερότητα ελεύθερων επαγγελματιών και αγροτών">
									<img title="Ηλεκτρονικά η ασφαλιστική ενημερότητα ελεύθερων επαγγελματιών και αγροτών" src="https://www.fpress.gr/media/news/2020/04/27/64151/snapshot/christin-hume-Hcfwew744z4-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64151/hlektronika-i-asfalistiki-enimerotita-eleytheron-epaggelmation-kai-agroton" title="Ηλεκτρονικά η ασφαλιστική ενημερότητα ελεύθερων επαγγελματιών και αγροτών">Ηλεκτρονικά η ασφαλιστική ενημερότητα ελεύθερων επαγγελματιών και αγροτών</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64149/zitoyn-paratasi-gia-tis-tameiakes-mixanes" title="Ζητούν παράταση για τις ταμειακές μηχανές">
									<img title="Ζητούν παράταση για τις ταμειακές μηχανές" src="https://www.fpress.gr/media/news/2020/04/27/64149/snapshot/denny-muller-u2zSzMTwIjQ-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64149/zitoyn-paratasi-gia-tis-tameiakes-mixanes" title="Ζητούν παράταση για τις ταμειακές μηχανές">Ζητούν παράταση για τις ταμειακές μηχανές</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64148/staikoyras-to-kratos-arogos-stoys-ergazomenoys-kai-stin-epomeni-fasi" title="Σταϊκούρας:  Το κράτος αρωγός στους εργαζόμενους και στην επόμενη φάση ">
									<img title="Σταϊκούρας:  Το κράτος αρωγός στους εργαζόμενους και στην επόμενη φάση " src="https://www.fpress.gr/media/news/2020/04/27/64148/snapshot/27-10-06-image-5ea6aea493c4b.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64148/staikoyras-to-kratos-arogos-stoys-ergazomenoys-kai-stin-epomeni-fasi" title="Σταϊκούρας:  Το κράτος αρωγός στους εργαζόμενους και στην επόμενη φάση ">Σταϊκούρας:  Το κράτος αρωγός στους εργαζόμενους και στην επόμενη φάση </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/64145/egkrithikan-oi-pliromes-gia-105-000-dikaioyxoys-ton-800-eyro" title="Εγκρίθηκαν οι πληρωμές για 105.000 δικαιούχους των 800 ευρώ">
									<img title="Εγκρίθηκαν οι πληρωμές για 105.000 δικαιούχους των 800 ευρώ" src="https://www.fpress.gr/media/news/2020/04/27/64145/snapshot/broutsis-asfalistiko-28-1-2020.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/64145/egkrithikan-oi-pliromes-gia-105-000-dikaioyxoys-ton-800-eyro" title="Εγκρίθηκαν οι πληρωμές για 105.000 δικαιούχους των 800 ευρώ">Εγκρίθηκαν οι πληρωμές για 105.000 δικαιούχους των 800 ευρώ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-64193" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka">
				<img src="https://www.fpress.gr/media/news/2020/04/29/64193/thumb/lexi-ruskell-G8wPrJyNqWQ-unsplash.jpg" alt="Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/64193/aytokinitistes-taxi-mas-kanete-plaka">Αυτοκινητιστές ταξί: Μας κάνετε πλάκα!</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/64194/etsi-tha-dothoyn-ta-600-eyro-stoys-epistimones-oli-i-apofasi">
				<img src="https://www.fpress.gr/media/news/2020/04/29/64194/thumb/epistimones.jpg" alt="Έτσι θα δοθούν τα 600 ευρώ στους επιστήμονες - Όλη η απόφαση" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/64194/etsi-tha-dothoyn-ta-600-eyro-stoys-epistimones-oli-i-apofasi">Έτσι θα δοθούν τα 600 ευρώ στους επιστήμονες - Όλη η απόφαση</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/64192/ena-pros-ena-ta-epta-stadia-epanekkinisis-tis-agoras">
				<img src="https://www.fpress.gr/media/news/2020/04/29/64192/thumb/open.jpg" alt="Ένα προς ένα τα επτά στάδια επανεκκίνησης της αγοράς " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/64192/ena-pros-ena-ta-epta-stadia-epanekkinisis-tis-agoras">Ένα προς ένα τα επτά στάδια επανεκκίνησης της αγοράς </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-64193" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/64126/gia-poioys-klironei-800aria-mesa-stis-epomenes-imeres">
				<img src="https://www.fpress.gr/media/news/2020/04/26/64126/thumb/800.jpg" alt="Για ποιους &quot;κληρώνει&quot; 800άρια μέσα στις επόμενες ημέρες" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/64126/gia-poioys-klironei-800aria-mesa-stis-epomenes-imeres">Για ποιους "κληρώνει" 800άρια μέσα στις επόμενες ημέρες</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/diafora/story/64153/tsiodras-eisigisi-na-anoixoyn-ta-sxoleia-ypoxreotiki-i-xrisi-maskas">
				<img src="https://www.fpress.gr/media/news/2020/04/27/64153/thumb/coronavirus-4952102_1920.jpg" alt="Τσιόδρας: Εισήγηση να ανοίξουν τα σχολεία - Υποχρεωτική η χρήση μάσκας" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/64153/tsiodras-eisigisi-na-anoixoyn-ta-sxoleia-ypoxreotiki-i-xrisi-maskas">Τσιόδρας: Εισήγηση να ανοίξουν τα σχολεία - Υποχρεωτική η χρήση μάσκας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/politiki/story/64147/petsas-arxika-anoigoyn-kommotiria-katastimata-lianikis-video">
				<img src="https://www.fpress.gr/media/news/2020/04/27/64147/thumb/petsaw.jpg" alt="Πέτσας: Αρχικά ανοίγουν κομμωτήρια, καταστήματα λιανικής (VIDEO)" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/64147/petsas-arxika-anoigoyn-kommotiria-katastimata-lianikis-video">Πέτσας: Αρχικά ανοίγουν κομμωτήρια, καταστήματα λιανικής (VIDEO)</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-64193-rail","name" : "rail","options" : {"width": 800, "id": "64193"}},
		{"position":"story-64193-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story64193"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "64193"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>