<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΙΝΤΡΑΚΑΤ,ΜΕΣΣΗΝΙΑ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΙΝΤΡΑΚΑΤ,ΜΕΣΣΗΝΙΑ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Η Intrakat αναδείχθηκε μειοδότης του διαγωνισμού για το οδικό έργο της παράκαμψης Γιάλοβας στην περιοχή της Πύλου, ύψους 40,5 εκατ. ευρώ." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία  - Fpress.gr</title>
	<link href="https://amp.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia"/>
	<meta property="og:title" content="Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Η Intrakat αναδείχθηκε μειοδότης του διαγωνισμού για το οδικό έργο της παράκαμψης Γιάλοβας στην περιοχή της Πύλου, ύψους 40,5 εκατ. ευρώ."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΙΝΤΡΑΚΑΤ"/>
	<meta property="article:tag" content="ΜΕΣΣΗΝΙΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία "/>
	<meta property="twitter:description" content="Η Intrakat αναδείχθηκε μειοδότης του διαγωνισμού για το οδικό έργο της παράκαμψης Γιάλοβας στην περιοχή της Πύλου, ύψους 40,5 εκατ. ευρώ."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/11/25/96392/snapshot/intrakat23.webp"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
        "storyid" : "96392"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "96392");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story96392" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2022-11-25T14:22:51+02:00">
			    <meta itemprop="datePublished" content="2022-11-25T14:22:51+02:00">
			    			    <meta itemprop="dateModified" content="2022-11-25T14:22:51+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Η Intrakat αναδείχθηκε μειοδότης του διαγωνισμού για το οδικό έργο της παράκαμψης Γιάλοβας στην περιοχή της Πύλου, ύψους 40,5 εκατ. ευρώ.">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΙΝΤΡΑΚΑΤ,ΜΕΣΣΗΝΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/11/25/96392/snapshot/intrakat23.webp">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία </h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-11-25T14:22:51+02:00">25 Νοε 2022 - 14:22</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/11/25/96392/snapshot/intrakat23.webp">
							<img src="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp" srcset="https://www.fpress.gr/media/news/2022/11/25/96392/main/intrakat23.webp 340w, https://www.fpress.gr/media/news/2022/11/25/96392/snapshot/intrakat23.webp 300w" alt="Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F96392%2Fintrakat-ergo-40-5-ekat-eyro-stin-messinia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Intrakat%3A+%CE%88%CF%81%CE%B3%CE%BF+40%2C5+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%B5%CF%85%CF%81%CF%8E+%CF%83%CF%84%CE%B7%CE%BD+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F96392%2Fintrakat-ergo-40-5-ekat-eyro-stin-messinia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Η Intrakat αναδείχθηκε μειοδότης του διαγωνισμού για το οδικό έργο της παράκαμψης Γιάλοβας στην περιοχή της Πύλου, ύψους 40,5 εκατ. ευρώ.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Το έργο έχει αναθέτουσα αρχή το υπουργείο Υποδομών και Μεταφορών και έχει ενταχθεί στο Τομεακό Πρόγραμμα Ανάπτυξης (ΤΠΑ) 2021-2025 του υπουργείου, ενώ από περασμένο Μάρτιο χαρακτηρίστηκε ως “εθνικού επιπέδου”. Παράλληλα με άλλη απόφαση κηρύχθηκαν οι αναγκαστικές απαλλοτριώσεις ακινήτων που απαιτούνται για την κατασκευή του συγκεκριμένου έργου.</p><p>Η διάρκεια των έργων ορίστηκε σε 24 μήνες από την υπογραφή της σύμβασης. Εφόσον αυτό γίνει μέσα στο πρώτο εξάμηνο του 2023 τότε, το καλοκαίρι του 2025 το έργο θα μπορεί να έχει ολοκληρωθεί.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>Η κατασκευή του έργου θα συμβάλλει στην βιώσιμη ανάπτυξη της περιοχής, όπου δραστηριοποιούνται μεγάλες ξενοδοχειακές μονάδες και τουριστικές επιχειρήσεις, στην εξυπηρέτηση της συνεχώς αυξανόμενου αριθμού τουριστών, καθώς και στην άρση των προβλημάτων που δημιουργεί το γεγονός ότι ο υφιστάμενος οδικός άξονας διέρχεται μέσα από τον οικισμό της Γιάλοβας.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-96392-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/5273/intrakat" title="ΙΝΤΡΑΚΑΤ">ΙΝΤΡΑΚΑΤ</a>
							</li>
													<li>
								<a href="/tag/10221/messhnia" title="ΜΕΣΣΗΝΙΑ">ΜΕΣΣΗΝΙΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F96392%2Fintrakat-ergo-40-5-ekat-eyro-stin-messinia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Intrakat%3A+%CE%88%CF%81%CE%B3%CE%BF+40%2C5+%CE%B5%CE%BA%CE%B1%CF%84.+%CE%B5%CF%85%CF%81%CF%8E+%CF%83%CF%84%CE%B7%CE%BD+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F96392%2Fintrakat-ergo-40-5-ekat-eyro-stin-messinia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/88381/intrakat-dynamiki-anaptyxi-tis-drastiriotitas-para-to-dysxeres-oikonomiko-perivallon" title="Intrakat: &Delta;&upsilon;&nu;&alpha;&mu;&iota;&kappa;ή &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &tau;&eta;&sigmaf; &delta;&rho;&alpha;&sigma;&tau;&eta;&rho;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf; &pi;&alpha;&rho;ά &tau;&omicron; &delta;&upsilon;&sigma;&chi;&epsilon;&rho;έ&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ό &pi;&epsilon;&rho;&iota;&beta;ά&lambda;&lambda;&omicron;&nu;">
										<img title="Intrakat: &Delta;&upsilon;&nu;&alpha;&mu;&iota;&kappa;ή &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &tau;&eta;&sigmaf; &delta;&rho;&alpha;&sigma;&tau;&eta;&rho;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf; &pi;&alpha;&rho;ά &tau;&omicron; &delta;&upsilon;&sigma;&chi;&epsilon;&rho;έ&sigmaf; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ό &pi;&epsilon;&rho;&iota;&beta;ά&lambda;&lambda;&omicron;&nu;" src="https://www.fpress.gr/media/news/2022/05/03/88381/snapshot/intrakat.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/88381/intrakat-dynamiki-anaptyxi-tis-drastiriotitas-para-to-dysxeres-oikonomiko-perivallon">Intrakat: Δυναμική ανάπτυξη της δραστηριότητας παρά το δυσχερές οικονομικό περιβάλλον</a></h3>
								<div class="item-intro">
																		Σε ιστορικό υψηλό άνω του €1,1 δισ το ανεκτέλεστο υπόλοιπο – Έντονο το αποτύπωμα των&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/88220/intrakat-protasi-sti-gs-gia-mi-katavoli-merismatos-gia-to-2021" title="Intrakat: &Pi;&rho;ό&tau;&alpha;&sigma;&eta; &sigma;&tau;&eta; &Gamma;&Sigma; &gamma;&iota;&alpha; &mu;&eta; &kappa;&alpha;&tau;&alpha;&beta;&omicron;&lambda;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; 2021">
										<img title="Intrakat: &Pi;&rho;ό&tau;&alpha;&sigma;&eta; &sigma;&tau;&eta; &Gamma;&Sigma; &gamma;&iota;&alpha; &mu;&eta; &kappa;&alpha;&tau;&alpha;&beta;&omicron;&lambda;ή &mu;&epsilon;&rho;ί&sigma;&mu;&alpha;&tau;&omicron;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; 2021" src="https://www.fpress.gr/media/news/2022/04/28/88220/snapshot/intrakat.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/88220/intrakat-protasi-sti-gs-gia-mi-katavoli-merismatos-gia-to-2021">Intrakat: Πρόταση στη ΓΣ για μη καταβολή μερίσματος για το 2021</a></h3>
								<div class="item-intro">
																		Η INTRAKAT ανακοινώνει το Οικονομικό Ημερολόγιο έτους 2022 στο πλαίσιο της ορθής και έγκαιρης ενημέρωσης&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/84879/messinia-anatropi-stin-ypothesi-dolofonias-toy-73xronoy-empleketai-neo-prosopo" title="&Mu;&epsilon;&sigma;&sigma;&eta;&nu;ί&alpha;: &Alpha;&nu;&alpha;&tau;&rho;&omicron;&pi;ή &sigma;&tau;&eta;&nu; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; 73&chi;&rho;&omicron;&nu;&omicron;&upsilon; - &Epsilon;&mu;&pi;&lambda;έ&kappa;&epsilon;&tau;&alpha;&iota; &nu;έ&omicron; &pi;&rho;ό&sigma;&omega;&pi;&omicron;">
										<img title="&Mu;&epsilon;&sigma;&sigma;&eta;&nu;ί&alpha;: &Alpha;&nu;&alpha;&tau;&rho;&omicron;&pi;ή &sigma;&tau;&eta;&nu; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &delta;&omicron;&lambda;&omicron;&phi;&omicron;&nu;ί&alpha;&sigmaf; &tau;&omicron;&upsilon; 73&chi;&rho;&omicron;&nu;&omicron;&upsilon; - &Epsilon;&mu;&pi;&lambda;έ&kappa;&epsilon;&tau;&alpha;&iota; &nu;έ&omicron; &pi;&rho;ό&sigma;&omega;&pi;&omicron;" src="https://www.fpress.gr/media/news/2022/02/21/84879/snapshot/peripoliko_3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/84879/messinia-anatropi-stin-ypothesi-dolofonias-toy-73xronoy-empleketai-neo-prosopo">Μεσσηνία: Ανατροπή στην υπόθεση δολοφονίας του 73χρονου - Εμπλέκεται νέο πρόσωπο</a></h3>
								<div class="item-intro">
																		Ανατροπή στην υπόθεση της δολοφονίας 73χρονου στις 17 Φεβρουαρίου στην τοπική κοινότητα Τζάνε Πεταλιδίου του&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96391/paratasi-eos-30-6-23-stin-prothesmia-gia-ypovoli-aitimaton-gia-kata-parekklisi-metaklisi-ergaton-gis" title="&Pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta; έ&omega;&sigmaf; 30/6/23 &sigma;&tau;&eta;&nu; &pi;&rho;&omicron;&theta;&epsilon;&sigma;&mu;ί&alpha; &gamma;&iota;&alpha; &upsilon;&pi;&omicron;&beta;&omicron;&lambda;ή &alpha;&iota;&tau;&eta;&mu;ά&tau;&omega;&nu; &gamma;&iota;&alpha; &kappa;&alpha;&tau;ά &pi;&alpha;&rho;έ&kappa;&kappa;&lambda;&iota;&sigma;&eta; &mu;&epsilon;&tau;ά&kappa;&lambda;&eta;&sigma;&eta; &epsilon;&rho;&gamma;&alpha;&tau;ώ&nu; &gamma;&eta;&sigmaf;">
										<img title="&Pi;&alpha;&rho;ά&tau;&alpha;&sigma;&eta; έ&omega;&sigmaf; 30/6/23 &sigma;&tau;&eta;&nu; &pi;&rho;&omicron;&theta;&epsilon;&sigma;&mu;ί&alpha; &gamma;&iota;&alpha; &upsilon;&pi;&omicron;&beta;&omicron;&lambda;ή &alpha;&iota;&tau;&eta;&mu;ά&tau;&omega;&nu; &gamma;&iota;&alpha; &kappa;&alpha;&tau;ά &pi;&alpha;&rho;έ&kappa;&kappa;&lambda;&iota;&sigma;&eta; &mu;&epsilon;&tau;ά&kappa;&lambda;&eta;&sigma;&eta; &epsilon;&rho;&gamma;&alpha;&tau;ώ&nu; &gamma;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/11/25/96391/snapshot/ergates.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96391/paratasi-eos-30-6-23-stin-prothesmia-gia-ypovoli-aitimaton-gia-kata-parekklisi-metaklisi-ergaton-gis">Παράταση έως 30/6/23 στην προθεσμία για υποβολή αιτημάτων για κατά παρέκκλιση μετάκληση εργατών γης</a></h3>
								<div class="item-intro">
																		Η απασχόληση των εργατών γης θα αφορά χρονικό διάστημα από 30 έως 90 ημέρες με&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96390/amazon-oi-ergazomenoi-kaloyntai-na-apergisoyn-se-olo-ton-kosmo-ti-simerini-black-frid" title="Amazon: &Omicron;&iota; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&iota; &kappa;&alpha;&lambda;&omicron;ύ&nu;&tau;&alpha;&iota; &nu;&alpha; &alpha;&pi;&epsilon;&rho;&gamma;ή&sigma;&omicron;&upsilon;&nu; &sigma;&epsilon; ό&lambda;&omicron; &tau;&omicron;&nu; &kappa;ό&sigma;&mu;&omicron; &tau;&eta; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;ή Black Friday">
										<img title="Amazon: &Omicron;&iota; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&iota; &kappa;&alpha;&lambda;&omicron;ύ&nu;&tau;&alpha;&iota; &nu;&alpha; &alpha;&pi;&epsilon;&rho;&gamma;ή&sigma;&omicron;&upsilon;&nu; &sigma;&epsilon; ό&lambda;&omicron; &tau;&omicron;&nu; &kappa;ό&sigma;&mu;&omicron; &tau;&eta; &sigma;&eta;&mu;&epsilon;&rho;&iota;&nu;ή Black Friday" src="https://www.fpress.gr/media/news/2022/11/25/96390/snapshot/221125113650_amazon.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96390/amazon-oi-ergazomenoi-kaloyntai-na-apergisoyn-se-olo-ton-kosmo-ti-simerini-black-frid">Amazon: Οι εργαζόμενοι καλούνται να απεργήσουν σε όλο τον κόσμο τη σημερινή Black Friday</a></h3>
								<div class="item-intro">
																		Μια παγκόσμια έκκληση για απεργιακές κινητοποιήσεις διατυπώθηκε από την πρωτοβουλία Make Amazon Pay								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96387/anisyxia-ee-gia-tis-apofaseis-tis-twitter-na-kleisei-ta-grafeia-tis-stis-vryxelles" title="&Alpha;&nu;&eta;&sigma;&upsilon;&chi;ί&alpha; &Epsilon;&Epsilon; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &alpha;&pi;&omicron;&phi;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; Twitter &nu;&alpha; &kappa;&lambda;&epsilon;ί&sigma;&epsilon;&iota; &tau;&alpha; &gamma;&rho;&alpha;&phi;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &sigma;&tau;&iota;&sigmaf; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf;">
										<img title="&Alpha;&nu;&eta;&sigma;&upsilon;&chi;ί&alpha; &Epsilon;&Epsilon; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &alpha;&pi;&omicron;&phi;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&sigmaf; Twitter &nu;&alpha; &kappa;&lambda;&epsilon;ί&sigma;&epsilon;&iota; &tau;&alpha; &gamma;&rho;&alpha;&phi;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &sigma;&tau;&iota;&sigmaf; &Beta;&rho;&upsilon;&xi;έ&lambda;&lambda;&epsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/11/25/96387/snapshot/w25-85456w059443425703941.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96387/anisyxia-ee-gia-tis-apofaseis-tis-twitter-na-kleisei-ta-grafeia-tis-stis-vryxelles">Ανησυχία ΕΕ για τις αποφάσεις της Twitter να κλείσει τα γραφεία της στις Βρυξέλλες</a></h3>
								<div class="item-intro">
																		Οι αποφάσεις της Twitter Inc για το κλείσιμο του γραφείου της στις Βρυξέλλες, αλλά και&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96383/pos-tha-proselkysoyn-ependytika-kefalaia-oi-epixeiriseis-agrodiatrofis" title="&Pi;ώ&sigmaf; &theta;&alpha; &pi;&rho;&omicron;&sigma;&epsilon;&lambda;&kappa;ύ&sigma;&omicron;&upsilon;&nu; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ά &kappa;&epsilon;&phi;ά&lambda;&alpha;&iota;&alpha; &omicron;&iota; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &alpha;&gamma;&rho;&omicron;&delta;&iota;&alpha;&tau;&rho;&omicron;&phi;ή&sigmaf;;">
										<img title="&Pi;ώ&sigmaf; &theta;&alpha; &pi;&rho;&omicron;&sigma;&epsilon;&lambda;&kappa;ύ&sigma;&omicron;&upsilon;&nu; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ά &kappa;&epsilon;&phi;ά&lambda;&alpha;&iota;&alpha; &omicron;&iota; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&iota;&sigmaf; &alpha;&gamma;&rho;&omicron;&delta;&iota;&alpha;&tau;&rho;&omicron;&phi;ή&sigmaf;;" src="https://www.fpress.gr/media/news/2022/11/25/96383/snapshot/w25-110543GRPVentures.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96383/pos-tha-proselkysoyn-ependytika-kefalaia-oi-epixeiriseis-agrodiatrofis">Πώς θα προσελκύσουν επενδυτικά κεφάλαια οι επιχειρήσεις αγροδιατροφής;</a></h3>
								<div class="item-intro">
																		Τα κριτήρια χρηματοδότησης για μια επιχείρηση αγροδιατροφής ανέλυσε στο 5ο Agribusiness Forum 2022, ο Διευθύνων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96382/o-eastmed-se-stratigiko-rolo-gia-tin-energeiaki-asfaleia-tis-eyropis" title="&Omicron;  EastMed &sigma;&epsilon; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ό &rho;ό&lambda;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf;">
										<img title="&Omicron;  EastMed &sigma;&epsilon; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ό &rho;ό&lambda;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/11/25/96382/snapshot/w25-1110251.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96382/o-eastmed-se-stratigiko-rolo-gia-tin-energeiaki-asfaleia-tis-eyropis">Ο  EastMed σε στρατηγικό ρόλο για την ενεργειακή ασφάλεια της Ευρώπης</a></h3>
								<div class="item-intro">
																		Η IGI Poseidon δεσμεύεται να αποτελέσει μέρος της στρατηγικής της Ευρωπαϊκής Ένωσης για ουδέτερο ισοζύγιο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96374/black-friday-episimi-enarxi-simera-gia-to-dimofiles-ekptotiko-event" title="Black Friday : &Epsilon;&pi;ί&sigma;&eta;&mu;&eta; έ&nu;&alpha;&rho;&xi;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &delta;&eta;&mu;&omicron;&phi;&iota;&lambda;έ&sigmaf; &epsilon;&kappa;&pi;&tau;&omega;&tau;&iota;&kappa;ό event">
										<img title="Black Friday : &Epsilon;&pi;ί&sigma;&eta;&mu;&eta; έ&nu;&alpha;&rho;&xi;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &gamma;&iota;&alpha; &tau;&omicron; &delta;&eta;&mu;&omicron;&phi;&iota;&lambda;έ&sigmaf; &epsilon;&kappa;&pi;&tau;&omega;&tau;&iota;&kappa;ό event" src="https://www.fpress.gr/media/news/2022/11/25/96374/snapshot/w25-6043324980089.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96374/black-friday-episimi-enarxi-simera-gia-to-dimofiles-ekptotiko-event">Black Friday : Επίσημη έναρξη σήμερα για το δημοφιλές εκπτωτικό event</a></h3>
								<div class="item-intro">
																		Οι προσφορές έχουν ξεκινήσει ήδη από τις προηγούμενες εβδομάδες και θα συνεχιστούν μέχρι και τη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96372/elgo-dhmhtra-eggrafi-1-052-neon-fysikon-prosopon-sto-mitroo-georgikon-symvoylon" title=" &Epsilon;&Lambda;&Gamma;&Omicron;-&Delta;&Eta;&Mu;&Eta;&Tau;&Rho;&Alpha;: E&gamma;&gamma;&rho;&alpha;&phi;ή 1.052 &nu;έ&omega;&nu; &phi;&upsilon;&sigma;&iota;&kappa;ώ&nu; &pi;&rho;&omicron;&sigma;ώ&pi;&omega;&nu; &sigma;&tau;&omicron; &Mu;&eta;&tau;&rho;ώ&omicron; &Gamma;&epsilon;&omega;&rho;&gamma;&iota;&kappa;ώ&nu; &Sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omega;&nu;">
										<img title=" &Epsilon;&Lambda;&Gamma;&Omicron;-&Delta;&Eta;&Mu;&Eta;&Tau;&Rho;&Alpha;: E&gamma;&gamma;&rho;&alpha;&phi;ή 1.052 &nu;έ&omega;&nu; &phi;&upsilon;&sigma;&iota;&kappa;ώ&nu; &pi;&rho;&omicron;&sigma;ώ&pi;&omega;&nu; &sigma;&tau;&omicron; &Mu;&eta;&tau;&rho;ώ&omicron; &Gamma;&epsilon;&omega;&rho;&gamma;&iota;&kappa;ώ&nu; &Sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/11/24/96372/snapshot/index.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96372/elgo-dhmhtra-eggrafi-1-052-neon-fysikon-prosopon-sto-mitroo-georgikon-symvoylon"> ΕΛΓΟ-ΔΗΜΗΤΡΑ: Eγγραφή 1.052 νέων φυσικών προσώπων στο Μητρώο Γεωργικών Συμβούλων</a></h3>
								<div class="item-intro">
																		Ένσταση μπορεί να υποβληθεί μέσω του πληροφοριακού συστήματος, εντός προθεσμίας δέκα (10) ημερών								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96367/elvalhalcor-ayxisi-kykloy-ergasion-kata-38-2-kai-poliseon-kata-7-8-to-enneamino" title=" ElvalHalcor: Aύ&xi;&eta;&sigma;&eta; &kappa;ύ&kappa;&lambda;&omicron;&upsilon; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &kappa;&alpha;&tau;ά 38,2% &kappa;&alpha;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&tau;ά 7,8% &tau;&omicron; &epsilon;&nu;&nu;&epsilon;ά&mu;&eta;&nu;&omicron;">
										<img title=" ElvalHalcor: Aύ&xi;&eta;&sigma;&eta; &kappa;ύ&kappa;&lambda;&omicron;&upsilon; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &kappa;&alpha;&tau;ά 38,2% &kappa;&alpha;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&tau;ά 7,8% &tau;&omicron; &epsilon;&nu;&nu;&epsilon;ά&mu;&eta;&nu;&omicron;" src="https://www.fpress.gr/media/news/2022/11/24/96367/snapshot/elvalhalcor.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96367/elvalhalcor-ayxisi-kykloy-ergasion-kata-38-2-kai-poliseon-kata-7-8-to-enneamino"> ElvalHalcor: Aύξηση κύκλου εργασιών κατά 38,2% και πωλήσεων κατά 7,8% το εννεάμηνο</a></h3>
								<div class="item-intro">
																		Ισχυρή οργανική κερδοφορία (a-EBITDA) στα 230,7 εκ. ευρώ αυξημένη κατά 76,9% έναντι του εννεαμήνου του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96366/o-omilos-motor-oil-epekteinetai-stin-kykliki-oikonomia-kai-exagorazei-tin-thalis" title="&Omicron; Ό&mu;&iota;&lambda;&omicron;&sigmaf; Motor Oil &epsilon;&pi;&epsilon;&kappa;&tau;&epsilon;ί&nu;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&kappa;&lambda;&iota;&kappa;ή &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;&nbsp; &kappa;&alpha;&iota; &epsilon;&xi;&alpha;&gamma;&omicron;&rho;ά&zeta;&epsilon;&iota; &tau;&eta;&nu; Thalis">
										<img title="&Omicron; Ό&mu;&iota;&lambda;&omicron;&sigmaf; Motor Oil &epsilon;&pi;&epsilon;&kappa;&tau;&epsilon;ί&nu;&epsilon;&tau;&alpha;&iota; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&kappa;&lambda;&iota;&kappa;ή &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha;&nbsp; &kappa;&alpha;&iota; &epsilon;&xi;&alpha;&gamma;&omicron;&rho;ά&zeta;&epsilon;&iota; &tau;&eta;&nu; Thalis" src="https://www.fpress.gr/media/news/2022/11/24/96366/snapshot/1479644-motoroil-2019-930-2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96366/o-omilos-motor-oil-epekteinetai-stin-kykliki-oikonomia-kai-exagorazei-tin-thalis">Ο Όμιλος Motor Oil επεκτείνεται στην κυκλική οικονομία  και εξαγοράζει την Thalis</a></h3>
								<div class="item-intro">
																		Η διαχείριση απορριμμάτων κατέχει εξέχουσα θέση μεταξύ των δυναμικά αναπτυσσόμενων δράσεων του Ομίλου Motor Oil.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96363/svpe-plastika-anakyklosi-o-odikos-xartis-pros-tin-klimatiki-oydeterotita" title="&Sigma;&Beta;&Pi;&Epsilon;: &Pi;&lambda;&alpha;&sigma;&tau;&iota;&kappa;ά &amp; &Alpha;&nu;&alpha;&kappa;ύ&kappa;&lambda;&omega;&sigma;&eta; - &Omicron; &omicron;&delta;&iota;&kappa;ό&sigmaf; &chi;ά&rho;&tau;&eta;&sigmaf; &pi;&rho;&omicron;&sigmaf; &tau;&eta;&nu; &Kappa;&lambda;&iota;&mu;&alpha;&tau;&iota;&kappa;ή &Omicron;&upsilon;&delta;&epsilon;&tau;&epsilon;&rho;ό&tau;&eta;&tau;&alpha;">
										<img title="&Sigma;&Beta;&Pi;&Epsilon;: &Pi;&lambda;&alpha;&sigma;&tau;&iota;&kappa;ά &amp; &Alpha;&nu;&alpha;&kappa;ύ&kappa;&lambda;&omega;&sigma;&eta; - &Omicron; &omicron;&delta;&iota;&kappa;ό&sigmaf; &chi;ά&rho;&tau;&eta;&sigmaf; &pi;&rho;&omicron;&sigmaf; &tau;&eta;&nu; &Kappa;&lambda;&iota;&mu;&alpha;&tau;&iota;&kappa;ή &Omicron;&upsilon;&delta;&epsilon;&tau;&epsilon;&rho;ό&tau;&eta;&tau;&alpha;" src="https://www.fpress.gr/media/news/2022/11/24/96363/snapshot/24-04-11-image-637f97c41567c.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96363/svpe-plastika-anakyklosi-o-odikos-xartis-pros-tin-klimatiki-oydeterotita">ΣΒΠΕ: Πλαστικά & Ανακύκλωση - Ο οδικός χάρτης προς την Κλιματική Ουδετερότητα</a></h3>
								<div class="item-intro">
																		Διεθνές Συνέδριο της βιομηχανίας πλαστικών  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96362/igi-poseidon-o-eastmed-tha-diadramatisei-stratigiko-rolo-stin-energeiaki-asfaleia-tis-eyropis" title=" IGI Poseidon: &Omicron; EastMed &theta;&alpha; &delta;&iota;&alpha;&delta;&rho;&alpha;&mu;&alpha;&tau;ί&sigma;&epsilon;&iota; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ό &rho;ό&lambda;&omicron; &sigma;&tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf;">
										<img title=" IGI Poseidon: &Omicron; EastMed &theta;&alpha; &delta;&iota;&alpha;&delta;&rho;&alpha;&mu;&alpha;&tau;ί&sigma;&epsilon;&iota; &sigma;&tau;&rho;&alpha;&tau;&eta;&gamma;&iota;&kappa;ό &rho;ό&lambda;&omicron; &sigma;&tau;&eta;&nu; &epsilon;&nu;&epsilon;&rho;&gamma;&epsilon;&iota;&alpha;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&epsilon;&iota;&alpha; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/11/24/96362/snapshot/igi_poseidon_fabrizio_Mattana__grtimes_eidiseis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96362/igi-poseidon-o-eastmed-tha-diadramatisei-stratigiko-rolo-stin-energeiaki-asfaleia-tis-eyropis"> IGI Poseidon: Ο EastMed θα διαδραματίσει στρατηγικό ρόλο στην ενεργειακή ασφάλεια της Ευρώπης</a></h3>
								<div class="item-intro">
																		Το έργο είναι τεχνικά εφικτό και οικονομικά βιώσιμο δήλωσε ο Διευθύνων Σύμβουλος της IGI Poseidon&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/96354/eurolife-ffh-to-neo-programma-ygeias-premium-nosokomeiako-v-750-plus-economy" title="Eurolife FFH: &Tau;&omicron; &nu;έ&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; Premium &Nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;&iota;&alpha;&kappa;ό &Beta;&rsquo; &ndash; 750&euro; Plus Economy">
										<img title="Eurolife FFH: &Tau;&omicron; &nu;έ&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; Premium &Nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;&iota;&alpha;&kappa;ό &Beta;&rsquo; &ndash; 750&euro; Plus Economy" src="https://www.fpress.gr/media/news/2022/11/24/96354/snapshot/eur3.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/96354/eurolife-ffh-to-neo-programma-ygeias-premium-nosokomeiako-v-750-plus-economy">Eurolife FFH: Το νέο πρόγραμμα υγείας Premium Νοσοκομειακό Β’ – 750€ Plus Economy</a></h3>
								<div class="item-intro">
																		Η εταιρεία αναβαθμίζει τις ασφαλιστικές λύσεις που προσφέρει, με το νέο πρόγραμμα υγείας Premium Νοσοκομειακό&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			25/11/2022 14:44		</span>
				
				<h3 class="item-title">
			<a href="/katanalotis/story/96394/efet-anakalei-partida-rolon-kotopoyloy-sta-opoia-entopistike-salmonela">ΕΦΕΤ: Ανακαλεί παρτίδα ρολών κοτόπουλου στα οποία εντοπίστηκε σαλμονέλα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			25/11/2022 14:38		</span>
				
				<h3 class="item-title">
			<a href="/trapezes/story/96393/trapeza-peiraios-o-syllogos-ergazomenon-prokiryxe-24ori-apergia-tin-triti-29-11">Τράπεζα Πειραιώς: Ο Σύλλογος Εργαζομένων προκήρυξε 24ωρη απεργία την Τρίτη 29/11</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			25/11/2022 14:22		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/96392/intrakat-ergo-40-5-ekat-eyro-stin-messinia">Intrakat: Έργο 40,5 εκατ. ευρώ στην Μεσσηνία </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			25/11/2022 14:09		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/96391/paratasi-eos-30-6-23-stin-prothesmia-gia-ypovoli-aitimaton-gia-kata-parekklisi-metaklisi-ergaton-gis">Παράταση έως 30/6/23 στην προθεσμία για υποβολή αιτημάτων για κατά παρέκκλιση μετάκληση εργατών γης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			25/11/2022 12:49		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/96390/amazon-oi-ergazomenoi-kaloyntai-na-apergisoyn-se-olo-ton-kosmo-ti-simerini-black-frid">Amazon: Οι εργαζόμενοι καλούνται να απεργήσουν σε όλο τον κόσμο τη σημερινή Black Friday</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-96392-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story96392"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "96392"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
