<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙ ΕΙΔΙΚΟΙ" />
	<meta name="news_keywords" content="ΟΙ ΕΙΔΙΚΟΙ" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Παρόλο που έχουν περάσει αρκετά χρόνια από την εφαρμογή της ηλεκτρονικής υποβολής του Ε9 (Έντυπο Δήλωσης Στοιχείων Ακινήτων), ακόμη «βγαίνουν» προβλήματα...." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Οι διορθώσεις λαθών στο Ε9 - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9"/>
	<meta property="og:title" content="Οι διορθώσεις λαθών στο Ε9"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Παρόλο που έχουν περάσει αρκετά χρόνια από την εφαρμογή της ηλεκτρονικής υποβολής του Ε9 (Έντυπο Δήλωσης Στοιχείων Ακινήτων), ακόμη «βγαίνουν» προβλήματα...."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Οι διορθώσεις λαθών στο Ε9"/>
	<meta property="twitter:description" content="Παρόλο που έχουν περάσει αρκετά χρόνια από την εφαρμογή της ηλεκτρονικής υποβολής του Ε9 (Έντυπο Δήλωσης Στοιχείων Ακινήτων), ακόμη «βγαίνουν» προβλήματα...."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/09/23/60557/snapshot/apoalo.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oi-eidikoi",
      "category": "oi-eidikoi",
      "storyid" : "60557"
  };
</script>

<!-- DFP Settings for story-828 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oi-eidikoi");
		googletag.pubads().setTargeting("pageCategory", "oi-eidikoi");
		googletag.pubads().setTargeting("storyid", "60557");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-828 section-828 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΟΙ ΕΙΔΙΚΟΙ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
												
					<div id="news-story60557" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-60557-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙ ΕΙΔΙΚΟΙ">
			    <meta itemprop="dateCreated" content="2019-09-23T07:36:00+03:00">
			    <meta itemprop="datePublished" content="2019-09-23T07:36:00+03:00">
			    			    <meta itemprop="dateModified" content="2019-09-23T07:36:00+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Παρόλο που έχουν περάσει αρκετά χρόνια από την εφαρμογή της ηλεκτρονικής υποβολής του Ε9 (Έντυπο Δήλωσης Στοιχείων Ακινήτων), ακόμη «βγαίνουν» προβλήματα....">
			    			    <meta itemprop="keywords" content="ΟΙ ΕΙΔΙΚΟΙ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/09/23/60557/snapshot/apoalo.jpg">
					
				<div class="story-details">
					
										<div class="story-taxonomy">
												<a href="/eidikoi/apostolis-aloniatis" title="Αποστόλης Αλωνιάτης">
							Αποστόλης Αλωνιάτης						</a>
											</div>
										
										
										<h1 class="story-title" itemprop="headline">Οι διορθώσεις λαθών στο Ε9</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Τα εκκαθαριστικά του ΕΝΦΙΑ είναι ανά χείρας και ο χρόνος πληρωμής της πρώτης δόσης, από τις πέντε, είναι έως 30/09/2019 .</h3>
					<meta itemprop="alternativeHeadline" content="Τα εκκαθαριστικά του ΕΝΦΙΑ είναι ανά χείρας και ο χρόνος πληρωμής της πρώτης δόσης, από τις πέντε, είναι έως 30/09/2019 .">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-09-23T07:36:00+03:00">23 Σεπ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foi-eidikoi%2Fstory%2F60557%2Foi-diorthoseis-lathon-sto-e9"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%B9+%CE%B4%CE%B9%CE%BF%CF%81%CE%B8%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BB%CE%B1%CE%B8%CF%8E%CE%BD+%CF%83%CF%84%CE%BF+%CE%959+-+https%3A%2F%2Fwww.fpress.gr%2Foi-eidikoi%2Fstory%2F60557%2Foi-diorthoseis-lathon-sto-e9"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/09/23/60557/snapshot/apoalo.jpg">
							<img src="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg" srcset="https://www.fpress.gr/media/news/2019/09/23/60557/main/apoalo.jpg 340w, https://www.fpress.gr/media/news/2019/09/23/60557/snapshot/apoalo.jpg 300w" alt="Οι διορθώσεις λαθών στο Ε9">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Παρόλο που έχουν περάσει αρκετά χρόνια από την εφαρμογή της ηλεκτρονικής υποβολής του Ε9 (Έντυπο  Δήλωσης Στοιχείων Ακινήτων), ακόμη «βγαίνουν» προβλήματα. Μάλιστα πολλές διαφορές έχουν διαπιστωθεί με την εγγραφή στο Κτηματολόγιο των ακινήτων. Από διαφορές στην έκταση του αγροτεμαχίου και στα τετραγωνικά των οικημάτων έως και διαφορές στην περιοχή που βρίσκετε το ακίνητο, (Δήμος, δημοτικό διαμέρισμα , εντός ή εκτός οικισμού κ.λπ.). Για να μην αναφερθούμε στις περιπτώσεις που ολόκληρες κληρονομιές δεν έχουν δηλωθεί όχι μόνο στο Ε9 αλλά και στο υποθηκοφυλακείο και τώρα τρέχουν και δεν φτάνουν.</p>
<p> </p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Όλες αυτές οι διαφορές επιφέρουν οικονομικό κόστος στους φορολογούμενους. Θα θέλαμε να επιστήσουμε την προσοχή στους πολίτες που δηλώνουν τα περιουσιακά  στο κτηματολόγιο, πρέπει να προχωρήσουν στην καταχώρηση ή διόρθωση των ακινήτων και στο έντυπο Δήλωσης Στοιχείων Ακινήτων (Ε9). Σύντομα γίνεται η διασύνδεση του Κτηματολογίου και της ΑΑΔΕ (taxisnet) και η σύγκριση των στοιχείων που έχουν οι δύο βάσεις, και θα δούμε τι λαβράκια θα βγούνε.</p><p><strong>Υποβολή Ε9.</strong></p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Aν διαπιστώσετε λάθη ή παραλήψεις , θα πρέπει να υποβάλλεται τροποποιητική δήλωση μέσα από την εφαρμογή στην ΑΑΔΕ. Εάν επιθυμείτε να υποβάλετε δήλωση στοιχείων ακινήτων (Ε9) θα πρέπει, να ακολουθήσετε τα παρακάτω βήματα:</p><ol><li>Επιλέξτε το έτος που θέλετε να υποβάλλετε Ε9 και από τις διαθέσιμες ενέργειες της αρχικής σελίδας, επιλέξτε δημιουργία δήλωσης Ε9 για να προβείτε στις απαραίτητες τροποποιήσεις της περιουσιακής σας κατάστασης.</li><li>Μπορείτε να εισάγετε/μεταβάλλετε/διαγράψετε ακίνητο των πινάκων 1 (κτίσματα και οικόπεδα) και 2 (γήπεδα).</li></ol><ul><li>Εάν εισάγετε ακίνητο, συμπληρώστε όλα τα υποχρεωτικά πεδία που αφορούν τα περιγραφικά στοιχεία του ακινήτου (τετραγωνικά μέτρα, είδος εμπράγματου δικαιώματος, ποσοστό συνιδιοκτησίας κ.τ.λ.) και επίσης κάντε γεωγραφικό εντοπισμό του ακινήτου είτε μέσω επιλογής του νομού, δημοτικού διαμερίσματος και δρόμων οικοδομικού τετραγώνου είτε μέσω επιλογής ανοίγματος του χάρτη Αντικειμενικού Προσδιορισμού Αξίας Ακινήτων.</li></ul><ol><li>Εάν μεταβάλετε ακίνητο, τροποποιήστε μόνο τα περιγραφικά στοιχεία για τα οποία απαιτείται τροποποίηση.</li><li>Από το έτος 2013 και μετά, κατά την οριστική υποβολή των δηλώσεων Ε9, ζητείται υποχρεωτικά η αναγραφή του αριθμού παροχής ρεύματος στα κτίσματα στα οποία έχετε πλήρη κυριότητα ή επικαρπία.</li><li>Από το έτος 2014 και μετά, ανάλογα με την αιτία εισαγωγής/μεταβολής/διαγραφής ακινήτου που θα επιλέξετε, θα πρέπει να συμπληρώσετε τα υποχρεωτικά πεδία που ζητούνται  και αφορούν στοιχεία συμβολαίων (αριθμός και ημερομηνία συμβολαίου, Α.Φ.Μ. συμβολαιογράφου), στοιχεία διαθήκης εφόσον υπάρχει (αριθμός και ημερομηνία δημοσίευσης, ημερομηνία θανάτου) κ.λπ.</li></ol><!-- z = 6 --><ul><li>Κατά την οριστική υποβολή δήλωσης Ε9, μπορεί να ζητηθεί η μεταβολή συγκεκριμένων ακινήτων λόγω ελλείψεων στα στοιχεία τους.</li><li>Οποιαδήποτε ενέργεια κάνετε, αποθηκεύεται προσωρινά.</li></ul><ol><li>Όταν ολοκληρώσετε τις μεταβολές της περιουσιακής σας κατάστασης, ελέγξτε το πως έχει διαμορφωθεί μέσω της προεπισκόπησης περιουσιακής κατάστασης.</li><li>Επιλέξτε οριστική υποβολή της δήλωσης Ε9 και εάν επιθυμείτε, μεταφορά της δήλωσης στο επόμενο έτος.</li><li>Από τις διαθέσιμες ενέργειες μπορείτε να εκτυπώσετε τις υποβληθείσες δηλώσεις Ε9, την περιουσιακή σας κατάσταση και τα εκκαθαριστικά σημειώματα Φ.Α.Π. /πράξεις διοικητικού προσδιορισμού ΕΝ.Φ.Ι.Α.</li></ol><p><strong>Διορθώσεις λαθών του ΕΝ.Φ.Ι.Α</strong></p><p> Σύμφωνα με την απόφαση ΠΟΛ. 1184/30.7.2014 , όπως ισχύει μετά την τροποποίησή της με την απόφαση ΠΟΛ. 1082/29.6.2016 και για την αποκατάσταση ενδεχόμενων τυπικών λαθών και ελλείψεων σε στοιχεία ακινήτων των δηλώσεων στοιχείων ακίνητων, προκειμένου να συντεθούν μηχανογραφικά οι δηλώσεις ΕΝ.Φ.Ι.Α..</p><p><strong>Πως θα καταλάβετε ότι κάτι δεν πάει καλά με το εκκαθαριστικό σας.</strong></p><ol start="30"><li>i) Στις περιπτώσεις κατά τις  οποίες  στη  μηχανογραφική εκκαθάριση εφαρμόζονται τα ανωτέρω  οριζόμενα  στην  απόφαση  ΠΟΛ.   1184/30.7.2014,  στην  πράξη  διοικητικού προσδιορισμού του φόρου θα   αναγράφεται ότι ο τρόπος υπολογισμού του φόρου έχει πραγματοποιηθεί σύμφωνα με τα οριζόμενα σε αυτή.</li><li>ii) Στις περιπτώσεις, στις οποίες υπάρχουν ουσιώδεις ελλείψεις στα περιγραφικά στοιχεία ακινήτων, με αποτέλεσμα να μην είναι δυνατός ο υπολογισμός του ΕΝ.Φ.Ι.Α. και να θεωρούνται μη δηλωθέντα, στην πράξη διοικητικού προσδιορισμού φόρου θα υπάρχει ειδική επισήμανση.</li></ol><p><strong>Περιπτώσεις λαθών που δημιουργούν πρόβλημα στην μηχανογραφική επεξεργασία.</strong></p><p>α) περίπτωση μη αναγραφής ή αναγραφής λανθασμένου είδους εμπράγματου δικαιώματος, το ακίνητο θεωρείται ότι ανήκει κατά πλήρη κυριότητα στο φορολογούμενο, εφόσον το έτος γέννησης επικαρπωτή για το συγκεκριμένο δικαίωμα είναι κενό.</p><p>β) Σε περίπτωση μη αναγραφής ή αναγραφής λανθασμένου ποσοστού συνιδιοκτησίας, λαμβάνεται ποσοστό συνιδιοκτησίας 100%.</p><p>γ) Σε περίπτωση μη συμπλήρωσης του αριθμού ορόφου ή συμπλήρωσης ορόφου ακινήτου ως δώμα, για τον υπολογισμό του φόρου λαμβάνεται ο συντελεστής που αντιστοιχεί στον 6ο όροφο.</p><p>δ)  Σε  περίπτωση κατά την  οποία το  έτος  γέννησης επικαρπωτή έχει συμπληρωθεί με διψήφιο αριθμό, αυτός θεωρείται ως η ηλικία του επικαρπωτή κατά το έτος υποβολής της δήλωσης στοιχείων ακινήτων.</p><p><strong>Προσοχή :</strong> Σε περίπτωση μη αναγραφής ή αναγραφής λανθασμένου έτους γέννησης επικαρπωτή, με εξαίρεση την προηγούμενη περίπτωση, λαμβάνεται το δυσμενέστερο για το φορολογούμενο έτος.</p><p> ε) Σε περίπτωση εμπράγματου δικαιώματος με επικαρπωτή νομικό πρόσωπο, θα αποδίδεται η σταθερή τιμή 0,80 για επικαρπία, ανεξάρτητα από το δηλωθέν έτος γέννησης επικαρπωτή στη δήλωση στοιχείων ακινήτων.</p><p>στ) Σε περίπτωση κατά την οποία η γεωγραφική θέση του αγροτεμαχίου προσδιορίζεται μόνο από το νομό, λαμβάνεται η μεγαλύτερη Αρχική Βασική Αξία (ΑΒΑ) του νομού για τον κύριο φόρο φυσικών και νομικών προσώπων και, κατά περίπτωση, η μεγαλύτερη ΑΒΑ ή Ειδική Βασική Αξία (ΕΒΑ) για το συμπληρωματικό φόρο των φυσικών και των νομικών προσώπων.</p><p>Προσοχή : Σε περίπτωση κατά την οποία η γεωγραφική θέση του αγροτεμαχίου προσδιορίζεται μόνο από νομό και δήμο, λαμβάνεται κατά περίπτωση η μεγαλύτερη ΑΒΑ ή ΕΒΑ του δήμου για το συμπληρωματικό φόρο των φυσικών και των νομικών προσώπων</p><p>ζ) Σε περίπτωση κατά την οποία η γεωγραφική θέση του αγροτεμαχίου προσδιορίζεται μόνο από το νομό, λαμβάνεται η μεγαλύτερη Το αρχικό του νομού και εάν η γεωγραφική θέση του αγροτεμαχίου προσδιορίζεται μόνο από το νομό και δήμο, λαμβάνεται η  μεγαλύτερη ΤΟ αρχικό του δήμου για το συμπληρωματικό φόρο των φυσικών και των νομικών προσώπων.</p><p>η) Σε περίπτωση κατά την οποία έχει συμπληρωθεί η στήλη της συνολικής επιφάνειας κτισμάτων που βρίσκονται στο αγροτεμάχιο αλλά δεν έχει συμπληρωθεί η κατηγορία του ακινήτου, θεωρείται ότι επί του αγροτεμαχίου βρίσκεται κατοικία.</p><p>θ) Σε περίπτωση κατά την οποία δεν έχουν συμπληρωθεί τα στοιχεία πρόσοψης του αγροτεμαχίου ή έχουν συμπληρωθεί λανθασμένα, για το συμπληρωματικό φόρο των φυσικών και των νομικών προσώπων, θεωρείται ότι το γήπεδο έχει πρόσοψη σε εθνική ή επαρχιακή οδό.</p><p>ι) Σε περίπτωση κατά την οποία υπάρχουν περισσότερες των μια ζώνες, με την ίδια χαμηλότερη τιμή, ως συντελεστής οικοπέδου (Σ Οικ.), συνολική τιμή εκκίνησης του οικοπέδου και συντελεστής αξιοποίησης οικοπέδου (Σ.Α.Ο.), λαμβάνονται αυτοί, από το συνδυασμό των οποίων προκύπτει η μικρότερη φορολογητέα αξία οικοπέδου.</p><p>ια)   Σε περίπτωση οικισμών προϋφισταμένων του 1923 και οικισμών κάτω των 2.000 κατοίκων,  για  τον  υπολογισμό  του  ΣΟ  τελ.  ως  επιφάνεια  του  κατά  κανόνα  άρτιου οικοπέδου λαμβάνεται η αναγραφόμενη στη δήλωση στοιχείων ακινήτων.</p><p><strong>Προσοχή:</strong></p><ul><li><u>Δεν μπορείτε</u> να κάνετε τροποποιητική δήλωση για τα εισοδήματα, ώστε να έχετε την έκπτωση του 50% ή 100%, διότι ο υπολογισμός γίνεται με την εμπρόθεσμη δήλωση.</li></ul><p>Δηλαδή αν διαπιστώσουμε ότι κάποιος είχε το δικαίωμα έκπτωσης 50% ή 100%, λόγω του ότι είχε τα οικονομικά κριτήρια, αλλά δεν την έλαβε διότι εκ λάθους φορολογήθηκε με τα τεκμήρια και είχε φορολογητέο εισόδημα πάνω από τα όρια που θέτει η απόφαση,  δεν μπορούμε να κάνουμε ανάλωση κεφαλαίου για να μπορέσει να πάρει την έκπτωση στο ΕΝΦΙΑ.</p><ul><li>Σε περίπτωση που μετά την τροποποιητική δήλωση του Ε9, η διαφορά του φόρου είναι πιστωτική και μικρότερη των 300 ευρώ, η εκκαθάριση θα γίνει από την ΔΗ.Λ.Ε.Δ και το εκκαθαριστικό θα αναρτηθεί στο taxisnet.</li><li>Σε περίπτωση που η διαφορά φόρου είναι πιστωτική και  πάνω από 300 ευρώ, η εκκαθάριση θα γίνει μετά από έλεγχο των παραστατικών από την αρμόδια εφορία.</li></ul><p><strong>Καταλογισμός ΕΝΦΙΑ σε περίπτωση ύπαρξης επικαρπίας </strong></p><p>Σε πολλές περιπτώσεις φορολογούμενοι επιβαρύνονται με επιπλέον ΕΝΦΙΑ γιατί ενώ είναι επικαρπωτές ή ψιλοί κύριοι του ακινήτου  στο Ε9 δεν δηλώνουν την ψιλή κυριότητα ή την επικαρπία αλλά πλήρη κυριότητα, αναγράφοντας τον κωδικό 1 αντί των κωδικών 2 ή 3 στις σχετικές στήλες του Ε9, ή παραλείποντας να αναγράψουν κάποιον κωδικό στις συγκεκριμένες στήλες. Στην περίπτωση αυτή   δεν υπολογίζεται η έκπτωση επί της φορολογητέας αξίας του ακινήτου, η οποία προβλέπεται σε περίπτωση ψιλής κυριότητας ή επικαρπίας, ανάλογα με την ηλικία του επικαρπωτή, καθώς θεωρείται αυτόματα ότι το ακίνητο ανήκει στον δηλούντα κατά πλήρη κυριότητα στο εκκαθαριστικό του ΕΝΦΙΑ.</p><p>Στην περίπτωση αυτή πρέπει αν γίνει τροποποιητική δήλωση για την διόρθωση του λάθους  με έναν απλό έλεγχο στον κωδικό που αναγράφεται στη στήλη 15 ή στη στήλη 19 του πίνακα 1 του Ε9 του 2019, αν πρόκειται για κτίσμα ή οικόπεδο εντός σχεδίου ή στη στήλη 18 του πίνακα 2 του Ε9, αν πρόκειται για αγροτεμάχιο, ώστε να γίνει ορθή συμπλήρωση της στήλης που αφορά στο εμπράγματο δικαίωμα.</p><p><strong>Προσοχή:</strong></p><p><strong>α)</strong> Αν ο επικαρπωτής είναι φυσικό πρόσωπο, ο φόρος που αναλογεί στο δικαίωμα (επικαρπία – ψιλή κυριότητα κλπ.) ορίζεται ως ποσοστό του φόρου που αναλογεί στην πλήρη κυριότητα του ακινήτου, ανάλογα με την ηλικία του επικαρπωτή.</p><p>Συγκεκριμένα το ποσοστό του φόρου που βαραίνει τον επικαρπωτή υπολογίζεται ως εξής:</p><p>Στα 8/10, αν ο επικαρπωτής δεν έχει υπερβεί το 20ό έτος της ηλικίας του.</p><p>Στα 7/10, αν ο επικαρπωτής έχει υπερβεί το 20ό έτος της ηλικίας του.</p><p>Στα 6/10, αν ο επικαρπωτής έχει υπερβεί το 30ό έτος της ηλικίας του.</p><p>Στα 5/10, αν ο επικαρπωτής έχει υπερβεί το 40ό έτος της ηλικίας του.</p><p>Στα 4/10, αν ο επικαρπωτής έχει υπερβεί το 50ό έτος της ηλικίας του.</p><p>Στα 3/10, αν ο επικαρπωτής έχει υπερβεί το 60ό έτος της ηλικίας του.</p><p>Στα 2/10, αν ο επικαρπωτής έχει υπερβεί το 70ό έτος της ηλικίας του.</p><p>Στο 1/10, αν ο επικαρπωτής έχει υπερβεί το 80ό έτος της ηλικίας του<strong>.</strong></p><p><strong>β) </strong>Στις περιπτώσεις που έχει εκχωρηθεί δικαίωμα οίκησης (π.χ. από ένα τέκνο σε γονέα) τότε το δικαίωμα αυτό δηλώνεται ως επικαρπία και ο φορολογούμενος που το έχει εκχωρήσει δηλώνει ψιλή κυριότητα με ανάλογη διαφοροποίηση και του φόρου.</p><p><strong>Τροποποιήσεις στην υποβολή και τα πρόστιμα </strong></p><p>Με την εγκύκλιο Ε.2082/2019 κοινοποιούνται οι διατάξεις του άρθρου 73 του ν. 4607/2019, με τις οποίες επήλθαν τροποποιήσεις σε θέματα υποβολής δηλώσεων στοιχείων ακινήτων (Ε9) και των προστίμων που επιβάλλονται για την εκπρόθεσμη υποβολή του Ε9.</p><ol><li>Πότε δηλώνουμε τις αλλαγές στο Ε9</li></ol><p>Από την 1η Ιανουαρίου 2019 και εφεξής, όσοι έχουν μεταβολές στην ακίνητη περιουσία τους (σύσταση, απόκτηση κ.λπ.), υποχρεούνται να τις δηλώνουν υποβάλλοντας τη δήλωση Ε9 μέχρι την 31η Μαΐου του επόμενου έτους από την ημέρα της μεταβολής. Δηλαδή για όλες τις δηλώσεις στοιχείων ακινήτων (Ε9) που υποβάλλονται από την 1.1.2019 και εφεξής, καταληκτική ημερομηνία είναι η 31 Μαΐου του επομένου έτους από τη σύσταση, απόκτηση ή μεταβολή των περιουσιακών στοιχείων των πολιτών, ενώ μέχρι σήμερα η συγκεκριμένη προθεσμία οριζόταν στις 30 ημέρες από τη σύσταση, απόκτηση ή μεταβολή των περιουσιακών στοιχείων των πολιτών. Έτσι όσοι απέκτησαν από την αρχή του έτους ή θα αποκτήσουν φέτος ακίνητο με αγορά, γονική παροχή, δωρεά ή κληρονομιά, αλλά και οι ιδιοκτήτες ακινήτων που προχώρησαν στην τακτοποίηση αυθαίρετων χώρων θα πρέπει να διορθώσουν το Ε9 τους έως τις 31 Μαΐου 2020.</p><p>Παραδείγματα:<br><br>- Φορολογούμενος αποκτά ακίνητο από αγορά στις 2 Ιανουαρίου 2019. Το δικαίωμα επί του ακινήτου θα πρέπει να δηλωθεί εμπρόθεσμα στη δήλωση στοιχείων ακινήτων έτους 2020 μέχρι την 31η Μαΐου 2020.<br><br>- Φορολογούμενος αποκτά δύο ακίνητα Α και Β από αγορά την 15η Απριλίου 2019 και πωλεί το Α ακίνητο στις 11 Ιουνίου 2019. Στη δήλωση στοιχείων ακινήτων έτους 2020, η οποία θα πρέπει να υποβληθεί εμπρόθεσμα μέχρι την 31η Μαΐου 2020, ο φορολογούμενος υποχρεούται να δηλώσει μόνο το δικαίωμα επί του Β ακινήτου.<br><br>- Έστω ότι πεθαίνει ο Α την 20ή Ιανουαρίου 2019 και αφήνει κληρονόμο εξ αδιαθέτου το μοναδικό του τέκνο. Η δήλωση Ε9 2020 για την απόκτηση του ακινήτου από το τέκνο, υποβάλλεται εμπρόθεσμα έως την 31η Μαΐου 2020. Αν στην ίδια περίπτωση δημοσιευθεί διαθήκη εντός του έτους του 2019, που καθιστά μοναδικό κληρονόμο τον εγγονό του θανόντος, τότε δεν υποβάλλεται δήλωση από τον εξ αδιαθέτου κληρονόμο αλλά απευθείας από τον εκ διαθήκης μέχρι την 31η Μαΐου 2020. Επισημαίνεται ότι η υποβολή δήλωσης από τον κληρονόμο συνιστά και σιωπηρή αποδοχή της κληρονομιάς.<br>(E.2082/2019)</p><ol start="2"><li><strong>Πρόστιμα για υποβολή Ε9</strong></li></ol><ol><li><strong>Επιβολή προστίμου άρθρου 54 ΚΦΔ για διαδικαστικές παραβάσεις των δηλώσεων στοιχείων ακινήτων (Ε9) και ΕΝ.Φ.Ι.Α.</strong></li></ol><p>Σε περίπτωση μη υποβολής, εκπρόθεσμης υποβολής ή υποβολής ανακριβούς δήλωσης Ε9 για περισσότερα του ενός (1) έτη, επιβάλλεται ένα μόνο πρόστιμο, εφόσον στις δηλώσεις αυτές επαναλαμβάνονται οι ίδιες μεταβολές. Το πρόστιμο ορίζεται σε εκατό (100) ευρώ για κάθε δήλωση (παράγραφος 2 άρθρου 54 του ν. 4174/2013) και επιβάλλεται με την πράξη προσδιορισμού φόρου, η οποία εκδίδεται βάσει της δήλωσης Ε9.</p><p>Δεν επιβάλλεται πρόστιμο στις δηλώσεις ΕΝ.Φ.Ι.Α. - πράξεις προσδιορισμού φόρου, οι οποίες συντίθενται μηχανογραφικά από τη Φορολογική Διοίκηση.</p><ol><li><strong>Πρόστιμα για δηλώσεις στοιχείων ακινήτων (Ε9) που υποβλήθηκαν από 31/12/2014 έως και 24/4/2019</strong></li></ol><p>Σε εκπρόθεσμες τροποποιητικές δηλώσεις Ε9 ετών 2010 και επόμενων, που υποβλήθηκαν από την 31η Δεκεμβρίου 2014 μέχρι και την 24η Απριλίου 2019 (ημερομηνία δημοσίευσης του νόμου), δεν επιβάλλονται το πρόστιμο του άρθρου 54 του ν. 4174/2013 ή το αυτοτελές πρόστιμο του άρθρου 4 του ν. 2523/1997, κατά περίπτωση.</p><p>Πρόστιμα που έχουν βεβαιωθεί μέχρι και την 24η Απριλίου 2019 δεν διαγράφονται.</p><p>Πρόστιμα που έχουν καταβληθεί μέχρι την ίδια ημερομηνία δεν επιστρέφονται.</p><ul><li><strong>Πρόστιμο άρθρου 54 ΚΦΔ για διαδικαστικές παραβάσεις των δηλώσεων στοιχείων ακινήτων (Ε9) από 25/4/2019 και μετά</strong></li></ul><p>Δεν επιβάλλονται τα πρόστιμα των διαδικαστικών παραβάσεων του άρθρου 54 του ν. 4174/2013 στις εκπρόθεσμες τροποποιητικές δηλώσεις Ε9, οι οποίες υποβάλλονται από την 25η Απριλίου 2019 και αφορούν τα έτη 2014 και επόμενα, μέχρι την ανάρτηση των κτηματολογικών στοιχείων στο σύνολο της Ελληνικής επικράτειας. Η ολοκλήρωση της ανάρτησης προκύπτει από Διαπιστωτική Πράξη του Δ.Σ. του Ν.Π.Δ.Δ. «Ελληνικό Κτηματολόγιο», η οποία κοινοποιείται προς τον Υπουργό Οικονομικών.</p><p>Διευκρινίζεται ότι αρχική δήλωση στοιχείων ακινήτων (Ε9) θεωρείται η δήλωση, η οποία υποβάλλεται για πρώτη φορά και εισάγει ακίνητα ή δικαιώματα επί αυτών από τον υπόχρεο φορολογούμενο. Κάθε επόμενη δήλωση, η οποία προσθέτει, αφαιρεί ή μεταβάλλει ακίνητα ή δικαιώματα επί αυτών θεωρείται τροποποιητική δήλωση Ε9.</p><p><strong><em>*Ο Αποστόλης Αλωνιάτης είναι οικονομολόγος - φοροτεχνικός, Α' Αντιπρόεδρος του Ινστιτούτου Οικονομικών &amp; Φορολογικών Μελετών (Ι.Ο.ΦΟ.Μ), Σύμβουλος Διοίκησης της PROSVASIS AEBE και συγγραφέας.</em></strong></p><p><em><a href="/eidikoi/apostolis-aloniatis" target="_blank" rel="noopener">Για να δείτε όλα τα άρθρα του Απόστολου Αλωνιάτη στο fpress.gr κάντε κλικ εδώ</a></em></p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-60557-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foi-eidikoi%2Fstory%2F60557%2Foi-diorthoseis-lathon-sto-e9"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%B9+%CE%B4%CE%B9%CE%BF%CF%81%CE%B8%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CE%BB%CE%B1%CE%B8%CF%8E%CE%BD+%CF%83%CF%84%CE%BF+%CE%959+-+https%3A%2F%2Fwww.fpress.gr%2Foi-eidikoi%2Fstory%2F60557%2Foi-diorthoseis-lathon-sto-e9"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60485/oi-rythmiseis-ofeilon-kai-ta-provlimata-poy-prepei-na-lythoyn" title="Οι ρυθμίσεις οφειλών και τα προβλήματα που πρέπει να λυθούν">
									<img title="Οι ρυθμίσεις οφειλών και τα προβλήματα που πρέπει να λυθούν" src="https://www.fpress.gr/media/news/2019/09/18/60485/snapshot/koutr.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60485/oi-rythmiseis-ofeilon-kai-ta-provlimata-poy-prepei-na-lythoyn" title="Οι ρυθμίσεις οφειλών και τα προβλήματα που πρέπει να λυθούν">Οι ρυθμίσεις οφειλών και τα προβλήματα που πρέπει να λυθούν</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60454/einai-epitrepti-i-apasxolisi-dimosioy-ypalliloy-kata-tin-adeia-aney-apodoxon" title="Είναι επιτρεπτή η απασχόληση δημοσίου υπαλλήλου κατά την άδεια άνευ αποδοχών;">
									<img title="Είναι επιτρεπτή η απασχόληση δημοσίου υπαλλήλου κατά την άδεια άνευ αποδοχών;" src="https://www.fpress.gr/media/news/2019/09/17/60454/snapshot/karouzos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60454/einai-epitrepti-i-apasxolisi-dimosioy-ypalliloy-kata-tin-adeia-aney-apodoxon" title="Είναι επιτρεπτή η απασχόληση δημοσίου υπαλλήλου κατά την άδεια άνευ αποδοχών;">Είναι επιτρεπτή η απασχόληση δημοσίου υπαλλήλου κατά την άδεια άνευ αποδοχών;</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60403/einai-eynoikes-i-oxi-gia-toys-ergazomenoys-oi-allages-sta-ergasiaka" title="Είναι ευνοϊκές ή όχι για τους εργαζόμενους οι αλλαγές στα εργασιακά; ">
									<img title="Είναι ευνοϊκές ή όχι για τους εργαζόμενους οι αλλαγές στα εργασιακά; " src="https://www.fpress.gr/media/news/2019/09/13/60403/snapshot/stavr.png" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60403/einai-eynoikes-i-oxi-gia-toys-ergazomenoys-oi-allages-sta-ergasiaka" title="Είναι ευνοϊκές ή όχι για τους εργαζόμενους οι αλλαγές στα εργασιακά; ">Είναι ευνοϊκές ή όχι για τους εργαζόμενους οι αλλαγές στα εργασιακά; </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60333/diamesolavisi-mia-nea-pragmatikotita-i-ena-sxedio-poy-tha-katalixei-stis-kalendes" title="Διαμεσολάβηση: Μια νέα πραγματικότητα ή ένα σχέδιο που θα καταλήξει στις καλένδες;">
									<img title="Διαμεσολάβηση: Μια νέα πραγματικότητα ή ένα σχέδιο που θα καταλήξει στις καλένδες;" src="https://www.fpress.gr/media/news/2019/09/10/60333/snapshot/fragk.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60333/diamesolavisi-mia-nea-pragmatikotita-i-ena-sxedio-poy-tha-katalixei-stis-kalendes" title="Διαμεσολάβηση: Μια νέα πραγματικότητα ή ένα σχέδιο που θα καταλήξει στις καλένδες;">Διαμεσολάβηση: Μια νέα πραγματικότητα ή ένα σχέδιο που θα καταλήξει στις καλένδες;</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60321/apallages-apo-foroys-tis-protis-katoikias" title="Απαλλαγές από φόρους της πρώτης κατοικίας">
									<img title="Απαλλαγές από φόρους της πρώτης κατοικίας" src="https://www.fpress.gr/media/news/2019/09/09/60321/snapshot/aloniati.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60321/apallages-apo-foroys-tis-protis-katoikias" title="Απαλλαγές από φόρους της πρώτης κατοικίας">Απαλλαγές από φόρους της πρώτης κατοικίας</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60270/oi-exi-allages-sti-rythmisi-ton-120-doseon" title="Οι έξι αλλαγές στη ρύθμιση των 120 δόσεων ">
									<img title="Οι έξι αλλαγές στη ρύθμιση των 120 δόσεων " src="https://www.fpress.gr/media/news/2019/09/06/60270/snapshot/ilias.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60270/oi-exi-allages-sti-rythmisi-ton-120-doseon" title="Οι έξι αλλαγές στη ρύθμιση των 120 δόσεων ">Οι έξι αλλαγές στη ρύθμιση των 120 δόσεων </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60244/anagkaia-i-allagi-toy-tropoy-ypologismoy-ton-syntaxeon" title="Αναγκαία η αλλαγή του τρόπου υπολογισμού των συντάξεων">
									<img title="Αναγκαία η αλλαγή του τρόπου υπολογισμού των συντάξεων" src="https://www.fpress.gr/media/news/2019/09/05/60244/snapshot/koutr.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60244/anagkaia-i-allagi-toy-tropoy-ypologismoy-ton-syntaxeon" title="Αναγκαία η αλλαγή του τρόπου υπολογισμού των συντάξεων">Αναγκαία η αλλαγή του τρόπου υπολογισμού των συντάξεων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60130/ti-tha-allaxei-stin-praxi-me-tis-yperories-ton-merikos-apasxoloymenon" title="Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων">
									<img title="Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων" src="https://www.fpress.gr/media/news/2019/08/29/60130/snapshot/agame.png" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60130/ti-tha-allaxei-stin-praxi-me-tis-yperories-ton-merikos-apasxoloymenon" title="Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων">Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oi-eidikoi/story/60042/ola-osa-prepei-na-gnorizoyme-gia-ti-forologia-metavivasis-akiniton" title="Όλα όσα πρέπει να γνωρίζουμε για τη φορολογία μεταβίβασης ακινήτων">
									<img title="Όλα όσα πρέπει να γνωρίζουμε για τη φορολογία μεταβίβασης ακινήτων" src="https://www.fpress.gr/media/news/2019/08/26/60042/snapshot/alonia.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙ ΕΙΔΙΚΟΙ</span>
								
								<div class="item-title">
								<a href="/oi-eidikoi/story/60042/ola-osa-prepei-na-gnorizoyme-gia-ti-forologia-metavivasis-akiniton" title="Όλα όσα πρέπει να γνωρίζουμε για τη φορολογία μεταβίβασης ακινήτων">Όλα όσα πρέπει να γνωρίζουμε για τη φορολογία μεταβίβασης ακινήτων</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-60557" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/60559/ptoxeyse-i-thomas-cook-oi-epiptoseis-stin-ellada">
				<img src="https://www.fpress.gr/media/news/2019/09/23/60559/thumb/thomascook-39.jpg" alt="Πτώχευσε η Thomas Cook - Οι επιπτώσεις στην Ελλάδα" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/60559/ptoxeyse-i-thomas-cook-oi-epiptoseis-stin-ellada">Πτώχευσε η Thomas Cook - Οι επιπτώσεις στην Ελλάδα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/60558/oles-oi-leptomereies-gia-tin-katavoli-toy-epidomatos-gennas">
				<img src="https://www.fpress.gr/media/news/2019/09/23/60558/thumb/genna.jpg" alt="Όλες οι λεπτομέρειες για την καταβολή του επιδόματος γέννας" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/60558/oles-oi-leptomereies-gia-tin-katavoli-toy-epidomatos-gennas">Όλες οι λεπτομέρειες για την καταβολή του επιδόματος γέννας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9">
				<img src="https://www.fpress.gr/media/news/2019/09/23/60557/thumb/apoalo.jpg" alt="Οι διορθώσεις λαθών στο Ε9" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/60557/oi-diorthoseis-lathon-sto-e9">Οι διορθώσεις λαθών στο Ε9</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-60557" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/60552/exoikonomo-kat-oikon-ii-o-taxyteros-kerdizei">
				<img src="https://www.fpress.gr/media/news/2019/09/20/60552/thumb/arahova-1989917_1280.jpg" alt="Εξοικονομώ κατ&#039; οίκον ΙΙ: Ο ταχύτερος κερδίζει" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/60552/exoikonomo-kat-oikon-ii-o-taxyteros-kerdizei">Εξοικονομώ κατ' οίκον ΙΙ: Ο ταχύτερος κερδίζει</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/60545/anaklisi-fylloy-kroystas-apo-ton-efet">
				<img src="https://www.fpress.gr/media/news/2019/09/20/60545/thumb/74c253022b6ca39d9f37d3714a81eac4_XL-735x400-1.jpg" alt="Ανάκληση φύλλου κρούστας από τον ΕΦΕΤ" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/60545/anaklisi-fylloy-kroystas-apo-ton-efet">Ανάκληση φύλλου κρούστας από τον ΕΦΕΤ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/60543/epithesi-apo-kon-domazaki-sti-dioikisi-tis-creta-farms">
				<img src="https://www.fpress.gr/media/news/2019/09/20/60543/thumb/creta-farms-minusi-kai-askisi-agwgis-enantion-tou-k-domazaki.w_l.jpg" alt="Επίθεση από Κων. Δομαζάκη στη διοίκηση της Creta Farms" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/60543/epithesi-apo-kon-domazaki-sti-dioikisi-tis-creta-farms">Επίθεση από Κων. Δομαζάκη στη διοίκηση της Creta Farms</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-60557-rail","name" : "rail","options" : {"width": 800, "id": "60557"}},
		{"position":"story-60557-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story60557"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oi-eidikoi",
	        	        	        "category": "oi-eidikoi",
	        	        	        "storyid" : "60557"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>