<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="author" content="Nikos" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Την απόκτηση του 36,75% της TCB Holdings ολοκλήρωσε η OPAP Investment Ltd." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"/>
	<meta property="og:title" content="Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Την απόκτηση του 36,75% της TCB Holdings ολοκλήρωσε η OPAP Investment Ltd."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ"/>
	<meta property="twitter:description" content="Την απόκτηση του 36,75% της TCB Holdings ολοκλήρωσε η OPAP Investment Ltd."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2018/12/18/57307/snapshot/opap.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
				<div class="news-search">
					<form action="/search" method="get">
						<div class="pseudo-input">
							<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
						</div>
						<button>ΑΝΑΖΗΤΗΣΗ</button>
					</form>
				</div>
			</div>
			
			<div class="menu-area" id="app-page-site-menu">
				<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

				<span class="icon search-toggle"></span>
			</div>
	
			
			
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-57307" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-57307" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story57307" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-57307-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2018-12-18T19:53:58+02:00">
			    <meta itemprop="datePublished" content="2018-12-18T19:53:58+02:00">
			    			    <meta itemprop="dateModified" content="2018-12-18T19:53:58+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap">
			    <meta itemprop="author" content="Nikos - Fpress.gr">
			    <meta itemprop="description" content="Την απόκτηση του 36,75% της TCB Holdings ολοκλήρωσε η OPAP Investment Ltd.">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2018/12/18/57307/snapshot/opap.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ</h1>
										
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-12-18T19:53:58+02:00">18 Δεκ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57307%2Foloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B1%CF%80%CF%8C%CE%BA%CF%84%CE%B7%CF%83%CE%B7+%CF%80%CE%BF%CF%83%CE%BF%CF%83%CF%84%CE%BF%CF%8D+%CF%84%CE%B7%CF%82+TCB+Holdings+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9F%CE%A0%CE%91%CE%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57307%2Foloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="420">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2018/12/18/57307/snapshot/opap.jpg">
							<img src="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg" srcset="https://www.fpress.gr/media/news/2018/12/18/57307/main/opap.jpg 340w, https://www.fpress.gr/media/news/2018/12/18/57307/snapshot/opap.jpg 300w" alt="Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Την απόκτηση του 36,75% της TCB Holdings ολοκλήρωσε η OPAP Investment Ltd.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-57307" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Σύμφωνα με σχετική ανακοίνωση του ΟΠΑΠ στο Χρηματιστήριο Αθηνών, η θυγατρική του εταιρεία ολοκλήρωσε τη συμφωνία που είχε ανακοινωθεί στις 24 Σεπτεμβρίου και βάσει της οποίας αποκτούσε συμμετοχή στη μητρική εταιρεία του Ομίλου Stoiximan έναντι συνολικού τιμήματος 50 εκατ. ευρώ.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-57307" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-57307-textlinks" class="story-textlinks"></div>
					
					
																
					
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57307%2Foloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%9F%CE%BB%CE%BF%CE%BA%CE%BB%CE%B7%CF%81%CF%8E%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CE%B1%CF%80%CF%8C%CE%BA%CF%84%CE%B7%CF%83%CE%B7+%CF%80%CE%BF%CF%83%CE%BF%CF%83%CF%84%CE%BF%CF%8D+%CF%84%CE%B7%CF%82+TCB+Holdings+%CE%B1%CF%80%CF%8C+%CF%84%CE%BF%CE%BD+%CE%9F%CE%A0%CE%91%CE%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57307%2Foloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57308/foli-follie-parelthon-o-tzortzis-koytsolioytsos-apo-ti-thesi-toy-ceo" title="Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO">
									<img title="Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO" src="https://www.fpress.gr/media/news/2018/12/18/57308/snapshot/tzortz-67.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57308/foli-follie-parelthon-o-tzortzis-koytsolioytsos-apo-ti-thesi-toy-ceo" title="Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO">Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57306/egkrisi-tis-komision-stis-xreoseis-etmear" title="Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ">
									<img title="Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ" src="https://www.fpress.gr/media/news/2018/12/18/57306/snapshot/windmills-984137_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57306/egkrisi-tis-komision-stis-xreoseis-etmear" title="Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ">Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57297/ta-konter-sta-pos-espase-i-ellada" title="Τα «κοντέρ» στα POS έσπασε η Ελλάδα">
									<img title="Τα «κοντέρ» στα POS έσπασε η Ελλάδα" src="https://www.fpress.gr/media/news/2018/12/18/57297/snapshot/POS1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57297/ta-konter-sta-pos-espase-i-ellada" title="Τα «κοντέρ» στα POS έσπασε η Ελλάδα">Τα «κοντέρ» στα POS έσπασε η Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57289/paratasi-zois-gia-ti-xalyvoyrgiki" title="Κατέβηκαν οι διακόπτες στη Χαλυβουργική">
									<img title="Κατέβηκαν οι διακόπτες στη Χαλυβουργική" src="https://www.fpress.gr/media/news/2018/12/17/57289/snapshot/xcac.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57289/paratasi-zois-gia-ti-xalyvoyrgiki" title="Κατέβηκαν οι διακόπτες στη Χαλυβουργική">Κατέβηκαν οι διακόπτες στη Χαλυβουργική</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57296/kleidonoyn-ta-sximata-poy-tha-diekdikisoyn-ta-elpe" title="Διεργασίες για τα σχήματα που θα διεκδικήσουν τα Ελληνικά Πετρέλαια">
									<img title="Διεργασίες για τα σχήματα που θα διεκδικήσουν τα Ελληνικά Πετρέλαια" src="https://www.fpress.gr/media/news/2018/12/18/57296/snapshot/elp.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57296/kleidonoyn-ta-sximata-poy-tha-diekdikisoyn-ta-elpe" title="Διεργασίες για τα σχήματα που θα διεκδικήσουν τα Ελληνικά Πετρέλαια">Διεργασίες για τα σχήματα που θα διεκδικήσουν τα Ελληνικά Πετρέλαια</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57293/alafoyzos-h-kyvernisi-einai-ithikos-aytoyrgos-tis-epithesis-syriza-synexizoyme-to-empargko" title="Αλαφούζος: Η κυβέρνηση ηθικός αυτουργός της επίθεσης - ΣΥΡΙΖΑ: Συνεχίζουμε το εμπάργκο">
									<img title="Αλαφούζος: Η κυβέρνηση ηθικός αυτουργός της επίθεσης - ΣΥΡΙΖΑ: Συνεχίζουμε το εμπάργκο" src="https://www.fpress.gr/media/news/2018/12/18/57293/snapshot/skaib.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57293/alafoyzos-h-kyvernisi-einai-ithikos-aytoyrgos-tis-epithesis-syriza-synexizoyme-to-empargko" title="Αλαφούζος: Η κυβέρνηση ηθικός αυτουργός της επίθεσης - ΣΥΡΙΖΑ: Συνεχίζουμε το εμπάργκο">Αλαφούζος: Η κυβέρνηση ηθικός αυτουργός της επίθεσης - ΣΥΡΙΖΑ: Συνεχίζουμε το εμπάργκο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57291/sti-voyli-to-nomosxedio-gia-ton-aytokinitodromo-e65" title="Στη Βουλή το νομοσχέδιο για τον αυτοκινητόδρομο Ε65">
									<img title="Στη Βουλή το νομοσχέδιο για τον αυτοκινητόδρομο Ε65" src="https://www.fpress.gr/media/news/2018/12/18/57291/snapshot/Screenshot-2018-12-18-at-07.53.09.png" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57291/sti-voyli-to-nomosxedio-gia-ton-aytokinitodromo-e65" title="Στη Βουλή το νομοσχέδιο για τον αυτοκινητόδρομο Ε65">Στη Βουλή το νομοσχέδιο για τον αυτοκινητόδρομο Ε65</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57292/epimenoyn-oi-panagiotis-kai-giorgos-aggelopoylos-gia-ti-synenteyxi-toy-patera-toys" title="Επιμένουν οι  Παναγιώτης και Γιώργος Αγγελόπουλος για τη συνέντευξη του πατέρα τους">
									<img title="Επιμένουν οι  Παναγιώτης και Γιώργος Αγγελόπουλος για τη συνέντευξη του πατέρα τους" src="https://www.fpress.gr/media/news/2018/12/18/57292/snapshot/pgaggelopoulos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57292/epimenoyn-oi-panagiotis-kai-giorgos-aggelopoylos-gia-ti-synenteyxi-toy-patera-toys" title="Επιμένουν οι  Παναγιώτης και Γιώργος Αγγελόπουλος για τη συνέντευξη του πατέρα τους">Επιμένουν οι  Παναγιώτης και Γιώργος Αγγελόπουλος για τη συνέντευξη του πατέρα τους</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57286/ti-syntirisi-toy-agogoy-tap-anelave-i-desfa" title="Τη συντήρηση του αγωγού TAP ανέλαβε η ΔΕΣΦΑ">
									<img title="Τη συντήρηση του αγωγού TAP ανέλαβε η ΔΕΣΦΑ" src="https://www.fpress.gr/media/news/2018/12/17/57286/snapshot/tap.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57286/ti-syntirisi-toy-agogoy-tap-anelave-i-desfa" title="Τη συντήρηση του αγωγού TAP ανέλαβε η ΔΕΣΦΑ">Τη συντήρηση του αγωγού TAP ανέλαβε η ΔΕΣΦΑ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-57307" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-57307" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57308/foli-follie-parelthon-o-tzortzis-koytsolioytsos-apo-ti-thesi-toy-ceo">
				<img src="https://www.fpress.gr/media/news/2018/12/18/57308/thumb/tzortz-67.jpg" alt="Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57308/foli-follie-parelthon-o-tzortzis-koytsolioytsos-apo-ti-thesi-toy-ceo">Foli-Follie: Παρελθόν  ο Τζώρτζης Κουτσολιούτσος από τη θέση του CEO</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap">
				<img src="https://www.fpress.gr/media/news/2018/12/18/57307/thumb/opap.jpg" alt="Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57307/oloklirothike-i-apoktisi-posostoy-tis-tcb-holdings-apo-ton-opap">Ολοκληρώθηκε η απόκτηση ποσοστού της TCB Holdings από τον ΟΠΑΠ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57306/egkrisi-tis-komision-stis-xreoseis-etmear">
				<img src="https://www.fpress.gr/media/news/2018/12/18/57306/thumb/windmills-984137_1280.jpg" alt="Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57306/egkrisi-tis-komision-stis-xreoseis-etmear">Κομισιόν: Δεν αποτελούν κρατική ενίσχυση οι χρεώσεις ΕΤΜΕΑΡ</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-57307" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-57307" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-57307" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/57271/ola-osa-prepei-na-xerete-gia-tis-gonikes-paroxes-kai-tis-dorees">
				<img src="https://www.fpress.gr/media/news/2018/12/16/57271/thumb/aloniati.jpg" alt="Όλα όσα πρέπει να ξέρετε για τις γονικές παροχές και τις δωρεές" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/57271/ola-osa-prepei-na-xerete-gia-tis-gonikes-paroxes-kai-tis-dorees">Όλα όσα πρέπει να ξέρετε για τις γονικές παροχές και τις δωρεές</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57270/o-telis-den-einai-pia-o-vasilias-toy-xalkoy">
				<img src="https://www.fpress.gr/media/news/2018/12/16/57270/thumb/mystakidis.jpg" alt="Ο... Τέλης δεν είναι  πια ο «Βασιλιάς του Χαλκού»" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57270/o-telis-den-einai-pia-o-vasilias-toy-xalkoy">Ο... Τέλης δεν είναι  πια ο «Βασιλιάς του Χαλκού»</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/57303/to-ektakto-koinoniko-merisma-apo-mia-alli-optiki">
				<img src="https://www.fpress.gr/media/news/2018/12/18/57303/thumb/koromilas.jpg" alt="Το έκτακτο κοινωνικό μέρισμα από μια άλλη οπτική…." />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/57303/to-ektakto-koinoniko-merisma-apo-mia-alli-optiki">Το έκτακτο κοινωνικό μέρισμα από μια άλλη οπτική….</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-57307" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-57307" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-57307" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-57307-rail","name" : "rail","options" : {"width": 800, "id": "57307"}},
		{"position":"story-57307-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story57307"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-57307",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-57307",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-57307",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-57307",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "57307"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>