<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="news_keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σε νέα δημοπρασία για την πώληση ιδιόκτητων ακινήτων προχωρά ο Όμιλος Τράπεζας Πειραιώς στις 9 και 10 Ιουλίου 2019." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"/>
	<meta property="og:title" content="Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σε νέα δημοπρασία για την πώληση ιδιόκτητων ακινήτων προχωρά ο Όμιλος Τράπεζας Πειραιώς στις 9 και 10 Ιουλίου 2019."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων"/>
	<meta property="twitter:description" content="Σε νέα δημοπρασία για την πώληση ιδιόκτητων ακινήτων προχωρά ο Όμιλος Τράπεζας Πειραιώς στις 9 και 10 Ιουλίου 2019."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/06/05/58980/snapshot/ImgSrc-17-2.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-153 section-153 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-58980" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-58980" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΤΡΑΠΕΖΕΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story58980" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-58980-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΤΡΑΠΕΖΕΣ">
			    <meta itemprop="dateCreated" content="2019-06-05T11:30:35+03:00">
			    <meta itemprop="datePublished" content="2019-06-05T11:30:35+03:00">
			    			    <meta itemprop="dateModified" content="2019-06-05T11:30:35+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Σε νέα δημοπρασία για την πώληση ιδιόκτητων ακινήτων προχωρά ο Όμιλος Τράπεζας Πειραιώς στις 9 και 10 Ιουλίου 2019.">
			    			    <meta itemprop="keywords" content="ΤΡΑΠΕΖΕΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/06/05/58980/snapshot/ImgSrc-17-2.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-06-05T11:30:35+03:00">05 Ιουν 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F58980%2Ftrapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82%3A+%CE%9D%CE%AD%CE%B1+%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%BF%CE%BD%CE%B9%CE%BA%CE%AE+%CE%B4%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%83%CE%AF%CE%B1+%CE%B9%CE%B4%CE%B9%CF%8C%CE%BA%CF%84%CE%B7%CF%84%CF%89%CE%BD+%CE%B1%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F58980%2Ftrapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/06/05/58980/snapshot/ImgSrc-17-2.jpg">
							<img src="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg" srcset="https://www.fpress.gr/media/news/2019/06/05/58980/main/ImgSrc-17-2.jpg 340w, https://www.fpress.gr/media/news/2019/06/05/58980/snapshot/ImgSrc-17-2.jpg 300w" alt="Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Σε νέα δημοπρασία για την πώληση ιδιόκτητων ακινήτων προχωρά ο Όμιλος Τράπεζας Πειραιώς στις 9 και 10 Ιουλίου 2019.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-58980" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Στη δημοπρασία θα διατεθούν 42 ακίνητα από όλη την Ελλάδα, μεταξύ των οποίων, διαμερίσματα, μονοκατοικίες, γραφεία, καταστήματα, οικόπεδα και κτίρια, σε Αττική, Θεσσαλονίκη, παραθεριστικές και άλλες περιοχές.</p><p>Το πληροφοριακό υλικό για τα ακίνητα, όπως και όλα τα σχετικά έντυπα, είναι αναρτημένα στο properties4sale.gr.</p><p>Οι τιμές εκκίνησης των ακινήτων κυμαίνονται από 13.000 ευρώ έως 560.000 ευρώ ενώ υπάρχει ευχέρεια άμεσης αγοράς (buy now). Ταυτόχρονα, δίνεται δυνατότητα χρηματοδότησης της αγοράς των ακινήτων από την Τράπεζα με ευνοϊκούς όρους. Το properties4sale.gr είναι ανοικτό σε συνεργασία με μεσιτικά γραφεία, όπως περιγράφεται στο site.</p><p>Όπως σημειώνει η τράπεζα, οι ηλεκτρονικές δημοπρασίες ακινήτων αποτελούν καινοτόμο και ιδιαίτερα επιτυχημένη διεθνώς διαδικασία, η οποία συμβάλλει σημαντικά στην ενίσχυση της κινητικότητας στην αγορά ακινήτων, στον εξορθολογισμό και την σταθεροποίηση των τιμών, στην διαφάνεια και την απεμπλοκή από γραφειοκρατικές διαδικασίες. Επίσης, ενθαρρύνει την προσέλκυση επενδυτών από το εσωτερικό και το εξωτερικό.</p><p>Για τον Όμιλο της Τράπεζας Πειραιώς η διαδικασία αυτή, απελευθερώνει ρευστότητα που διοχετεύεται στη χρηματοδότηση της οικονομίας ενώ ταυτόχρονα διευκολύνει την αξιοποίηση των ακινήτων που έχει στην ιδιοκτησία του και τα οποία παραμένοντας αναξιοποίητα, σταδιακά απαξιώνονται.</p><p>Επιπλέον, η δυνατότητα χρηματοδότησης της αγοράς του ακινήτου, συμβάλλει στην επιτυχία της διαδικασίας και ενισχύει την κινητικότητα στην αγορά.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-58980" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-58980-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F58980%2Ftrapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A4%CF%81%CE%AC%CF%80%CE%B5%CE%B6%CE%B1+%CE%A0%CE%B5%CE%B9%CF%81%CE%B1%CE%B9%CF%8E%CF%82%3A+%CE%9D%CE%AD%CE%B1+%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%BF%CE%BD%CE%B9%CE%BA%CE%AE+%CE%B4%CE%B7%CE%BC%CE%BF%CF%80%CF%81%CE%B1%CF%83%CE%AF%CE%B1+%CE%B9%CE%B4%CE%B9%CF%8C%CE%BA%CF%84%CE%B7%CF%84%CF%89%CE%BD+%CE%B1%CE%BA%CE%B9%CE%BD%CE%AE%CF%84%CF%89%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F58980%2Ftrapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58965/perissoteroi-epivates-petaxan-me-tin-aegean-to-proto-trimino" title="Περισσότεροι επιβάτες πέταξαν με την Aegean το πρώτο τρίμηνο">
									<img title="Περισσότεροι επιβάτες πέταξαν με την Aegean το πρώτο τρίμηνο" src="https://www.fpress.gr/media/news/2019/06/03/58965/snapshot/aegeanair.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58965/perissoteroi-epivates-petaxan-me-tin-aegean-to-proto-trimino" title="Περισσότεροι επιβάτες πέταξαν με την Aegean το πρώτο τρίμηνο">Περισσότεροι επιβάτες πέταξαν με την Aegean το πρώτο τρίμηνο</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58958/ekleise-to-deal-tis-peiraios-me-tin-intrum-gia-ta-kokkina-daneia" title="Έκλεισε το deal της Πειραιώς με την Intrum για τα κόκκινα δάνεια">
									<img title="Έκλεισε το deal της Πειραιώς με την Intrum για τα κόκκινα δάνεια" src="https://www.fpress.gr/media/news/2019/06/03/58958/snapshot/intrum.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58958/ekleise-to-deal-tis-peiraios-me-tin-intrum-gia-ta-kokkina-daneia" title="Έκλεισε το deal της Πειραιώς με την Intrum για τα κόκκινα δάνεια">Έκλεισε το deal της Πειραιώς με την Intrum για τα κόκκινα δάνεια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58955/kathara-kerdi-19-ekat-gia-tin-trapeza-peiraios-sto-proto-trimino" title="Καθαρά κέρδη 19 εκατ. για την Τράπεζα Πειραιώς στο πρώτο τρίμηνο">
									<img title="Καθαρά κέρδη 19 εκατ. για την Τράπεζα Πειραιώς στο πρώτο τρίμηνο" src="https://www.fpress.gr/media/news/2019/06/03/58955/snapshot/trapezapeir.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58955/kathara-kerdi-19-ekat-gia-tin-trapeza-peiraios-sto-proto-trimino" title="Καθαρά κέρδη 19 εκατ. για την Τράπεζα Πειραιώς στο πρώτο τρίμηνο">Καθαρά κέρδη 19 εκατ. για την Τράπεζα Πειραιώς στο πρώτο τρίμηνο</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58945/h-epistrofi-ton-stegastikon-daneion-ti-na-kanete-gia-na-parete-zesto-xrima-apo-tin-trapeza" title="Η επιστροφή των στεγαστικών δανείων –Τι να κάνετε για να πάρετε «ζεστό χρήμα» από την τράπεζα">
									<img title="Η επιστροφή των στεγαστικών δανείων –Τι να κάνετε για να πάρετε «ζεστό χρήμα» από την τράπεζα" src="https://www.fpress.gr/media/news/2019/05/31/58945/snapshot/stega.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58945/h-epistrofi-ton-stegastikon-daneion-ti-na-kanete-gia-na-parete-zesto-xrima-apo-tin-trapeza" title="Η επιστροφή των στεγαστικών δανείων –Τι να κάνετε για να πάρετε «ζεστό χρήμα» από την τράπεζα">Η επιστροφή των στεγαστικών δανείων –Τι να κάνετε για να πάρετε «ζεστό χρήμα» από την τράπεζα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58936/eurobank-sta-27-ekat-eyro-ta-kerdi-sto-a-trimino-toy-2019" title="Eurobank: Στα 27 εκατ. ευρώ τα κέρδη στο Α&#039; τρίμηνο του 2019">
									<img title="Eurobank: Στα 27 εκατ. ευρώ τα κέρδη στο Α&#039; τρίμηνο του 2019" src="https://www.fpress.gr/media/news/2019/05/30/58936/snapshot/eurobank1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58936/eurobank-sta-27-ekat-eyro-ta-kerdi-sto-a-trimino-toy-2019" title="Eurobank: Στα 27 εκατ. ευρώ τα κέρδη στο Α&#039; τρίμηνο του 2019">Eurobank: Στα 27 εκατ. ευρώ τα κέρδη στο Α' τρίμηνο του 2019</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58931/me-5-77-i-blackrock-stin-alpha-bank" title="Με 5,77% η BlackRock στην Alpha Bank  ">
									<img title="Με 5,77% η BlackRock στην Alpha Bank  " src="https://www.fpress.gr/media/news/2019/05/30/58931/snapshot/alpha-bank-logotupo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58931/me-5-77-i-blackrock-stin-alpha-bank" title="Με 5,77% η BlackRock στην Alpha Bank  ">Με 5,77% η BlackRock στην Alpha Bank  </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58929/meiosan-ta-pososta-stin-eurobank-oi-cgc-kai-rwc" title="Μείωσαν τα ποσοστά στην Eurobank οι CGC και RWC">
									<img title="Μείωσαν τα ποσοστά στην Eurobank οι CGC και RWC" src="https://www.fpress.gr/media/news/2019/05/30/58929/snapshot/6fa354f642394f37911377529af00b17.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58929/meiosan-ta-pososta-stin-eurobank-oi-cgc-kai-rwc" title="Μείωσαν τα ποσοστά στην Eurobank οι CGC και RWC">Μείωσαν τα ποσοστά στην Eurobank οι CGC και RWC</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58932/gkazi-gia-na-anoixei-proeklogika-i-platforma-gia-ta-kokkina-daneia" title="«Γκάζι» για να ανοίξει προεκλογικά η πλατφόρμα για τα κόκκινα δάνεια">
									<img title="«Γκάζι» για να ανοίξει προεκλογικά η πλατφόρμα για τα κόκκινα δάνεια" src="https://www.fpress.gr/media/news/2019/05/30/58932/snapshot/kokkina_daneia_aftodioikisi.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58932/gkazi-gia-na-anoixei-proeklogika-i-platforma-gia-ta-kokkina-daneia" title="«Γκάζι» για να ανοίξει προεκλογικά η πλατφόρμα για τα κόκκινα δάνεια">«Γκάζι» για να ανοίξει προεκλογικά η πλατφόρμα για τα κόκκινα δάνεια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/58883/pethane-o-proedros-tis-attica-bank-giorgos" title="Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής">
									<img title="Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής" src="https://www.fpress.gr/media/news/2019/05/25/58883/snapshot/mixelis.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/58883/pethane-o-proedros-tis-attica-bank-giorgos" title="Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής">Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-58980" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-58980" class="ad-unit"></div>
							
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/58981/pote-epitrepetai-i-metakinisi-dimosioy-ypalliloy">
				<img src="https://www.fpress.gr/media/news/2019/06/05/58981/thumb/karouz-1.jpg" alt="Πότε επιτρέπεται η μετακίνηση δημοσίου υπαλλήλου;" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/58981/pote-epitrepetai-i-metakinisi-dimosioy-ypalliloy">Πότε επιτρέπεται η μετακίνηση δημοσίου υπαλλήλου;</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton">
				<img src="https://www.fpress.gr/media/news/2019/06/05/58980/thumb/ImgSrc-17-2.jpg" alt="Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/58980/trapeza-peiraios-nea-ilektroniki-dimoprasia-idioktiton-akiniton">Τράπεζα Πειραιώς: Νέα ηλεκτρονική δημοπρασία ιδιόκτητων ακινήτων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58979/mytilinaios-analamvanei-tin-epektasi-toy-proastiakoy-sto-loytraki">
				<img src="https://www.fpress.gr/media/news/2019/06/05/58979/thumb/mytilineos.jpg" alt="Μυτιληναίος: Αναλαμβάνει την επέκταση του προαστιακού στο Λουτράκι" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58979/mytilinaios-analamvanei-tin-epektasi-toy-proastiakoy-sto-loytraki">Μυτιληναίος: Αναλαμβάνει την επέκταση του προαστιακού στο Λουτράκι</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-58980" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-58980" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-58980" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/58964/sas-pianoyn-ta-tekmiria-idoy-pos-tha-ypologistei-o-foros-eisodimatos">
				<img src="https://www.fpress.gr/media/news/2019/06/03/58964/thumb/apoalo.jpg" alt="Σας «πιάνουν» τα τεκμήρια; Ιδού πώς θα υπολογιστεί ο φόρος εισοδήματος" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/58964/sas-pianoyn-ta-tekmiria-idoy-pos-tha-ypologistei-o-foros-eisodimatos">Σας «πιάνουν» τα τεκμήρια; Ιδού πώς θα υπολογιστεί ο φόρος εισοδήματος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/forologia/story/58957/gegonos-i-paratasi-tis-prothesmias-ton-forologikon-diloseon">
				<img src="https://www.fpress.gr/media/news/2019/06/03/58957/thumb/dilosi.jpg" alt="Γεγονός η παράταση της προθεσμίας των φορολογικών δηλώσεων" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/58957/gegonos-i-paratasi-tis-prothesmias-ton-forologikon-diloseon">Γεγονός η παράταση της προθεσμίας των φορολογικών δηλώσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/politiki/story/58952/aytoi-einai-oi-neoi-perifereiarxes-ana-tin-elliniki-epikrateia">
				<img src="https://www.fpress.gr/media/news/2019/06/02/58952/thumb/perifereiakes_ekloges.jpg" alt="Αυτοί είναι οι νέοι περιφερειάρχες ανά την ελληνική Επικράτεια  - ποιοι εκλέγονται δήμαρχοι" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/58952/aytoi-einai-oi-neoi-perifereiarxes-ana-tin-elliniki-epikrateia">Αυτοί είναι οι νέοι περιφερειάρχες ανά την ελληνική Επικράτεια  - ποιοι εκλέγονται δήμαρχοι</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-58980" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-58980" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-58980" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-58980-rail","name" : "rail","options" : {"width": 800, "id": "58980"}},
		{"position":"story-58980-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story58980"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-58980",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-58980",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-58980",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-58980",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "trapezes",
	        	        	        "category": "trapezes",
	        	        	        "storyid" : "58980"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>