<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΠΟΛΙΤΙΚΗ,ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ,ΜΥΚΟΝΟΣ,lockdown" />
	<meta name="news_keywords" content="ΠΟΛΙΤΙΚΗ,ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ,ΜΥΚΟΝΟΣ,lockdown" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ο πρόεδρος του ΣΥΡΙΖΑ βρέθηκε στο «νησί των ανέμων», από όπου και εξαπέλυσε επίθεση στην κυβέρνηση για το μίνι lockdown." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης - Fpress.gr</title>
	<link href="https://amp.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis"/>
	<meta property="og:title" content="Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ο πρόεδρος του ΣΥΡΙΖΑ βρέθηκε στο «νησί των ανέμων», από όπου και εξαπέλυσε επίθεση στην κυβέρνηση για το μίνι lockdown."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ"/>
	<meta property="article:tag" content="ΜΥΚΟΝΟΣ"/>
	<meta property="article:tag" content="LOCKDOWN"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης"/>
	<meta property="twitter:description" content="Ο πρόεδρος του ΣΥΡΙΖΑ βρέθηκε στο «νησί των ανέμων», από όπου και εξαπέλυσε επίθεση στην κυβέρνηση για το μίνι lockdown."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/07/22/75468/snapshot/TSIPRAS.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "politiki",
      "category": "politiki",
        "storyid" : "75468"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "politiki");
		googletag.pubads().setTargeting("pageCategory", "politiki");
		googletag.pubads().setTargeting("storyid", "75468");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-171 section-171 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/politiki" class="pathway"><span itemprop="name">ΠΟΛΙΤΙΚΗ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story75468" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΠΟΛΙΤΙΚΗ">
			    <meta itemprop="dateCreated" content="2021-07-22T14:38:31+03:00">
			    <meta itemprop="datePublished" content="2021-07-22T14:38:31+03:00">
			    			    <meta itemprop="dateModified" content="2021-07-22T14:38:31+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Ο πρόεδρος του ΣΥΡΙΖΑ βρέθηκε στο «νησί των ανέμων», από όπου και εξαπέλυσε επίθεση στην κυβέρνηση για το μίνι lockdown.">
			    			    <meta itemprop="keywords" content="ΠΟΛΙΤΙΚΗ,ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ,ΜΥΚΟΝΟΣ,lockdown - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/07/22/75468/snapshot/TSIPRAS.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-07-22T14:38:31+03:00">22 Ιουλ 2021 - 14:38</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/07/22/75468/snapshot/TSIPRAS.jpg">
							<img src="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg" srcset="https://www.fpress.gr/media/news/2021/07/22/75468/main/TSIPRAS.jpg 340w, https://www.fpress.gr/media/news/2021/07/22/75468/snapshot/TSIPRAS.jpg 300w" alt="Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F75468%2Fal-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BB.+%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%CF%82%3A+%CE%97+%CE%9C%CF%8D%CE%BA%CE%BF%CE%BD%CE%BF%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CE%B1%CE%B3%CF%8E%CE%B4%CE%BF%CF%85%CF%82+%CE%B1%CF%80%CE%BF%CF%84%CF%85%CF%87%CE%AF%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F75468%2Fal-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Ο πρόεδρος του ΣΥΡΙΖΑ βρέθηκε στο «νησί των ανέμων», από όπου και εξαπέλυσε επίθεση στην κυβέρνηση για το μίνι lockdown.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Ο <a href="/tag/2270/alexis-tsipras">Αλέξης Τσίπρας</a> επισκέφτηκε το Κέντρο Υγείας και συνάντησε τον δήμαρχο της Μυκόνου. «Ο ελληνικός τουρισμός και η δημόσια υγεία είναι κρίσιμα ζητήματα για να αντιμετωπίζονται με αυτήν την αβάσταχτη ελαφρότητα», επεσήμανε ο πρόεδρος του ΣΥΡΙΖΑ.</strong></p><p>«Η <a href="/tag/447/mykonos">Μύκονος</a> είναι η ναυαρχίδα της ελληνικής τουριστικής βιομηχανίας. Ταυτόχρονα, όμως, φέτος, είναι και το πιο χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης στη διαχείριση της πανδημίας», ανέφερε ο Αλέξης και προσέθεσε: «Όταν κάνεις για δεύτερη συνεχόμενη φορά σε έναν χρόνο το ίδιο λάθος, τότε δεν πρόκειται για αστοχία ή ατυχία, αλλά για ανικανότητα».</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Κατηγόρησε, επίσης, την κυβέρνηση ότι «κάνει και φέτος ακριβώς τα ίδια λάθη που έκανε και πέρυσι: Άνοιξε χωρίς αυστηρά υγειονομικά μέτρα τις πύλες εισόδου της χώρας. Άνοιξε χωρίς μαζικό τέστινγκ και ιχνηλάτηση. Άνοιξε χωρίς να ενισχύσει τις τοπικές μονάδες Υγείας, τα κέντρα Υγείας στους τουριστικούς προορισμούς. Άνοιξε χωρίς να φροντίσει καν για ξενοδοχεία καραντίνας στους τουριστικούς προορισμούς. Αντί για όλα αυτά, συνέχισε να ρίχνει την ευθύνη στους πολίτες με τα self tests, στους επιχειρηματίες, στις ναυτιλιακές εταιρίες. Την ευθύνη πάντοτε δηλαδή οπουδήποτε αλλού, εκτός από την κυβέρνηση».</p><p>Κλείνοντας, ο πρόεδρος του ΣΥΡΙΖΑ κάλεσε την κυβέρνηση «να σοβαρευτεί» και υποστήριξε: «Ο τουρισμός αλλά και η δημόσια Υγεία είναι πολύ σοβαρά θέματα. Την καλούμε έστω και τώρα να ενισχύσει το Εθνικό Σύστημα Υγείας στους τουριστικούς προορισμούς, να κάνει εκτεταμένο τέστινγκ και ιχνηλάτηση, να δημιουργήσει έστω και τώρα ξενοδοχεία καραντίνας. Την καλούμε, όμως, ταυτόχρονα, μετά το μίνι lockdown στη Μύκονο, που δίνει πολύ αρνητικό σήμα για κάθε προορισμό και για τον ελληνικό τουρισμό, να προχωρήσει σε μία επιθετική καμπάνια προκειμένου να ξαναδώσει το σήμα, ότι οι διακοπές στα ελληνικά νησιά είναι ασφαλείς υγειονομικά διακοπές».</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-75468-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/2270/alexis-tsipras" title="ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ">ΑΛΕΞΗΣ ΤΣΙΠΡΑΣ</a>
							</li>
													<li>
								<a href="/tag/447/mykonos" title="ΜΥΚΟΝΟΣ">ΜΥΚΟΝΟΣ</a>
							</li>
													<li>
								<a href="/tag/7120/lockdown" title="LOCKDOWN">LOCKDOWN</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F75468%2Fal-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CE%BB.+%CE%A4%CF%83%CE%AF%CF%80%CF%81%CE%B1%CF%82%3A+%CE%97+%CE%9C%CF%8D%CE%BA%CE%BF%CE%BD%CE%BF%CF%82+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%BF+%CF%87%CE%B1%CF%81%CE%B1%CE%BA%CF%84%CE%B7%CF%81%CE%B9%CF%83%CF%84%CE%B9%CE%BA%CF%8C+%CF%80%CE%B1%CF%81%CE%AC%CE%B4%CE%B5%CE%B9%CE%B3%CE%BC%CE%B1+%CF%84%CE%B7%CF%82+%CF%80%CE%B1%CF%84%CE%B1%CE%B3%CF%8E%CE%B4%CE%BF%CF%85%CF%82+%CE%B1%CF%80%CE%BF%CF%84%CF%85%CF%87%CE%AF%CE%B1%CF%82+%CF%84%CE%B7%CF%82+%CE%BA%CF%85%CE%B2%CE%AD%CF%81%CE%BD%CE%B7%CF%83%CE%B7%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F75468%2Fal-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75430/alexis-tsipras-enantion-trapezon-oi-trapezes-einai-oi-xeiroteroi-ergodotes-sti-xora" title="&Alpha;&lambda;έ&xi;&eta;&sigmaf; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omega;&nu; &tau;&rho;&alpha;&pi;&epsilon;&zeta;ώ&nu;: &laquo;&Omicron;&iota; &tau;&rho;ά&pi;&epsilon;&zeta;&epsilon;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &chi;&epsilon;&iota;&rho;ό&tau;&epsilon;&rho;&omicron;&iota; &epsilon;&rho;&gamma;&omicron;&delta;ό&tau;&epsilon;&sigmaf; &sigma;&tau;&eta; &chi;ώ&rho;&alpha;&raquo;">
										<img title="&Alpha;&lambda;έ&xi;&eta;&sigmaf; &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &epsilon;&nu;&alpha;&nu;&tau;ί&omega;&nu; &tau;&rho;&alpha;&pi;&epsilon;&zeta;ώ&nu;: &laquo;&Omicron;&iota; &tau;&rho;ά&pi;&epsilon;&zeta;&epsilon;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &chi;&epsilon;&iota;&rho;ό&tau;&epsilon;&rho;&omicron;&iota; &epsilon;&rho;&gamma;&omicron;&delta;ό&tau;&epsilon;&sigmaf; &sigma;&tau;&eta; &chi;ώ&rho;&alpha;&raquo;" src="https://www.fpress.gr/media/news/2021/07/21/75430/snapshot/tsipras-sullogos-ergazomenon-trapezas-peiraios.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75430/alexis-tsipras-enantion-trapezon-oi-trapezes-einai-oi-xeiroteroi-ergodotes-sti-xora">Αλέξης Τσίπρας εναντίων τραπεζών: «Οι τράπεζες είναι οι χειρότεροι εργοδότες στη χώρα»</a></h3>
								<div class="item-intro">
																		Λάβρος ο πρόεδρος του ΣΥΡΙΖΑ κατά τη συνάντηση που είχε με τα μέλη του Συλλόγου Εργαζομένων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/75380/mykonos-plirofories-gia-arsi-toy-lockdown-prin-ti-deytera" title="&Mu;ύ&kappa;&omicron;&nu;&omicron;&sigmaf;: &Pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; ά&rho;&sigma;&eta; &tau;&omicron;&upsilon; Lockdown &pi;&rho;&iota;&nu; &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;">
										<img title="&Mu;ύ&kappa;&omicron;&nu;&omicron;&sigmaf;: &Pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; ά&rho;&sigma;&eta; &tau;&omicron;&upsilon; Lockdown &pi;&rho;&iota;&nu; &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha;" src="https://www.fpress.gr/media/news/2021/07/20/75380/snapshot/20-02-07-image-60f6d8af89fa7.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/75380/mykonos-plirofories-gia-arsi-toy-lockdown-prin-ti-deytera">Μύκονος: Πληροφορίες για άρση του Lockdown πριν τη Δευτέρα</a></h3>
								<div class="item-intro">
																		Ύστερα από έντονες αντιδράσεις, ενδέχεται να ξανανοίξουν οι δραστηριότητες σε εστίαση και διασκέδαση που είχαν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75364/tsipras-gia-proklitikes-diloseis-erntogan-lysi-dyo-kraton-den-yparxei" title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &pi;&rho;&omicron;&kappa;&lambda;&eta;&tau;&iota;&kappa;έ&sigmaf; &delta;&eta;&lambda;ώ&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;: &Lambda;ύ&sigma;&eta; &delta;ύ&omicron; &kappa;&rho;&alpha;&tau;ώ&nu; &delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&chi;&epsilon;&iota;">
										<img title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &pi;&rho;&omicron;&kappa;&lambda;&eta;&tau;&iota;&kappa;έ&sigmaf; &delta;&eta;&lambda;ώ&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;: &Lambda;ύ&sigma;&eta; &delta;ύ&omicron; &kappa;&rho;&alpha;&tau;ώ&nu; &delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&chi;&epsilon;&iota;" src="https://www.fpress.gr/media/news/2021/07/20/75364/snapshot/tsipras.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75364/tsipras-gia-proklitikes-diloseis-erntogan-lysi-dyo-kraton-den-yparxei">Τσίπρας για προκλητικές δηλώσεις Ερντογάν: Λύση δύο κρατών δεν υπάρχει</a></h3>
								<div class="item-intro">
																		Δεν ξεχνάμε ότι το πρόβλημα εδώ και 47 χρόνια είναι η παράνομη τουρκική εισβολή και&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75244/tsipras-minyma-stoys-polites-na-emvoliastoyn-kai-stin-kyvernisi-na-mi-dixazei" title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Mu;ή&nu;&upsilon;&mu;&alpha; &sigma;&tau;&omicron;&upsilon;&sigmaf; &pi;&omicron;&lambda;ί&tau;&epsilon;&sigmaf; &nu;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&omicron;ύ&nu; &kappa;&alpha;&iota; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &nu;&alpha; &mu;&eta; &delta;&iota;&chi;ά&zeta;&epsilon;&iota;">
										<img title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Mu;ή&nu;&upsilon;&mu;&alpha; &sigma;&tau;&omicron;&upsilon;&sigmaf; &pi;&omicron;&lambda;ί&tau;&epsilon;&sigmaf; &nu;&alpha; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&omicron;ύ&nu; &kappa;&alpha;&iota; &sigma;&tau;&eta;&nu; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &nu;&alpha; &mu;&eta; &delta;&iota;&chi;ά&zeta;&epsilon;&iota;" src="https://www.fpress.gr/media/news/2021/07/16/75244/snapshot/tsipras-kriti.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75244/tsipras-minyma-stoys-polites-na-emvoliastoyn-kai-stin-kyvernisi-na-mi-dixazei">Τσίπρας: Μήνυμα στους πολίτες να εμβολιαστούν και στην κυβέρνηση να μη διχάζει</a></h3>
								<div class="item-intro">
																		Ο πρόεδρος του ΣΥΡΙΖΑ- Προοδευτική Συμμαχία, Αλέξης Τσίπρας, έστειλε πολιτικά μηνύματα από την Κρήτη, όπου&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75130/tsipras-gia-tin-poiniki-dioxi-sto-niko-pappa-simera-einai-mia-imera-ntropis-gia-tin-kyvernisi" title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&omicron;&iota;&nu;&iota;&kappa;ή &delta;ί&omega;&xi;&eta; &sigma;&tau;&omicron; &Nu;ί&kappa;&omicron; &Pi;&alpha;&pi;&pi;ά: &laquo;&Sigma;ή&mu;&epsilon;&rho;&alpha; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &eta;&mu;έ&rho;&alpha; &nu;&tau;&rho;&omicron;&pi;ή&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&raquo;">
										<img title="&Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;&omicron;&iota;&nu;&iota;&kappa;ή &delta;ί&omega;&xi;&eta; &sigma;&tau;&omicron; &Nu;ί&kappa;&omicron; &Pi;&alpha;&pi;&pi;ά: &laquo;&Sigma;ή&mu;&epsilon;&rho;&alpha; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &eta;&mu;έ&rho;&alpha; &nu;&tau;&rho;&omicron;&pi;ή&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&raquo;" src="https://www.fpress.gr/media/news/2021/07/14/75130/snapshot/-2.jpeg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75130/tsipras-gia-tin-poiniki-dioxi-sto-niko-pappa-simera-einai-mia-imera-ntropis-gia-tin-kyvernisi">Τσίπρας για την ποινική δίωξη στο Νίκο Παππά: «Σήμερα είναι μία ημέρα ντροπής για την κυβέρνηση»</a></h3>
								<div class="item-intro">
																		Πως σχολίασε ο πρόεδρος του ΣΥΡΙΖΑ, από το βήμα της Βουλής, την άσκηση ποινικής δίωξης&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/74925/mykonos-enarxi-leitoyrgias-gia-ti-nea-epoxiki-vasi-tis-aegean" title="&Mu;ύ&kappa;&omicron;&nu;&omicron;&sigmaf;: Έ&nu;&alpha;&rho;&xi;&eta; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &nu;έ&alpha; &epsilon;&pi;&omicron;&chi;&iota;&kappa;ή &beta;ά&sigma;&eta; &tau;&eta;&sigmaf; AEGEAN">
										<img title="&Mu;ύ&kappa;&omicron;&nu;&omicron;&sigmaf;: Έ&nu;&alpha;&rho;&xi;&eta; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &nu;έ&alpha; &epsilon;&pi;&omicron;&chi;&iota;&kappa;ή &beta;ά&sigma;&eta; &tau;&eta;&sigmaf; AEGEAN" src="https://www.fpress.gr/media/news/2021/07/09/74925/snapshot/enarksi-leitourgias-tis-neas-epoxikis-basis-tis-aegean-sti-mukono.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/74925/mykonos-enarxi-leitoyrgias-gia-ti-nea-epoxiki-vasi-tis-aegean">Μύκονος: Έναρξη λειτουργίας για τη νέα εποχική βάση της AEGEAN</a></h3>
								<div class="item-intro">
																		Οι απευθείας διασυνδέσεις προορισμών της Aegean με το «νησί των ανέμων» έφτασαν τις 11.								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75460/xatzidakis-ligo-pano-apo-toys-misoys-ergazomenoys-se-domes-ygeias-einai-anemvoliastoi" title="&Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf;: &Lambda;ί&gamma;&omicron; &pi;ά&nu;&omega; &alpha;&pi;ό &tau;&omicron;&upsilon;&sigmaf; &mu;&iota;&sigma;&omicron;ύ&sigmaf; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf; &sigma;&epsilon; &delta;&omicron;&mu;έ&sigmaf; &upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &alpha;&nu;&epsilon;&mu;&beta;&omicron;&lambda;ί&alpha;&sigma;&tau;&omicron;&iota; ">
										<img title="&Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf;: &Lambda;ί&gamma;&omicron; &pi;ά&nu;&omega; &alpha;&pi;ό &tau;&omicron;&upsilon;&sigmaf; &mu;&iota;&sigma;&omicron;ύ&sigmaf; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf; &sigma;&epsilon; &delta;&omicron;&mu;έ&sigmaf; &upsilon;&gamma;&epsilon;ί&alpha;&sigmaf; &epsilon;ί&nu;&alpha;&iota; &alpha;&nu;&epsilon;&mu;&beta;&omicron;&lambda;ί&alpha;&sigma;&tau;&omicron;&iota; " src="https://www.fpress.gr/media/news/2021/07/22/75460/snapshot/5190949.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75460/xatzidakis-ligo-pano-apo-toys-misoys-ergazomenoys-se-domes-ygeias-einai-anemvoliastoi">Χατζηδάκης: Λίγο πάνω από τους μισούς εργαζόμενους σε δομές υγείας είναι ανεμβολίαστοι </a></h3>
								<div class="item-intro">
																		Για την απονομή των συντάξεων ο κ. Χατζηδάκης σημείωσε ότι στόχος είναι το επόμενο τρίμηνο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75459/ekklisi-mitsotaki-se-ekpaideytikoys-sas-parakalo-emvoliasteite" title="E&kappa;&kappa;&lambda;&eta;&sigma;&eta; &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta; &sigma;&epsilon; &epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;&omicron;ύ&sigmaf;: &Sigma;&alpha;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&alpha;&lambda;ώ &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&epsilon;ί&tau;&epsilon;">
										<img title="E&kappa;&kappa;&lambda;&eta;&sigma;&eta; &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta; &sigma;&epsilon; &epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;&omicron;ύ&sigmaf;: &Sigma;&alpha;&sigmaf; &pi;&alpha;&rho;&alpha;&kappa;&alpha;&lambda;ώ &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&epsilon;ί&tau;&epsilon;" src="https://www.fpress.gr/media/news/2021/07/22/75459/snapshot/mitsotakis-1-scaled.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75459/ekklisi-mitsotaki-se-ekpaideytikoys-sas-parakalo-emvoliasteite">Eκκληση Μητσοτάκη σε εκπαιδευτικούς: Σας παρακαλώ εμβολιαστείτε</a></h3>
								<div class="item-intro">
																		Mιλώντας στο διεθνές συνέδριο με θέμα «Οι συνέπειες της Covid-19 στην Ψυχική Υγεία και στα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75431/ypoyrgeio-politismoy-1-015-000-eyro-gia-paragoges-omadon-klasikoy-kai-sygxronoy-xoroy" title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&omicron;&lambda;&iota;&tau;&iota;&sigma;&mu;&omicron;ύ: 1.015.000 &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &omicron;&mu;ά&delta;&omega;&nu; &kappa;&lambda;&alpha;&sigma;&iota;&kappa;&omicron;ύ &kappa;&alpha;&iota; &sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&omicron;&upsilon; &chi;&omicron;&rho;&omicron;ύ">
										<img title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&omicron;&lambda;&iota;&tau;&iota;&sigma;&mu;&omicron;ύ: 1.015.000 &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;έ&sigmaf; &omicron;&mu;ά&delta;&omega;&nu; &kappa;&lambda;&alpha;&sigma;&iota;&kappa;&omicron;ύ &kappa;&alpha;&iota; &sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&omicron;&upsilon; &chi;&omicron;&rho;&omicron;ύ" src="https://www.fpress.gr/media/news/2021/07/21/75431/snapshot/maxresdefault.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75431/ypoyrgeio-politismoy-1-015-000-eyro-gia-paragoges-omadon-klasikoy-kai-sygxronoy-xoroy">Υπουργείο Πολιτισμού: 1.015.000 ευρώ για παραγωγές ομάδων κλασικού και σύγχρονου χορού</a></h3>
								<div class="item-intro">
																		Οι επιχορηγήσεις θα δοθούν για υλοποίηση παραγωγών κλασικού και σύγχρονου χορού μονοετούς προγραμματισμού 2021-2022 και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75437/kyr-mitsotakis-gia-to-proto-rafale-ta-ellinika-ftera-dynamonoyn" title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; Rafale: &Tau;&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ά &phi;&tau;&epsilon;&rho;ά &delta;&upsilon;&nu;&alpha;&mu;ώ&nu;&omicron;&upsilon;&nu;">
										<img title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; Rafale: &Tau;&alpha; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ά &phi;&tau;&epsilon;&rho;ά &delta;&upsilon;&nu;&alpha;&mu;ώ&nu;&omicron;&upsilon;&nu;" src="https://www.fpress.gr/media/news/2021/07/21/75437/snapshot/rafale_teleti4.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75437/kyr-mitsotakis-gia-to-proto-rafale-ta-ellinika-ftera-dynamonoyn">Κυρ. Μητσοτάκης για το πρώτο Rafale: Τα Ελληνικά φτερά δυναμώνουν</a></h3>
								<div class="item-intro">
																		Το σχόλιο του πρωθυπουργού για την παράδοση του πρώτου από τα συνολικά 18 Rafale που&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75436/kostis-xatzidakis-se-ypalliloys-efka-eimaste-ypiretes-ton-politon-oxi-exoysiastes" title="&Kappa;&omega;&sigma;&tau;ή&sigmaf; &Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf; &sigma;&epsilon; &upsilon;&pi;&alpha;&lambda;&lambda;ή&lambda;&omicron;&upsilon;&sigmaf; &Epsilon;&Phi;&Kappa;&Alpha;: &Epsilon;ί&mu;&alpha;&sigma;&tau;&epsilon; &upsilon;&pi;&eta;&rho;έ&tau;&epsilon;&sigmaf; &tau;&omega;&nu; &pi;&omicron;&lambda;&iota;&tau;ώ&nu;, ό&chi;&iota; &epsilon;&xi;&omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;έ&sigmaf;">
										<img title="&Kappa;&omega;&sigma;&tau;ή&sigmaf; &Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf; &sigma;&epsilon; &upsilon;&pi;&alpha;&lambda;&lambda;ή&lambda;&omicron;&upsilon;&sigmaf; &Epsilon;&Phi;&Kappa;&Alpha;: &Epsilon;ί&mu;&alpha;&sigma;&tau;&epsilon; &upsilon;&pi;&eta;&rho;έ&tau;&epsilon;&sigmaf; &tau;&omega;&nu; &pi;&omicron;&lambda;&iota;&tau;ώ&nu;, ό&chi;&iota; &epsilon;&xi;&omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;έ&sigmaf;" src="https://www.fpress.gr/media/news/2021/07/21/75436/snapshot/xatzidakis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75436/kostis-xatzidakis-se-ypalliloys-efka-eimaste-ypiretes-ton-politon-oxi-exoysiastes">Κωστής Χατζηδάκης σε υπαλλήλους ΕΦΚΑ: Είμαστε υπηρέτες των πολιτών, όχι εξουσιαστές</a></h3>
								<div class="item-intro">
																		Το σχόλιο του υπουργού Εργασίας για τη διαμαρτυρία ορισμένων υπαλλήλων του πρώην ΟΓΑ που είχαν συγκεντρωθεί&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75427/nikos-dendias-h-toyrkiki-epithetikotita-den-mporei-na-meinei-anapantiti" title="&Nu;ί&kappa;&omicron;&sigmaf; &Delta;έ&nu;&delta;&iota;&alpha;&sigmaf;:&nbsp;&Eta; &tau;&omicron;&upsilon;&rho;&kappa;&iota;&kappa;ή &epsilon;&pi;&iota;&theta;&epsilon;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha; &delta;&epsilon;&nu; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &mu;&epsilon;ί&nu;&epsilon;&iota; &alpha;&nu;&alpha;&pi;ά&nu;&tau;&eta;&tau;&eta;">
										<img title="&Nu;ί&kappa;&omicron;&sigmaf; &Delta;έ&nu;&delta;&iota;&alpha;&sigmaf;:&nbsp;&Eta; &tau;&omicron;&upsilon;&rho;&kappa;&iota;&kappa;ή &epsilon;&pi;&iota;&theta;&epsilon;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha; &delta;&epsilon;&nu; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &mu;&epsilon;ί&nu;&epsilon;&iota; &alpha;&nu;&alpha;&pi;ά&nu;&tau;&eta;&tau;&eta;" src="https://www.fpress.gr/media/news/2021/07/21/75427/snapshot/dendias_0.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75427/nikos-dendias-h-toyrkiki-epithetikotita-den-mporei-na-meinei-anapantiti">Νίκος Δένδιας: Η τουρκική επιθετικότητα δεν μπορεί να μείνει αναπάντητη</a></h3>
								<div class="item-intro">
																		Τι είπε ο Έλληνας ΥΠΕΞ μετά τη συνάντηση με τον Κύπριο ομόλογο του, στον απόηχο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75420/kyr-mitsotakis-120-000-neoi-poy-exoyn-emvoliastei-symplirosan-tin-aitisi-gia-to-freedom-pass" title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: 120.000 &nu;έ&omicron;&iota; &pi;&omicron;&upsilon; έ&chi;&omicron;&upsilon;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&epsilon;ί, &sigma;&upsilon;&mu;&pi;&lambda;ή&rho;&omega;&sigma;&alpha;&nu; &tau;&eta;&nu; &alpha;ί&tau;&eta;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron; Freedom Pass">
										<img title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: 120.000 &nu;έ&omicron;&iota; &pi;&omicron;&upsilon; έ&chi;&omicron;&upsilon;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&tau;&epsilon;ί, &sigma;&upsilon;&mu;&pi;&lambda;ή&rho;&omega;&sigma;&alpha;&nu; &tau;&eta;&nu; &alpha;ί&tau;&eta;&sigma;&eta; &gamma;&iota;&alpha; &tau;&omicron; Freedom Pass" src="https://www.fpress.gr/media/news/2021/07/21/75420/snapshot/mitsotakis-diaggelma2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75420/kyr-mitsotakis-120-000-neoi-poy-exoyn-emvoliastei-symplirosan-tin-aitisi-gia-to-freedom-pass">Κυρ. Μητσοτάκης: 120.000 νέοι που έχουν εμβολιαστεί, συμπλήρωσαν την αίτηση για το Freedom Pass</a></h3>
								<div class="item-intro">
																		Το νέο κάλεσμα του πρωθυπουργού στους νέους 18-25 ετών να κλείσουν ραντεβού για εμβολιασμό. 								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75401/tropologia-gia-ton-ypoxreotiko-emvoliasmo-ygeionomikon-xoris-mistho-asfalisi-oi-anemvoliastoi" title="&Tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&chi;&rho;&epsilon;&omega;&tau;&iota;&kappa;ό &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &upsilon;&gamma;&epsilon;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu;: &Chi;&omega;&rho;ί&sigmaf; &mu;&iota;&sigma;&theta;ό, &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &omicron;&iota; &alpha;&nu;&epsilon;&mu;&beta;&omicron;&lambda;ί&alpha;&sigma;&tau;&omicron;&iota;">
										<img title="&Tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&omicron;&nu; &upsilon;&pi;&omicron;&chi;&rho;&epsilon;&omega;&tau;&iota;&kappa;ό &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &upsilon;&gamma;&epsilon;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;ώ&nu;: &Chi;&omega;&rho;ί&sigmaf; &mu;&iota;&sigma;&theta;ό, &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &omicron;&iota; &alpha;&nu;&epsilon;&mu;&beta;&omicron;&lambda;ί&alpha;&sigma;&tau;&omicron;&iota;" src="https://www.fpress.gr/media/news/2021/07/21/75401/snapshot/mika-baumeister-0B7xuh0R_u4-unsplash.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75401/tropologia-gia-ton-ypoxreotiko-emvoliasmo-ygeionomikon-xoris-mistho-asfalisi-oi-anemvoliastoi">Τροπολογία για τον υποχρεωτικό εμβολιασμό υγειονομικών: Χωρίς μισθό, ασφάλιση οι ανεμβολίαστοι</a></h3>
								<div class="item-intro">
																		Από τη συγκεκριμένη υποχρέωση εξαιρούνται όσοι έχουν νοσήσει το τελευταίο εξάμηνο ή, αποδεδειγμένα, δεν  μπορούν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75391/se-kypro-kai-israil-o-ellinas-ypoyrgos-exoterikon-meta-tis-nees-prokliseis-erntogan" title="&Sigma;&epsilon; &Kappa;ύ&pi;&rho;&omicron; &kappa;&alpha;&iota; &Iota;&sigma;&rho;&alpha;ή&lambda; &omicron; Έ&lambda;&lambda;&eta;&nu;&alpha;&sigmaf; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ό&sigmaf; &Epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &mu;&epsilon;&tau;ά &tau;&iota;&sigmaf; &nu;έ&epsilon;&sigmaf; &pi;&rho;&omicron;&kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;">
										<img title="&Sigma;&epsilon; &Kappa;ύ&pi;&rho;&omicron; &kappa;&alpha;&iota; &Iota;&sigma;&rho;&alpha;ή&lambda; &omicron; Έ&lambda;&lambda;&eta;&nu;&alpha;&sigmaf; &upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ό&sigmaf; &Epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &mu;&epsilon;&tau;ά &tau;&iota;&sigmaf; &nu;έ&epsilon;&sigmaf; &pi;&rho;&omicron;&kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &Epsilon;&rho;&nu;&tau;&omicron;&gamma;ά&nu;" src="https://www.fpress.gr/media/news/2021/07/21/75391/snapshot/dendias-nik-2-thumb-large-1280x720.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75391/se-kypro-kai-israil-o-ellinas-ypoyrgos-exoterikon-meta-tis-nees-prokliseis-erntogan">Σε Κύπρο και Ισραήλ ο Έλληνας υπουργός Εξωτερικών μετά τις νέες προκλήσεις Ερντογάν</a></h3>
								<div class="item-intro">
																		Σε τηλεφωνική συνομιλία που είχε το απόγευμα της Τρίτης με τον Κύπριο ομόλογό του, Νίκο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75390/erxetai-to-proto-apo-ta-18-rafale-tis-polemikis-aeroporias" title="&Epsilon;&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &alpha;&pi;ό &tau;&alpha; 18 Rafale &tau;&eta;&sigmaf; &Pi;&omicron;&lambda;&epsilon;&mu;&iota;&kappa;ή&sigmaf; &Alpha;&epsilon;&rho;&omicron;&pi;&omicron;&rho;ί&alpha;&sigmaf;">
										<img title="&Epsilon;&rho;&chi;&epsilon;&tau;&alpha;&iota; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &alpha;&pi;ό &tau;&alpha; 18 Rafale &tau;&eta;&sigmaf; &Pi;&omicron;&lambda;&epsilon;&mu;&iota;&kappa;ή&sigmaf; &Alpha;&epsilon;&rho;&omicron;&pi;&omicron;&rho;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2021/07/21/75390/snapshot/rafale.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75390/erxetai-to-proto-apo-ta-18-rafale-tis-polemikis-aeroporias">Ερχεται το πρώτο από τα 18 Rafale της Πολεμικής Αεροπορίας</a></h3>
								<div class="item-intro">
																		Συνολικά, η Ελλάδα θα προμηθευτεί 18 αεροσκάφη, εκ των οποίων 12 μεταχειρισμένα και 6 καινούργια.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/75376/apantisi-kerameos-ston-apotyximeno-aristo-mathiti-oyte-persi-tha-empaine" title="&Alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &Kappa;&epsilon;&rho;&alpha;&mu;έ&omega;&sigmaf; &sigma;&tau;&omicron;&nu;... &quot;&alpha;&pi;&omicron;&tau;&upsilon;&chi;&eta;&mu;έ&nu;&omicron; ά&rho;&iota;&sigma;&tau;&omicron;&quot; &mu;&alpha;&theta;&eta;&tau;ή: &laquo;&Omicron;ύ&tau;&epsilon; &pi;έ&rho;&upsilon;&sigma;&iota; &theta;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&raquo;">
										<img title="&Alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &Kappa;&epsilon;&rho;&alpha;&mu;έ&omega;&sigmaf; &sigma;&tau;&omicron;&nu;... &quot;&alpha;&pi;&omicron;&tau;&upsilon;&chi;&eta;&mu;έ&nu;&omicron; ά&rho;&iota;&sigma;&tau;&omicron;&quot; &mu;&alpha;&theta;&eta;&tau;ή: &laquo;&Omicron;ύ&tau;&epsilon; &pi;έ&rho;&upsilon;&sigma;&iota; &theta;&alpha; έ&mu;&pi;&alpha;&iota;&nu;&epsilon;&raquo;" src="https://www.fpress.gr/media/news/2021/07/20/75376/snapshot/koronoios-keramews-sxoleia-87.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/75376/apantisi-kerameos-ston-apotyximeno-aristo-mathiti-oyte-persi-tha-empaine">Απάντηση Κεραμέως στον... "αποτυχημένο άριστο" μαθητή: «Ούτε πέρυσι θα έμπαινε»</a></h3>
								<div class="item-intro">
																		Η απάντηση της υπουργού Παιδείας στον μαθητή που συγκέντρωσε 20.998 μόρια, αλλά δεν εισάγεται στην Αρχιτεκτονική&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			22/07/2021 15:12		</span>
				
				<h3 class="item-title">
			<a href="/forologia/story/75471/oikonomiko-epimelitirio-na-metatethei-sto-telos-septemvrioy-i-ypovoli-ton-forologikon-diloseon">Οικονομικό Επιμελητήριο: Να μετατεθεί στο τέλος Σεπτεμβρίου η υποβολή των φορολογικών δηλώσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			22/07/2021 15:03		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/75470/trapeza-tis-ellados-ayximeni-kata-413-7-i-taxidiotiki-kinisi-stin-ellada-to-maio">Τράπεζα της Ελλάδος: Αυξημένη κατά 413,7% η ταξιδιωτική κίνηση στην Ελλάδα το Μάιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			22/07/2021 14:53		</span>
				
				<h3 class="item-title">
			<a href="/media-news/story/75469/megali-metagrafi-gia-tin-aggeliki-nikoloyli-ti-eipe-gia-ton-alpha">MEGAλη μεταγραφή για την Αγγελική Νικολούλη - Τι είπε για τον ALPHA</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			22/07/2021 14:38		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/75468/al-tsipras-h-mykonos-einai-to-xaraktiristiko-paradeigma-tis-patagodoys-apotyxias-tis-kyvernisis">Αλ. Τσίπρας: Η Μύκονος είναι το χαρακτηριστικό παράδειγμα της παταγώδους αποτυχίας της κυβέρνησης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			22/07/2021 14:32		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/75467/komision-11-nea-erga-ypsoys-120-ek-eyro-gia-tin-antimetopisi-toy-koronoioy-kai-ton-parallagon-toy">Κομισιόν: 11 νέα έργα ύψους 120 εκ. ευρώ για την αντιμετώπιση του κορωνοϊού και των παραλλαγών του</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-75468-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story75468"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">
<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (2) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (3) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (4) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (5) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (6) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (7) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (8) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (9) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (10) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (11) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (12) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (13) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (14) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (15) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (16) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (17) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (18) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (19) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (20) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (21) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>

<!-- Track 1x1 @ fpress NBG Λύσεις e-commerce (22) -->
<script>
	var timestamp = Math.round((new Date()).getTime() / 1000);
	var img = new Image(1,1); 
	var src = 'https://talos.adman.gr/banner?webspace=51826&auto=1&rnd=[timestamp]';
	img.src = src.replace('[timestamp]','['+timestamp+']');	
</script>


</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "politiki",
	        	        	        "category": "politiki",
	        	        	        "storyid" : "75468"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
