<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Τη μείωση των ασφαλιστικών εισφορών και της ειδικής εισφοράς αλληλεγγύης φέρεται να σχεδιάζει η κυβέρνηση." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos"/>
	<meta property="og:title" content="Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Τη μείωση των ασφαλιστικών εισφορών και της ειδικής εισφοράς αλληλεγγύης φέρεται να σχεδιάζει η κυβέρνηση."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος"/>
	<meta property="twitter:description" content="Τη μείωση των ασφαλιστικών εισφορών και της ειδικής εισφοράς αλληλεγγύης φέρεται να σχεδιάζει η κυβέρνηση."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/08/25/66213/snapshot/money-5029288_1280.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
      "storyid" : "66213"
  };
</script>

<!-- DFP Settings for story-114 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "66213");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story66213" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-66213-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2020-08-25T08:50:38+03:00">
			    <meta itemprop="datePublished" content="2020-08-25T08:50:38+03:00">
			    			    <meta itemprop="dateModified" content="2020-08-25T08:50:38+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Τη μείωση των ασφαλιστικών εισφορών και της ειδικής εισφοράς αλληλεγγύης φέρεται να σχεδιάζει η κυβέρνηση.">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/08/25/66213/snapshot/money-5029288_1280.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-08-25T08:50:38+03:00">25 Αυγ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F66213%2Fsxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%87%CE%AD%CE%B4%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CE%BC%CE%B5%CE%AF%CF%89%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CF%8E%CE%BD+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC%CF%82+%CE%B1%CE%BB%CE%BB%CE%B7%CE%BB%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7%CF%82+-+%CE%A3%CF%84%CE%B9%CF%82+%CE%BA%CE%B1%CE%BB%CE%AD%CE%BD%CE%B4%CE%B5%CF%82+%CF%84%CE%BF+%CF%84%CE%AD%CE%BB%CE%BF%CF%82+%CE%B5%CF%80%CE%B9%CF%84%CE%B7%CE%B4%CE%B5%CF%8D%CE%BC%CE%B1%CF%84%CE%BF%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F66213%2Fsxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/08/25/66213/snapshot/money-5029288_1280.jpg">
							<img src="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg" srcset="https://www.fpress.gr/media/news/2020/08/25/66213/main/money-5029288_1280.jpg 340w, https://www.fpress.gr/media/news/2020/08/25/66213/snapshot/money-5029288_1280.jpg 300w" alt="Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Τη μείωση των ασφαλιστικών εισφορών και της ειδικής εισφοράς αλληλεγγύης φέρεται να σχεδιάζει η κυβέρνηση.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Σύμφωνα με την Καθημερινή οι τελικές αποφάσεις θα ληφθούν με γνώμονα τις δυνατότητες του προϋπολογισμού και θα σχηματοποιηθούν με την κατάθεση του προσχεδίου του προϋπολογισμού στην Κομισιόν στις 15 Οκτωβρίου.</p><p>Όπως αναφέρει σχετικά το <a href="https://www.kathimerini.gr/1093070/article/oikonomia/ellhnikh-oikonomia/meiwsh-eisforwn-kai-eisforas-allhleggyhs-fernei-to-2021" target="_blank" rel="noopener">δημοσίευμα</a>, η ρήτρα διαφυγής με βάση την οποία έχουν ανασταλεί οι δημοσιονομικοί κανόνες και οι σχετικές προβλέψεις του Συμφώνου Σταθερότητας, αναμένεται να παραμείνει σε ισχύ μέχρι το 2022, σύμφωνα τουλάχιστον με τον αντιπρόεδρο της Κομισιόν Βάλντις Ντομπρόβσκις.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Η κυβέρνηση, ωστόσο, δεν προτίθεται να «φορτώσει» επιπλέον βάρη στον προϋπολογισμό, φοβούμενη πως μια τέτοια πρακτική θα αποτυπωθεί στο κόστος δανεισμού στο εγγύς μέλλον. Για τον λόγο αυτό φαίνεται πως η σταδιακή κατάργηση του τέλους επιτηδεύματος, το οποίο καταβάλουν οι ελεύθεροι επαγγελματίες, «παγώνει» προς το παρόν.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-66213-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F66213%2Fsxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CF%87%CE%AD%CE%B4%CE%B9%CE%B1+%CE%B3%CE%B9%CE%B1+%CE%BC%CE%B5%CE%AF%CF%89%CF%83%CE%B7+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CF%8E%CE%BD+%CE%BA%CE%B1%CE%B9+%CE%B5%CE%B9%CF%83%CF%86%CE%BF%CF%81%CE%AC%CF%82+%CE%B1%CE%BB%CE%BB%CE%B7%CE%BB%CE%B5%CE%B3%CE%B3%CF%8D%CE%B7%CF%82+-+%CE%A3%CF%84%CE%B9%CF%82+%CE%BA%CE%B1%CE%BB%CE%AD%CE%BD%CE%B4%CE%B5%CF%82+%CF%84%CE%BF+%CF%84%CE%AD%CE%BB%CE%BF%CF%82+%CE%B5%CF%80%CE%B9%CF%84%CE%B7%CE%B4%CE%B5%CF%8D%CE%BC%CE%B1%CF%84%CE%BF%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F66213%2Fsxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66211/telos-xronoy-gia-adilota-tetragonika-kai-forologikes-diloseis" title="Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις">
									<img title="Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις" src="https://www.fpress.gr/media/news/2020/08/25/66211/snapshot/akinita.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66211/telos-xronoy-gia-adilota-tetragonika-kai-forologikes-diloseis" title="Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις">Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66208/egkrithike-to-programma-sure-sta-2-7-dis-i-voitheia-stin-ellada" title="Εγκρίθηκε το πρόγραμμα SURE - Στα 2,7 δισ. η βοήθεια στην Ελλάδα">
									<img title="Εγκρίθηκε το πρόγραμμα SURE - Στα 2,7 δισ. η βοήθεια στην Ελλάδα" src="https://www.fpress.gr/media/news/2020/08/24/66208/snapshot/guillaume-perigois-HL4LEIyGEYU-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66208/egkrithike-to-programma-sure-sta-2-7-dis-i-voitheia-stin-ellada" title="Εγκρίθηκε το πρόγραμμα SURE - Στα 2,7 δισ. η βοήθεια στην Ελλάδα">Εγκρίθηκε το πρόγραμμα SURE - Στα 2,7 δισ. η βοήθεια στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66201/mexri-tis-30-9-oi-aitiseis-gia-apozimioseis-stoys-pligentes-tis-eyvoias" title="Μέχρι τις 30/9 οι αιτήσεις για αποζημιώσεις στους πληγέντες της Εύβοιας">
									<img title="Μέχρι τις 30/9 οι αιτήσεις για αποζημιώσεις στους πληγέντες της Εύβοιας" src="https://www.fpress.gr/media/news/2020/08/24/66201/snapshot/markus-spiske-N_TFAu9gtf0-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66201/mexri-tis-30-9-oi-aitiseis-gia-apozimioseis-stoys-pligentes-tis-eyvoias" title="Μέχρι τις 30/9 οι αιτήσεις για αποζημιώσεις στους πληγέντες της Εύβοιας">Μέχρι τις 30/9 οι αιτήσεις για αποζημιώσεις στους πληγέντες της Εύβοιας</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66200/erxontai-655-proslipseis-kai-500-nea-oximata-ston-oasa" title="Ερχονται 655 προσλήψεις και 500 νέα οχήματα στον ΟΑΣΑ">
									<img title="Ερχονται 655 προσλήψεις και 500 νέα οχήματα στον ΟΑΣΑ" src="https://www.fpress.gr/media/news/2020/08/24/66200/snapshot/cd87bca282916fb69cb594d253219a4e.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66200/erxontai-655-proslipseis-kai-500-nea-oximata-ston-oasa" title="Ερχονται 655 προσλήψεις και 500 νέα οχήματα στον ΟΑΣΑ">Ερχονται 655 προσλήψεις και 500 νέα οχήματα στον ΟΑΣΑ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66183/exi-metra-gia-ton-toyrismo-proteinei-o-sete" title="Έξι μέτρα για τον τουρισμό προτείνει ο ΣΕΤΕ">
									<img title="Έξι μέτρα για τον τουρισμό προτείνει ο ΣΕΤΕ" src="https://www.fpress.gr/media/news/2020/08/21/66183/snapshot/igor-starkov-l1kVaCcOwgw-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66183/exi-metra-gia-ton-toyrismo-proteinei-o-sete" title="Έξι μέτρα για τον τουρισμό προτείνει ο ΣΕΤΕ">Έξι μέτρα για τον τουρισμό προτείνει ο ΣΕΤΕ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66180/pagkosmia-trapeza-o-koronoios-apeilei-na-vythisei-100-ekat-anthropoys-se-akraia-ftoxeia" title="Παγκόσμια Τράπεζα: Ο κορονοϊός απειλεί να βυθίσει 100 εκατ. ανθρώπους σε ακραία φτώχεια">
									<img title="Παγκόσμια Τράπεζα: Ο κορονοϊός απειλεί να βυθίσει 100 εκατ. ανθρώπους σε ακραία φτώχεια" src="https://www.fpress.gr/media/news/2020/08/21/66180/snapshot/--23.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66180/pagkosmia-trapeza-o-koronoios-apeilei-na-vythisei-100-ekat-anthropoys-se-akraia-ftoxeia" title="Παγκόσμια Τράπεζα: Ο κορονοϊός απειλεί να βυθίσει 100 εκατ. ανθρώπους σε ακραία φτώχεια">Παγκόσμια Τράπεζα: Ο κορονοϊός απειλεί να βυθίσει 100 εκατ. ανθρώπους σε ακραία φτώχεια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66179/tepix-ii-anoigei-o-dromos-gia-epipleon-kefalaia-600-ekat-eyro-stis-epixeiriseis" title="ΤΕΠΙΧ ΙΙ: Ανοίγει ο δρόμος για επιπλέον κεφάλαια 600 εκατ. ευρώ στις επιχειρήσεις">
									<img title="ΤΕΠΙΧ ΙΙ: Ανοίγει ο δρόμος για επιπλέον κεφάλαια 600 εκατ. ευρώ στις επιχειρήσεις" src="https://www.fpress.gr/media/news/2020/08/21/66179/snapshot/oikonomikos-elegxos-epixeirisi-apati.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66179/tepix-ii-anoigei-o-dromos-gia-epipleon-kefalaia-600-ekat-eyro-stis-epixeiriseis" title="ΤΕΠΙΧ ΙΙ: Ανοίγει ο δρόμος για επιπλέον κεφάλαια 600 εκατ. ευρώ στις επιχειρήσεις">ΤΕΠΙΧ ΙΙ: Ανοίγει ο δρόμος για επιπλέον κεφάλαια 600 εκατ. ευρώ στις επιχειρήσεις</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66173/dimoprasia-6minon-entokon-stis-26-aygoystoy" title="Δημοπρασία 6μηνων εντόκων στις 26 Αυγούστου">
									<img title="Δημοπρασία 6μηνων εντόκων στις 26 Αυγούστου" src="https://www.fpress.gr/media/news/2020/08/21/66173/snapshot/w21-113051w28104340w25122933w13132412w03112642w131426352.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66173/dimoprasia-6minon-entokon-stis-26-aygoystoy" title="Δημοπρασία 6μηνων εντόκων στις 26 Αυγούστου">Δημοπρασία 6μηνων εντόκων στις 26 Αυγούστου</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/66171/theodorikakos-15-2-ekat-eyro-gia-dorean-maskes-sta-sxoleia-meso-ton-dimon" title="Θεοδωρικάκος: 15,2 εκατ. ευρώ για δωρεάν μάσκες στα σχολεία μέσω των Δήμων">
									<img title="Θεοδωρικάκος: 15,2 εκατ. ευρώ για δωρεάν μάσκες στα σχολεία μέσω των Δήμων" src="https://www.fpress.gr/media/news/2020/08/21/66171/snapshot/anshu-a-yAXbfq1wI7I-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/66171/theodorikakos-15-2-ekat-eyro-gia-dorean-maskes-sta-sxoleia-meso-ton-dimon" title="Θεοδωρικάκος: 15,2 εκατ. ευρώ για δωρεάν μάσκες στα σχολεία μέσω των Δήμων">Θεοδωρικάκος: 15,2 εκατ. ευρώ για δωρεάν μάσκες στα σχολεία μέσω των Δήμων</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-66213" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos">
				<img src="https://www.fpress.gr/media/news/2020/08/25/66213/thumb/money-5029288_1280.jpg" alt="Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/66213/sxedia-gia-meiosi-eisforon-kai-eisforas-allileggyis-stis-kalendes-to-telos-epitideymatos">Σχέδια για μείωση εισφορών και εισφοράς αλληλεγγύης - Στις καλένδες το τέλος επιτηδεύματος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/politiki/story/66212/toyrkiki-askisi-notia-tis-kritis-kai-nees-apeiles-erntogan">
				<img src="https://www.fpress.gr/media/news/2020/08/25/66212/thumb/erdogan.jpg" alt="Τουρκική άσκηση νότια της Κρήτης και νέες απειλές Ερντογάν" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/66212/toyrkiki-askisi-notia-tis-kritis-kai-nees-apeiles-erntogan">Τουρκική άσκηση νότια της Κρήτης και νέες απειλές Ερντογάν</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/66211/telos-xronoy-gia-adilota-tetragonika-kai-forologikes-diloseis">
				<img src="https://www.fpress.gr/media/news/2020/08/25/66211/thumb/akinita.jpg" alt="Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/66211/telos-xronoy-gia-adilota-tetragonika-kai-forologikes-diloseis">Τέλος χρόνου για αδήλωτα τετραγωνικά και φορολογικές δηλώσεις</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-66213" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/akinita/story/66189/enoikiastes-sta-spitia-toys-osoi-den-mporoyn-na-exypiretisoyn-ta-daneia-toys">
				<img src="https://www.fpress.gr/media/news/2020/08/22/66189/thumb/ptoxeutikos.jpg" alt="Ενοικιαστές στα σπίτια τους όσοι δεν μπορούν να εξυπηρετήσουν τα δάνειά τους" />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/66189/enoikiastes-sta-spitia-toys-osoi-den-mporoyn-na-exypiretisoyn-ta-daneia-toys">Ενοικιαστές στα σπίτια τους όσοι δεν μπορούν να εξυπηρετήσουν τα δάνειά τους</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/akinita/story/66195/posa-tha-plironete-apo-tin-1-1-2021-gia-na-menete-stin-kyria-katoikia-sas-ergaleio">
				<img src="https://www.fpress.gr/media/news/2020/08/24/66195/thumb/protikat.jpg" alt="Πόσα θα πληρώνετε από την 1/1/2021 για να μένετε στην κύρια κατοικία σας (ΕΡΓΑΛΕΙΟ)" />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/66195/posa-tha-plironete-apo-tin-1-1-2021-gia-na-menete-stin-kyria-katoikia-sas-ergaleio">Πόσα θα πληρώνετε από την 1/1/2021 για να μένετε στην κύρια κατοικία σας (ΕΡΓΑΛΕΙΟ)</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/66190/mai-pros-mia-oi-perioxes-stis-opoies-isxyoyn-ta-nea-perioristika-metra">
				<img src="https://www.fpress.gr/media/news/2020/08/22/66190/thumb/korona.jpg" alt="Μαι προς μια οι περιοχές στις οποίες ισχύουν τα νέα περιοριστικά μέτρα" />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/66190/mai-pros-mia-oi-perioxes-stis-opoies-isxyoyn-ta-nea-perioristika-metra">Μαι προς μια οι περιοχές στις οποίες ισχύουν τα νέα περιοριστικά μέτρα</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-66213-rail","name" : "rail","options" : {"width": 800, "id": "66213"}},
		{"position":"story-66213-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story66213"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "66213"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>