<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σήμερα το απόγευμα θα γίνει γνωστό αν υποβλήθηκαν από τους ενδιαφερόμενους οι δεσμευτικές προσφορές για την εξαγορά του 50,1% των μετοχών των Ελληνικών..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>«Κληρώνει» σήμερα για τα ΕΛΠΕ  - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe"/>
	<meta property="og:title" content="«Κληρώνει» σήμερα για τα ΕΛΠΕ "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σήμερα το απόγευμα θα γίνει γνωστό αν υποβλήθηκαν από τους ενδιαφερόμενους οι δεσμευτικές προσφορές για την εξαγορά του 50,1% των μετοχών των Ελληνικών..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="article:tag" content="ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="«Κληρώνει» σήμερα για τα ΕΛΠΕ "/>
	<meta property="twitter:description" content="Σήμερα το απόγευμα θα γίνει γνωστό αν υποβλήθηκαν από τους ενδιαφερόμενους οι δεσμευτικές προσφορές για την εξαγορά του 50,1% των μετοχών των Ελληνικών..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/04/03/58358/snapshot/elpe.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-58358" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-58358" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story58358" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-58358-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2019-04-03T08:43:08+03:00">
			    <meta itemprop="datePublished" content="2019-04-03T08:43:08+03:00">
			    			    <meta itemprop="dateModified" content="2019-04-03T08:43:08+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Σήμερα το απόγευμα θα γίνει γνωστό αν υποβλήθηκαν από τους ενδιαφερόμενους οι δεσμευτικές προσφορές για την εξαγορά του 50,1% των μετοχών των Ελληνικών...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/04/03/58358/snapshot/elpe.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">«Κληρώνει» σήμερα για τα ΕΛΠΕ </h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-04-03T08:43:08+03:00">03 Απρ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58358%2Fklironei-simera-gia-ta-elpe"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%C2%AB%CE%9A%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%B5%CE%B9%C2%BB+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%95%CE%9B%CE%A0%CE%95++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58358%2Fklironei-simera-gia-ta-elpe"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/04/03/58358/snapshot/elpe.jpg">
							<img src="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg" srcset="https://www.fpress.gr/media/news/2019/04/03/58358/main/elpe.jpg 340w, https://www.fpress.gr/media/news/2019/04/03/58358/snapshot/elpe.jpg 300w" alt="«Κληρώνει» σήμερα για τα ΕΛΠΕ ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Σήμερα το απόγευμα θα γίνει γνωστό αν υποβλήθηκαν από τους ενδιαφερόμενους οι δεσμευτικές προσφορές για την εξαγορά του 50,1% των μετοχών των Ελληνικών Πετρελαίων (ΕΛΠΕ).</p>					</div>
										
					<div id="app-banner-rectangle-1-b-58358" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Οι δύο διεκδικητές της εταιρίας είναι οι κοινοπραξίες Glencore – Carlyle και Vitol – Sonatrach.</p><p>Τις επόμενες μέρες θα ανοίξουν οι τεχνικοί φάκελοι οπότε και θα αξιολογηθεί η πληρότητα και η εγκυρότητα των συμμετοχών, ενώ σε επόμενη συνεδρίαση του Δ.Σ. του ΤΑΙΠΕΔ θα ανοίξουν οι οικονομικές προσφορές των ενδιαφερόμενων επενδυτών. </p>					</div>
										
					<div id="app-banner-rectangle-2-b-58358" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-58358-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/4052/ellinika-petrelaia" title="ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ">ΕΛΛΗΝΙΚΑ ΠΕΤΡΕΛΑΙΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58358%2Fklironei-simera-gia-ta-elpe"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%C2%AB%CE%9A%CE%BB%CE%B7%CF%81%CF%8E%CE%BD%CE%B5%CE%B9%C2%BB+%CF%83%CE%AE%CE%BC%CE%B5%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B1+%CE%95%CE%9B%CE%A0%CE%95++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58358%2Fklironei-simera-gia-ta-elpe"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58233/trietes-mnimonio-ton-ellinikon-petrelaion-me-to-panepistimio-dytikis-attikis" title="Τριετές «μνημόνιο» των Ελληνικών Πετρελαίων με το Πανεπιστήμιο Δυτικής Αττικής">
									<img alt="Τριετές «μνημόνιο» των Ελληνικών Πετρελαίων με το Πανεπιστήμιο Δυτικής Αττικής" src="https://www.fpress.gr/media/news/2019/03/21/58233/snapshot/elpe3.jpg" />
								</a>
								<a href="/epixeiriseis/story/58233/trietes-mnimonio-ton-ellinikon-petrelaion-me-to-panepistimio-dytikis-attikis" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/58233/trietes-mnimonio-ton-ellinikon-petrelaion-me-to-panepistimio-dytikis-attikis" title="Τριετές «μνημόνιο» των Ελληνικών Πετρελαίων με το Πανεπιστήμιο Δυτικής Αττικής">Τριετές «μνημόνιο» των Ελληνικών Πετρελαίων με το Πανεπιστήμιο Δυτικής Αττικής</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/56173/polemos-ependytikon-giganton" title="«Πόλεμος» επενδυτικών γιγάντων">
									<img alt="«Πόλεμος» επενδυτικών γιγάντων" src="https://www.fpress.gr/media/news/2018/07/28/56173/snapshot/invest.jpg" />
								</a>
								<a href="/epixeiriseis/story/56173/polemos-ependytikon-giganton" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/56173/polemos-ependytikon-giganton" title="«Πόλεμος» επενδυτικών γιγάντων">«Πόλεμος» επενδυτικών γιγάντων</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55494/orgasmos-idiotikopoiiseon-pro-ton-pylon" title="Οργασμός ιδιωτικοποιήσεων προ των πυλών">
									<img alt="Οργασμός ιδιωτικοποιήσεων προ των πυλών" src="https://www.fpress.gr/media/news/2018/04/21/55494/snapshot/apokrat.jpg" />
								</a>
								<a href="/epixeiriseis/story/55494/orgasmos-idiotikopoiiseon-pro-ton-pylon" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55494/orgasmos-idiotikopoiiseon-pro-ton-pylon" title="Οργασμός ιδιωτικοποιήσεων προ των πυλών">Οργασμός ιδιωτικοποιήσεων προ των πυλών</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55407/ta-epomena-vimata-gia-tin-polisi-ton-ellinikon-petrelaion" title="Τα επόμενα βήματα για την πώληση των Ελληνικών Πετρελαίων">
									<img alt="Τα επόμενα βήματα για την πώληση των Ελληνικών Πετρελαίων" src="https://www.fpress.gr/media/news/2018/04/08/55407/snapshot/elpe.jpg" />
								</a>
								<a href="/epixeiriseis/story/55407/ta-epomena-vimata-gia-tin-polisi-ton-ellinikon-petrelaion" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55407/ta-epomena-vimata-gia-tin-polisi-ton-ellinikon-petrelaion" title="Τα επόμενα βήματα για την πώληση των Ελληνικών Πετρελαίων">Τα επόμενα βήματα για την πώληση των Ελληνικών Πετρελαίων</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58353/ab-vasilopoylos-erxontai-kai-nea-geymata-apo-ton-aki-petretziki" title="AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη">
									<img title="AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη" src="https://www.fpress.gr/media/news/2019/04/02/58353/snapshot/petretzikis_vasikolopoulos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58353/ab-vasilopoylos-erxontai-kai-nea-geymata-apo-ton-aki-petretziki" title="AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη">AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58352/olth-epipleon-ependyseis-120-ekat-eyro-sto-limani-tis-thessalonikis" title="ΟΛΘ: Επιπλέον επενδύσεις 120 εκατ. ευρώ στο λιμάνι της Θεσσαλονίκης">
									<img title="ΟΛΘ: Επιπλέον επενδύσεις 120 εκατ. ευρώ στο λιμάνι της Θεσσαλονίκης" src="https://www.fpress.gr/media/news/2019/04/02/58352/snapshot/olth.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58352/olth-epipleon-ependyseis-120-ekat-eyro-sto-limani-tis-thessalonikis" title="ΟΛΘ: Επιπλέον επενδύσεις 120 εκατ. ευρώ στο λιμάνι της Θεσσαλονίκης">ΟΛΘ: Επιπλέον επενδύσεις 120 εκατ. ευρώ στο λιμάνι της Θεσσαλονίκης</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58351/se-dyo-ellinikes-kataskeyastikes-to-megalytero-kazino-tis-eyropis" title="Σε δύο ελληνικές κατασκευαστικές το μεγαλύτερο καζίνο της Ευρώπης">
									<img title="Σε δύο ελληνικές κατασκευαστικές το μεγαλύτερο καζίνο της Ευρώπης" src="https://www.fpress.gr/media/news/2019/04/02/58351/snapshot/cache_728x3000_Analog_medium_680535_803625_242019.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58351/se-dyo-ellinikes-kataskeyastikes-to-megalytero-kazino-tis-eyropis" title="Σε δύο ελληνικές κατασκευαστικές το μεγαλύτερο καζίνο της Ευρώπης">Σε δύο ελληνικές κατασκευαστικές το μεγαλύτερο καζίνο της Ευρώπης</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58349/ekstrateia-tis-ellinikos-xrysos-gia-ti-simasia-toy-oryktoy-ploytoy" title="Εκστρατεία της Ελληνικός Χρυσός για τη σημασία του ορυκτού πλούτου">
									<img title="Εκστρατεία της Ελληνικός Χρυσός για τη σημασία του ορυκτού πλούτου" src="https://www.fpress.gr/media/news/2019/04/02/58349/snapshot/pyrite-345637_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58349/ekstrateia-tis-ellinikos-xrysos-gia-ti-simasia-toy-oryktoy-ploytoy" title="Εκστρατεία της Ελληνικός Χρυσός για τη σημασία του ορυκτού πλούτου">Εκστρατεία της Ελληνικός Χρυσός για τη σημασία του ορυκτού πλούτου</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58348/pistoliptiki-diavathmisi-gia-tin-terna-energeiaki" title="Παραμένει στο BB η πιστοληπτική διαβάθμιση από την ICAP για την Τέρνα Ενεργειακή ">
									<img title="Παραμένει στο BB η πιστοληπτική διαβάθμιση από την ICAP για την Τέρνα Ενεργειακή " src="https://www.fpress.gr/media/news/2019/04/02/58348/snapshot/28s8terna10-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58348/pistoliptiki-diavathmisi-gia-tin-terna-energeiaki" title="Παραμένει στο BB η πιστοληπτική διαβάθμιση από την ICAP για την Τέρνα Ενεργειακή ">Παραμένει στο BB η πιστοληπτική διαβάθμιση από την ICAP για την Τέρνα Ενεργειακή </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58341/posa-einai-ta-makedonika-proionta" title="Πόσα είναι τα &quot;μακεδονικά&quot; προϊόντα">
									<img title="Πόσα είναι τα &quot;μακεδονικά&quot; προϊόντα" src="https://www.fpress.gr/media/news/2019/04/01/58341/snapshot/greece_fyrom.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58341/posa-einai-ta-makedonika-proionta" title="Πόσα είναι τα &quot;μακεδονικά&quot; προϊόντα">Πόσα είναι τα "μακεδονικά" προϊόντα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58338/e-e-prasino-fos-gia-tin-polisi-tis-aegean-marine-petroleum-network" title="Ε.Ε.: Πράσινο φως για την πώληση της Aegean Marine Petroleum Network">
									<img title="Ε.Ε.: Πράσινο φως για την πώληση της Aegean Marine Petroleum Network" src="https://www.fpress.gr/media/news/2019/04/01/58338/snapshot/aegean.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58338/e-e-prasino-fos-gia-tin-polisi-tis-aegean-marine-petroleum-network" title="Ε.Ε.: Πράσινο φως για την πώληση της Aegean Marine Petroleum Network">Ε.Ε.: Πράσινο φως για την πώληση της Aegean Marine Petroleum Network</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58336/oloklirothike-i-polisi-tis-eessty-stin-trainose" title="Ολοκληρώθηκε  η πώληση της ΕΕΣΣΤΥ στην ΤΡΑΙΝΟΣΕ">
									<img title="Ολοκληρώθηκε  η πώληση της ΕΕΣΣΤΥ στην ΤΡΑΙΝΟΣΕ" src="https://www.fpress.gr/media/news/2019/04/01/58336/snapshot/trainose.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58336/oloklirothike-i-polisi-tis-eessty-stin-trainose" title="Ολοκληρώθηκε  η πώληση της ΕΕΣΣΤΥ στην ΤΡΑΙΝΟΣΕ">Ολοκληρώθηκε  η πώληση της ΕΕΣΣΤΥ στην ΤΡΑΙΝΟΣΕ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58333/vikh-apolythikan-oloi-oi-ergazomenoi-tis-allantoviomixanias-xekinan-pleistiriasmoi" title="ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί">
									<img title="ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί" src="https://www.fpress.gr/media/news/2019/04/01/58333/snapshot/biki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58333/vikh-apolythikan-oloi-oi-ergazomenoi-tis-allantoviomixanias-xekinan-pleistiriasmoi" title="ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί">ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-58358" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-58358" class="ad-unit"></div>
							
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe">
				<img src="https://www.fpress.gr/media/news/2019/04/03/58358/thumb/elpe.jpg" alt="«Κληρώνει» σήμερα για τα ΕΛΠΕ " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58358/klironei-simera-gia-ta-elpe">«Κληρώνει» σήμερα για τα ΕΛΠΕ </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/58357/ponokefaloi-gia-tin-cosco-logo-arxaiologias">
				<img src="https://www.fpress.gr/media/news/2019/04/03/58357/thumb/pireas-limani.jpg" alt="Πονοκέφαλοι για την Cosco λόγω αρχαιολογίας" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/58357/ponokefaloi-gia-tin-cosco-logo-arxaiologias">Πονοκέφαλοι για την Cosco λόγω αρχαιολογίας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58353/ab-vasilopoylos-erxontai-kai-nea-geymata-apo-ton-aki-petretziki">
				<img src="https://www.fpress.gr/media/news/2019/04/02/58353/thumb/petretzikis_vasikolopoulos.jpg" alt="AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58353/ab-vasilopoylos-erxontai-kai-nea-geymata-apo-ton-aki-petretziki">AB Βασιλόπουλος: Έρχονται και νέα γεύματα από τον Άκη Πετρετζίκη</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-58358" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-58358" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-58358" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/akinita/story/58335/pos-tha-exasfalisete-epidotisi-eos-70-gia-tin-anakainisi-toy-spitioy-sas">
				<img src="https://www.fpress.gr/media/news/2019/04/01/58335/thumb/eksik.jpg" alt="Πώς θα εξασφαλίσετε επιδότηση έως 70% για την ανακαίνιση του σπιτιού σας" />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/58335/pos-tha-exasfalisete-epidotisi-eos-70-gia-tin-anakainisi-toy-spitioy-sas">Πώς θα εξασφαλίσετε επιδότηση έως 70% για την ανακαίνιση του σπιτιού σας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/media-news/story/58343/pethane-o-dimosiografos-vasilis-lyritzis">
				<img src="https://www.fpress.gr/media/news/2019/04/02/58343/thumb/lyritzis.jpg" alt="Πέθανε ο δημοσιογράφος Βασίλης Λυριτζής" />
			</a>
		</div>
				
					<a class="item-category" href="/media-news">MEDIA</a>
				
				
				<h3 class="item-title">
			<a href="/media-news/story/58343/pethane-o-dimosiografos-vasilis-lyritzis">Πέθανε ο δημοσιογράφος Βασίλης Λυριτζής</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58333/vikh-apolythikan-oloi-oi-ergazomenoi-tis-allantoviomixanias-xekinan-pleistiriasmoi">
				<img src="https://www.fpress.gr/media/news/2019/04/01/58333/thumb/biki.jpg" alt="ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58333/vikh-apolythikan-oloi-oi-ergazomenoi-tis-allantoviomixanias-xekinan-pleistiriasmoi">ΒΙΚΗ: Απολύθηκαν όλοι οι εργαζόμενοι της αλλαντοβιομηχανίας. Ξεκινούν πλειστηριασμοί</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-58358" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-58358" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-58358" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-58358-rail","name" : "rail","options" : {"width": 800, "id": "58358"}},
		{"position":"story-58358-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story58358"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-58358",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-58358",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-58358",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-58358",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "58358"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>