<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ,ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ,ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ξέπλυμα, εκβίαση και φοροδιαφυγή τα ερευνόμενα αδικήματα" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του - Fpress.gr</title>
	<link href="https://amp.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy"/>
	<meta property="og:title" content="Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ξέπλυμα, εκβίαση και φοροδιαφυγή τα ερευνόμενα αδικήματα"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του"/>
	<meta property="twitter:description" content="Ξέπλυμα, εκβίαση και φοροδιαφυγή τα ερευνόμενα αδικήματα"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/06/08/90248/snapshot/giorgos-tragkas.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
        "storyid" : "90248"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "90248");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story90248" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2022-06-08T16:50:55+03:00">
			    <meta itemprop="datePublished" content="2022-06-08T16:50:55+03:00">
			    			    <meta itemprop="dateModified" content="2022-06-08T16:50:55+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Ξέπλυμα, εκβίαση και φοροδιαφυγή τα ερευνόμενα αδικήματα">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ,ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/06/08/90248/snapshot/giorgos-tragkas.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-06-08T16:50:55+03:00">08 Ιουν 2022 - 16:50</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/06/08/90248/snapshot/giorgos-tragkas.jpg">
							<img src="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg" srcset="https://www.fpress.gr/media/news/2022/06/08/90248/main/giorgos-tragkas.jpg 340w, https://www.fpress.gr/media/news/2022/06/08/90248/snapshot/giorgos-tragkas.jpg 300w" alt="Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F90248%2Fgiorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82+%CE%A4%CF%81%CE%AC%CE%B3%CE%BA%CE%B1%CF%82%3A+%CE%94%CE%B5%CF%83%CE%BC%CE%B5%CF%8D%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%85%CF%83%CE%AF%CE%B1+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CF%89%CE%BD+%CF%80%CE%BF%CF%85+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%BD+%CF%83%CE%B5+%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F90248%2Fgiorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Ξέπλυμα, εκβίαση και φοροδιαφυγή τα ερευνόμενα αδικήματα</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Έρευνα σε βάθος για την ανάδειξη τυχόν διάπραξης ποινικών εγκλημάτων που θα προκύψουν ως βασικό αδίκημα για το – κατά την αρχή ξεπλύματος- μαύρο χρήμα που φέρεται να συνθέτει τον κορμό της μυθικής περιουσίας του δημοσιογράφου και εκδότη <a href="/tag/9704/giorgos-tragkas"><strong>Γιώργου Τράγκα</strong></a>, προχωρεί η Οικονομική Εισαγγελία υπό τον εισαγγελέα Χρήστο Μπαρδάκη.</p><p>Ο εισαγγελέας μελετά το πόρισμα που συνέταξε η Αρχή Καταπολέμησης της Νομιμοποίησης Εσόδων από εγκληματική δραστηριότητα, υπό τον πολύπειρο αντεισαγγελέα ε.τ του Αρείου Πάγου Χαρ. Βουρλιώτη, με το οποίο, όπως αποκαλύπτει το <a href="https://www.dikastiko.gr/eidhsh/desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy-giorgoy-tragka-xeplyma-ekviasi-kai-forodiafygi-ta-ereynomena-adikimata/">dikastiko.gr</a> δεσμεύεται η περιουσία και 2 ακόμα ατόμων (σ.σ δεν αφορά τους γιούς του) που εμφανίζονται ως συμπράττοντες, σε εταιρείες του εκδότη και δημοσιογράφου. Τα άτομα αυτά, πέραν της συζύγου του, εμφανίζονται σε περιουσιακά στοιχεία του εκλιπόντος και θα ελεγχθούν και ποινικά.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Σύμφωνα με πληροφορίες η Αρχή στο πόρισμα αναφέρεται βάσει υπονοιών σε τυχόν αδικήματα όπως ξέπλυμα μαύρου χρήματος, εκβίαση, απιστία και φοροδιαφυγή. Θα πρέπει βέβαια να καταστούν σαφή δυο πράγματα:</p><p>- πρώτον πως η αρχή είναι υπηρεσία πληροφοριών για ζητήματα χρηματοπιστωτικά και όχι προανακριτική , άρα κινείται μόνο στη βάση απλών υπονοιών και ενδείξεων, τις οποίες παραθέτει στις εισαγγελικές αρχές για να εκκινήσει η τεκμηρίωση.</p><p><br><br>- δεύτερον τα αναφερόμενα αδικήματα είναι απλώς ενδεικτικά καθώς ακόμα κι αν προκύψει π.χ στοιχείο εκβίασης, η υπόθεση δεν θα ανοίξει δεδομένου ότι ο βασικός πρωταγωνιστής δεν βρίσκεται πλεον εν ζωή.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Κατέθεσαν 15 γνωστοί επιχειρηματίες<br>Μάλιστα σύμφωνα με πληροφορίες- που δεν περιγράφονται αυτολεξεί στο πόρισμα, στην Αρχή κλήθηκαν και συνομίλησαν με αρμοδίους τουλάχιστον 15 γνωστοί επιχειρηματίες , οι οποίοι αναφέρθηκαν – off the record– σε "περίεργες” μεθόδους εξασφάλισης διαφήμισης από τον εκλιπόντα. Τα πρόσωπα αυτά όμως δεν ήθελαν, ούτε θα είχε άλλωστε πλέον ουσιαστικό αντίκρισμα, να καταθέσουν επωνύμως τις τυχόν έκνομες συμπεριφορές που γνώριζαν.</p><!-- z = 6 --><p>Στο πόρισμα επίσης περιλαμβάνεται ως τυχόν αδίκημα και η απιστία τραπεζικών στελεχών καθώς υπάρχουν ενδείξεις ότι δάνεια που είχε πάρει ο Γιώργος Τράγκας από ελληνικές τράπεζες (και ειδικά από τράπεζα η οποία απορροφήθηκε ήδη από άλλη τράπεζα) επί της ουσίας δεν εξοφλήθηκαν , καθώς χαρίστηκαν τα ποσά του δανείου ή καταβλήθηκε το 1/3 του αρχικού δανείου και το υπόλοιπο της δανειακής σύμβασης χαρίστηκε ως καταβληθέν.</p><p><br><br>Πληροφορίες πάντως αναφέρουν ότι πιθανότατα, το βασικό αδίκημα πάνω θα δομηθεί η δικογραφία αφορά την φοροδιαφυγή.</p><p>Δεν προκύπτει εμπλοκή για τους γιους του δημοσιογράφου<br>Πάντως σε όλους τους τόνους αρμόδιες πηγές διαβεβαιώνουν πως δεν προκύπτει εμπλοκή (ποινική ή άλλη) των δυο γιων του εκδότη, Γιάννη και Φρέντυ. Ήδη μάλιστα ο δευτερότοκος γιός του εκδότη και δημοσιογράφου ανακοίνωσε δια του συνηγόρου του Θέμη Σοφού ότι αποποιείται την μυθική κληρονομιά του πατέρα του</p><p>Στη δήλωσή του αναφέρει πως δεν είχε καμία "γνώση και ανάμειξη στον εν γένει επαγγελματικό βίο και δραστηριότητα του πατέρα μου”, χαρακτηρίζει την απόφασή του οριστική και δηλώνει στη διάθεση των αρχών.</p><p><br><br>Αντίθετα ο Γιάννης Τράγκας δια του δικηγόρου του Νίκου Αγαπηνού αφού διευκρίνισε ότι ο εντολέας του σε ποινικό επίπεδο είναι στο απυρόβλητο, είπε ότι έχει έννομο συμφέρον να πληροφορηθεί για όλα προκειμένου να ασκήσει τα δικαιώματά του, προαναγγέλλοντας πως θα τοποθετηθούν και πραγματογνώμονες.</p><p>Ο κ. Αγαπηνός αναφερόμενος στο ενδεχόμενο εάν προκύψουν φορολογικές εκκρεμότητες ο εντολέας του να βρεθεί υπόλογος, δήλωσε πως η αποδοχή κληρονομιάς θα γίνει με το ευεργέτημα της απογραφής βάσει του οποίου η ευθύνη του κληρονόμου περιορίζεται μέχρι της αξίας του ενεργητικού.</p><p>"Υπάρχουν περιουσιακά στοιχεία σημαντικά, τα οποία ένα μεγάλο μέρος δεν τα γνωρίζω ούτε εγώ όπως τα ακίνητα στην Αμερική. Δεν τα γνώριζε κανένας ότι τα είχε αγοράσει" σημείωσε.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-90248-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/9704/giorgos-tragkas" title="ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ">ΓΙΩΡΓΟΣ ΤΡΑΓΚΑΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F90248%2Fgiorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93%CE%B9%CF%8E%CF%81%CE%B3%CE%BF%CF%82+%CE%A4%CF%81%CE%AC%CE%B3%CE%BA%CE%B1%CF%82%3A+%CE%94%CE%B5%CF%83%CE%BC%CE%B5%CF%8D%CE%B8%CE%B7%CE%BA%CE%B5+%CE%B7+%CF%80%CE%B5%CF%81%CE%B9%CE%BF%CF%85%CF%83%CE%AF%CE%B1+%CE%B4%CF%8D%CE%BF+%CE%B1%CE%BA%CF%8C%CE%BC%CE%B1+%CF%80%CF%81%CE%BF%CF%83%CF%8E%CF%80%CF%89%CE%BD+%CF%80%CE%BF%CF%85+%CE%B5%CE%BC%CF%86%CE%B1%CE%BD%CE%AF%CE%B6%CE%BF%CE%BD%CF%84%CE%B1%CE%BD+%CF%83%CE%B5+%CE%B5%CF%84%CE%B1%CE%B9%CF%81%CE%B5%CE%AF%CE%B5%CF%82+%CF%84%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F90248%2Fgiorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/90176/giorgos-tragkas-o-gios-toy-frenti-apopoieitai-tin-klironomia-toy-patera-toy" title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Omicron; &gamma;&iota;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Phi;&rho;έ&nu;&tau;&iota; &alpha;&pi;&omicron;&pi;&omicron;&iota;&epsilon;ί&tau;&alpha;&iota; &tau;&eta;&nu; &kappa;&lambda;&eta;&rho;&omicron;&nu;&omicron;&mu;&iota;ά &tau;&omicron;&upsilon; &pi;&alpha;&tau;έ&rho;&alpha; &tau;&omicron;&upsilon;">
										<img title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Omicron; &gamma;&iota;&omicron;&sigmaf; &tau;&omicron;&upsilon; &Phi;&rho;έ&nu;&tau;&iota; &alpha;&pi;&omicron;&pi;&omicron;&iota;&epsilon;ί&tau;&alpha;&iota; &tau;&eta;&nu; &kappa;&lambda;&eta;&rho;&omicron;&nu;&omicron;&mu;&iota;ά &tau;&omicron;&upsilon; &pi;&alpha;&tau;έ&rho;&alpha; &tau;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/06/07/90176/snapshot/tragas-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/90176/giorgos-tragkas-o-gios-toy-frenti-apopoieitai-tin-klironomia-toy-patera-toy">Γιώργος Τράγκας: Ο γιος του Φρέντι αποποιείται την κληρονομιά του πατέρα του</a></h3>
								<div class="item-intro">
																		Ο ένας εκ των δύο γιών του Γιώργου Τράγκα ανακοίνωσε ότι αποποιείται την κληρονομιά του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/90108/konstantinos-mpogdanos-katethese-erotisi-sti-voyli-gia-to-pothen-esxes-toy-giorgoy-tragka" title="&Kappa;&omega;&nu;&sigma;&tau;&alpha;&nu;&tau;ί&nu;&omicron;&sigmaf; &Mu;&pi;&omicron;&gamma;&delta;ά&nu;&omicron;&sigmaf;: &Kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &epsilon;&rho;ώ&tau;&eta;&sigma;&eta; &sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &gamma;&iota;&alpha; &tau;&omicron; &laquo;&Pi;ό&theta;&epsilon;&nu; Έ&sigma;&chi;&epsilon;&sigmaf;&raquo; &tau;&omicron;&upsilon; &Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Tau;&rho;ά&gamma;&kappa;&alpha;">
										<img title="&Kappa;&omega;&nu;&sigma;&tau;&alpha;&nu;&tau;ί&nu;&omicron;&sigmaf; &Mu;&pi;&omicron;&gamma;&delta;ά&nu;&omicron;&sigmaf;: &Kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &epsilon;&rho;ώ&tau;&eta;&sigma;&eta; &sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &gamma;&iota;&alpha; &tau;&omicron; &laquo;&Pi;ό&theta;&epsilon;&nu; Έ&sigma;&chi;&epsilon;&sigmaf;&raquo; &tau;&omicron;&upsilon; &Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Tau;&rho;ά&gamma;&kappa;&alpha;" src="https://www.fpress.gr/media/news/2022/06/06/90108/snapshot/--.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/90108/konstantinos-mpogdanos-katethese-erotisi-sti-voyli-gia-to-pothen-esxes-toy-giorgoy-tragka">Κωνσταντίνος Μπογδάνος: Κατέθεσε ερώτηση στη Βουλή για το «Πόθεν Έσχες» του Γιώργου Τράγκα</a></h3>
								<div class="item-intro">
																		Κοινοβουλευτική ερώτηση για τον μη έλεγχο των «Πόθεν Έσχες» του Γιώργου Τράγκα κατέθεσε ο Κωνσταντίνος&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/90043/giorgos-tragkas-me-porisma-fotia-desmeyetai-oli-i-klironomia-toy" title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Mu;&epsilon; &pi;ό&rho;&iota;&sigma;&mu;&alpha; &laquo;&phi;&omega;&tau;&iota;ά&raquo; &delta;&epsilon;&sigma;&mu;&epsilon;ύ&epsilon;&tau;&alpha;&iota; ό&lambda;&eta; &eta; &kappa;&lambda;&eta;&rho;&omicron;&nu;&omicron;&mu;&iota;ά &tau;&omicron;&upsilon;">
										<img title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Mu;&epsilon; &pi;ό&rho;&iota;&sigma;&mu;&alpha; &laquo;&phi;&omega;&tau;&iota;ά&raquo; &delta;&epsilon;&sigma;&mu;&epsilon;ύ&epsilon;&tau;&alpha;&iota; ό&lambda;&eta; &eta; &kappa;&lambda;&eta;&rho;&omicron;&nu;&omicron;&mu;&iota;ά &tau;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/06/03/90043/snapshot/Giorgos-Tragas.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/90043/giorgos-tragkas-me-porisma-fotia-desmeyetai-oli-i-klironomia-toy">Γιώργος Τράγκας: Με πόρισμα «φωτιά» δεσμεύεται όλη η κληρονομιά του</a></h3>
								<div class="item-intro">
																		Ύστερα από απόφαση της Αρχής Καταπολέμησης της Νομιμοποίησης εσόδων από εγκληματική δραστηριότητα.								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/82041/giorgos-tragkas-pos-tha-moirastei-i-perioysia-toy" title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Pi;ώ&sigmaf; &theta;&alpha; &mu;&omicron;&iota;&rho;&alpha;&sigma;&tau;&epsilon;ί &eta; &pi;&epsilon;&rho;&iota;&omicron;&upsilon;&sigma;ί&alpha; &tau;&omicron;&upsilon;">
										<img title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;: &Pi;ώ&sigmaf; &theta;&alpha; &mu;&omicron;&iota;&rho;&alpha;&sigma;&tau;&epsilon;ί &eta; &pi;&epsilon;&rho;&iota;&omicron;&upsilon;&sigma;ί&alpha; &tau;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/12/25/82041/snapshot/25-10-28-image-61c6f241836b4.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/82041/giorgos-tragkas-pos-tha-moirastei-i-perioysia-toy">Γιώργος Τράγκας: Πώς θα μοιραστεί η περιουσία του</a></h3>
								<div class="item-intro">
																		Μετά τον θάνατο του Γιώργου Τράγκα από επιπλοκές του κορωνοϊού ένα θέμα που έχει ανοίξει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/81456/exallos-synergatis-toy-giorgoy-tragka-me-ton-giatro-toy-den-tima-ton-nekro-filo-proin-astheni-toy" title="Έ&xi;&alpha;&lambda;&lambda;&omicron;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;ά&tau;&eta;&sigmaf; &tau;&omicron;&upsilon; &Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Tau;&rho;ά&gamma;&kappa;&alpha; &mu;&epsilon; &tau;&omicron;&nu; &gamma;&iota;&alpha;&tau;&rho;ό &tau;&omicron;&upsilon;: &laquo;&Delta;&epsilon;&nu; &tau;&iota;&mu;ά &tau;&omicron;&nu; &nu;&epsilon;&kappa;&rho;ό &phi;ί&lambda;&omicron;, &pi;&rho;ώ&eta;&nu; &alpha;&sigma;&theta;&epsilon;&nu;ή &tau;&omicron;&upsilon;&raquo;">
										<img title="Έ&xi;&alpha;&lambda;&lambda;&omicron;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;ά&tau;&eta;&sigmaf; &tau;&omicron;&upsilon; &Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Tau;&rho;ά&gamma;&kappa;&alpha; &mu;&epsilon; &tau;&omicron;&nu; &gamma;&iota;&alpha;&tau;&rho;ό &tau;&omicron;&upsilon;: &laquo;&Delta;&epsilon;&nu; &tau;&iota;&mu;ά &tau;&omicron;&nu; &nu;&epsilon;&kappa;&rho;ό &phi;ί&lambda;&omicron;, &pi;&rho;ώ&eta;&nu; &alpha;&sigma;&theta;&epsilon;&nu;ή &tau;&omicron;&upsilon;&raquo;" src="https://www.fpress.gr/media/news/2021/12/14/81456/snapshot/tragkas-mple-arthro.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/81456/exallos-synergatis-toy-giorgoy-tragka-me-ton-giatro-toy-den-tima-ton-nekro-filo-proin-astheni-toy">Έξαλλος συνεργάτης του Γιώργου Τράγκα με τον γιατρό του: «Δεν τιμά τον νεκρό φίλο, πρώην ασθενή του»</a></h3>
								<div class="item-intro">
																		Την έντονη αντίδραση του στενού συνεργάτη του Γιώργου Τράγκα, Πάρι Κουρτζίδη, προκάλεσαν τα όσα είπε&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/81449/eshea-o-giorgos-tragkas-afise-to-idiaitero-stigma-toy-me-tis-dimosiografikes-toy-maxes" title="&Epsilon;&Sigma;&Eta;&Epsilon;&Alpha;: &omicron; &Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;&nbsp;ά&phi;&eta;&sigma;&epsilon; &tau;&omicron; &iota;&delta;&iota;&alpha;ί&tau;&epsilon;&rho;&omicron; &sigma;&tau;ί&gamma;&mu;&alpha; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&iota;&sigmaf; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;έ&sigmaf; &tau;&omicron;&upsilon; &laquo;&mu;ά&chi;&epsilon;&sigmaf;&raquo;">
										<img title="&Epsilon;&Sigma;&Eta;&Epsilon;&Alpha;: &omicron; &Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Tau;&rho;ά&gamma;&kappa;&alpha;&sigmaf;&nbsp;ά&phi;&eta;&sigma;&epsilon; &tau;&omicron; &iota;&delta;&iota;&alpha;ί&tau;&epsilon;&rho;&omicron; &sigma;&tau;ί&gamma;&mu;&alpha; &tau;&omicron;&upsilon; &mu;&epsilon; &tau;&iota;&sigmaf; &delta;&eta;&mu;&omicron;&sigma;&iota;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;έ&sigmaf; &tau;&omicron;&upsilon; &laquo;&mu;ά&chi;&epsilon;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2021/12/14/81449/snapshot/14-01-35-image-61b89d9b7080a.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/81449/eshea-o-giorgos-tragkas-afise-to-idiaitero-stigma-toy-me-tis-dimosiografikes-toy-maxes">ΕΣΗΕΑ: ο Γιώργος Τράγκας άφησε το ιδιαίτερο στίγμα του με τις δημοσιογραφικές του «μάχες»</a></h3>
								<div class="item-intro">
																		«Στη μακρόχρονη δημοσιογραφική του πορεία, ο Γιώργος Τράγκας άφησε το ιδιαίτερο στίγμα του, με την&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90247/entasi-kai-antegkliseis-sti-diki-epameinonda-korkonea-synexizetai-ayrio-i-diadikasia" title="Έ&nu;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&iota; &alpha;&nu;&tau;&epsilon;&gamma;&kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &Epsilon;&pi;&alpha;&mu;&epsilon;&iota;&nu;ώ&nu;&delta;&alpha; &Kappa;&omicron;&rho;&kappa;&omicron;&nu;έ&alpha; - &Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron; &eta; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;">
										<img title="Έ&nu;&tau;&alpha;&sigma;&eta; &kappa;&alpha;&iota; &alpha;&nu;&tau;&epsilon;&gamma;&kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &Epsilon;&pi;&alpha;&mu;&epsilon;&iota;&nu;ώ&nu;&delta;&alpha; &Kappa;&omicron;&rho;&kappa;&omicron;&nu;έ&alpha; - &Sigma;&upsilon;&nu;&epsilon;&chi;ί&zeta;&epsilon;&tau;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron; &eta; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;" src="https://www.fpress.gr/media/news/2022/06/08/90247/snapshot/korkoneas.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90247/entasi-kai-antegkliseis-sti-diki-epameinonda-korkonea-synexizetai-ayrio-i-diadikasia">Ένταση και αντεγκλήσεις στη δίκη Επαμεινώνδα Κορκονέα - Συνεχίζεται αύριο η διαδικασία</a></h3>
								<div class="item-intro">
																		Το δικαστήριο ολοκλήρωσε την συγκρότηση του με την κλήρωση των λαϊκών μελών και παράλληλα διέκοψε&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90239/gynaikoktonia-sti-drama-sokarei-i-iatrodikastiki-ekthesi-tin-pyrovolise-me-fysiggia-gia-goyroynia" title="&Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&omicron;&kappa;&tau;&omicron;&nu;ί&alpha; &sigma;&tau;&eta; &Delta;&rho;ά&mu;&alpha; - &Sigma;&omicron;&kappa;ά&rho;&epsilon;&iota; &eta; &iota;&alpha;&tau;&rho;&omicron;&delta;&iota;&kappa;&alpha;&sigma;&tau;&iota;&kappa;ή έ&kappa;&theta;&epsilon;&sigma;&eta;: &Tau;&eta;&nu; &pi;&upsilon;&rho;&omicron;&beta;ό&lambda;&eta;&sigma;&epsilon; &mu;&epsilon; &phi;&upsilon;&sigma;ί&gamma;&gamma;&iota;&alpha; &gamma;&iota;&alpha; &gamma;&omicron;&upsilon;&rho;&omicron;ύ&nu;&iota;&alpha;">
										<img title="&Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&omicron;&kappa;&tau;&omicron;&nu;ί&alpha; &sigma;&tau;&eta; &Delta;&rho;ά&mu;&alpha; - &Sigma;&omicron;&kappa;ά&rho;&epsilon;&iota; &eta; &iota;&alpha;&tau;&rho;&omicron;&delta;&iota;&kappa;&alpha;&sigma;&tau;&iota;&kappa;ή έ&kappa;&theta;&epsilon;&sigma;&eta;: &Tau;&eta;&nu; &pi;&upsilon;&rho;&omicron;&beta;ό&lambda;&eta;&sigma;&epsilon; &mu;&epsilon; &phi;&upsilon;&sigma;ί&gamma;&gamma;&iota;&alpha; &gamma;&iota;&alpha; &gamma;&omicron;&upsilon;&rho;&omicron;ύ&nu;&iota;&alpha;" src="https://www.fpress.gr/media/news/2022/06/08/90239/snapshot/zeugaridrama_gynaikoktonia.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90239/gynaikoktonia-sti-drama-sokarei-i-iatrodikastiki-ekthesi-tin-pyrovolise-me-fysiggia-gia-goyroynia">Γυναικοκτονία στη Δράμα - Σοκάρει η ιατροδικαστική έκθεση: Την πυροβόλησε με φυσίγγια για γουρούνια</a></h3>
								<div class="item-intro">
																		Ακαριαίος ήταν ο θάνατος της γυναίκας, όπως επίσης και του αυτόχειρα συζύγου της λίγη ώρα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90237/xania-plithainoyn-ta-peristatika-bullying-se-varos-kathigiton" title="&Chi;&alpha;&nu;&iota;ά: &Pi;&lambda;&eta;&theta;&alpha;ί&nu;&omicron;&upsilon;&nu; &tau;&alpha; &pi;&epsilon;&rho;&iota;&sigma;&tau;&alpha;&tau;&iota;&kappa;ά bullying &sigma;&epsilon; &beta;ά&rho;&omicron;&sigmaf;... &kappa;&alpha;&theta;&eta;&gamma;&eta;&tau;ώ&nu;">
										<img title="&Chi;&alpha;&nu;&iota;ά: &Pi;&lambda;&eta;&theta;&alpha;ί&nu;&omicron;&upsilon;&nu; &tau;&alpha; &pi;&epsilon;&rho;&iota;&sigma;&tau;&alpha;&tau;&iota;&kappa;ά bullying &sigma;&epsilon; &beta;ά&rho;&omicron;&sigmaf;... &kappa;&alpha;&theta;&eta;&gamma;&eta;&tau;ώ&nu;" src="https://www.fpress.gr/media/news/2022/06/08/90237/snapshot/sxoleio-750x375.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90237/xania-plithainoyn-ta-peristatika-bullying-se-varos-kathigiton">Χανιά: Πληθαίνουν τα περιστατικά bullying σε βάρος... καθηγητών</a></h3>
								<div class="item-intro">
																		Καθηγητές πέφτουν θύματα… bullying σε σχολεία των Χανίων όπως καταγγέλλει η «Αδέσμευτη Ομάδα Καθηγητών».								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90232/lamia-entasi-sti-diki-toy-ep-korkonea-sto-efeteio" title="&Lambda;&alpha;&mu;ί&alpha;: Έ&nu;&tau;&alpha;&sigma;&eta; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &tau;&omicron;&upsilon; &Epsilon;&pi;. &Kappa;&omicron;&rho;&kappa;&omicron;&nu;έ&alpha; &sigma;&tau;&omicron; &Epsilon;&phi;&epsilon;&tau;&epsilon;ί&omicron;">
										<img title="&Lambda;&alpha;&mu;ί&alpha;: Έ&nu;&tau;&alpha;&sigma;&eta; &sigma;&tau;&eta; &delta;ί&kappa;&eta; &tau;&omicron;&upsilon; &Epsilon;&pi;. &Kappa;&omicron;&rho;&kappa;&omicron;&nu;έ&alpha; &sigma;&tau;&omicron; &Epsilon;&phi;&epsilon;&tau;&epsilon;ί&omicron;" src="https://www.fpress.gr/media/news/2022/06/08/90232/snapshot/w08-11422075fcec1c57f342ee847261806d9d6039.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90232/lamia-entasi-sti-diki-toy-ep-korkonea-sto-efeteio">Λαμία: Ένταση στη δίκη του Επ. Κορκονέα στο Εφετείο</a></h3>
								<div class="item-intro">
																		Ο Νίκος και η Ζωή Κωνσταντοπούλου που εκπροσωπούν την οικογένεια (παρίσταται η μητέρα και η&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90230/xryso-metallio-o-mpoygioyris-sto-pagkosmio-ilca7-masters" title="&Chi;&rho;&upsilon;&sigma;ό &mu;&epsilon;&tau;ά&lambda;&lambda;&iota;&omicron; &omicron; &Mu;&pi;&omicron;&upsilon;&gamma;&iota;&omicron;ύ&rho;&eta;&sigmaf; &sigma;&tau;&omicron; &pi;&alpha;&gamma;&kappa;ό&sigma;&mu;&iota;&omicron; ILCA7 Masters">
										<img title="&Chi;&rho;&upsilon;&sigma;ό &mu;&epsilon;&tau;ά&lambda;&lambda;&iota;&omicron; &omicron; &Mu;&pi;&omicron;&upsilon;&gamma;&iota;&omicron;ύ&rho;&eta;&sigmaf; &sigma;&tau;&omicron; &pi;&alpha;&gamma;&kappa;ό&sigma;&mu;&iota;&omicron; ILCA7 Masters" src="https://www.fpress.gr/media/news/2022/06/08/90230/snapshot/w08-123130ANDONISBOUGIOURIS.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90230/xryso-metallio-o-mpoygioyris-sto-pagkosmio-ilca7-masters">Χρυσό μετάλλιο ο Μπουγιούρης στο παγκόσμιο ILCA7 Masters</a></h3>
								<div class="item-intro">
																		    Ο έμπειρος πρωταθλητής του Ν.Ο. Παλαιού Φαλήρου, πραγματοποίησε εξαιρετική εμφάνιση και τερμάτισε πρώτος, ανάμεσα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90229/listeia-se-diskografiki-etaireia-sti-voyla" title="&Lambda;&eta;&sigma;&tau;&epsilon;ί&alpha; &sigma;&epsilon; &delta;&iota;&sigma;&kappa;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;ή &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; &sigma;&tau;&eta; &Beta;&omicron;ύ&lambda;&alpha;">
										<img title="&Lambda;&eta;&sigma;&tau;&epsilon;ί&alpha; &sigma;&epsilon; &delta;&iota;&sigma;&kappa;&omicron;&gamma;&rho;&alpha;&phi;&iota;&kappa;ή &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; &sigma;&tau;&eta; &Beta;&omicron;ύ&lambda;&alpha;" src="https://www.fpress.gr/media/news/2022/06/08/90229/snapshot/w08-85501w03170014police.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90229/listeia-se-diskografiki-etaireia-sti-voyla">Ληστεία σε δισκογραφική εταιρεία στη Βούλα</a></h3>
								<div class="item-intro">
																		Σε πλήρη εξέλιξη βρίσκονται οι αστυνομικές έρευνες για τον εντοπισμό και τη σύλληψη των δύο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90227/verolino-oxima-epese-pano-se-plithos-enas-nekros-kai-toylaxiston-30-traymaties" title="&Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron;: O&chi;&eta;&mu;&alpha; έ&pi;&epsilon;&sigma;&epsilon; &pi;ά&nu;&omega; &sigma;&epsilon; &pi;&lambda;ή&theta;&omicron;&sigmaf; - Έ&nu;&alpha;&sigmaf; &nu;&epsilon;&kappa;&rho;ό&sigmaf; &kappa;&alpha;&iota; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; 30 &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf;">
										<img title="&Beta;&epsilon;&rho;&omicron;&lambda;ί&nu;&omicron;: O&chi;&eta;&mu;&alpha; έ&pi;&epsilon;&sigma;&epsilon; &pi;ά&nu;&omega; &sigma;&epsilon; &pi;&lambda;ή&theta;&omicron;&sigmaf; - Έ&nu;&alpha;&sigmaf; &nu;&epsilon;&kappa;&rho;ό&sigmaf; &kappa;&alpha;&iota; &tau;&omicron;&upsilon;&lambda;ά&chi;&iota;&sigma;&tau;&omicron;&nu; 30 &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/08/90227/snapshot/w08-122624w24152345germanoientharrunanmetanastinapidikseiapotonpemptoorofo.whr.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90227/verolino-oxima-epese-pano-se-plithos-enas-nekros-kai-toylaxiston-30-traymaties">Βερολίνο: Oχημα έπεσε πάνω σε πλήθος - Ένας νεκρός και τουλάχιστον 30 τραυματίες</a></h3>
								<div class="item-intro">
																		Ένας άνθρωπος έχασε τη ζωή του όταν όχημα έπεσε πάνω σε πλήθος στο Βερολίνο, ενώ&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90224/panelladikes-exetaseis-vata-ta-themata-se-latinika-ximeia-pliroforiki" title="&Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;έ&sigmaf; &Epsilon;&xi;&epsilon;&tau;ά&sigma;&epsilon;&iota;&sigmaf;: &laquo;&Beta;&alpha;&tau;ά&raquo; &tau;&alpha; &theta;έ&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &Lambda;&alpha;&tau;&iota;&nu;&iota;&kappa;ά, &Chi;&eta;&mu;&epsilon;ί&alpha;, &Pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;&iota;&kappa;ή">
										<img title="&Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;έ&sigmaf; &Epsilon;&xi;&epsilon;&tau;ά&sigma;&epsilon;&iota;&sigmaf;: &laquo;&Beta;&alpha;&tau;ά&raquo; &tau;&alpha; &theta;έ&mu;&alpha;&tau;&alpha; &sigma;&epsilon; &Lambda;&alpha;&tau;&iota;&nu;&iota;&kappa;ά, &Chi;&eta;&mu;&epsilon;ί&alpha;, &Pi;&lambda;&eta;&rho;&omicron;&phi;&omicron;&rho;&iota;&kappa;ή" src="https://www.fpress.gr/media/news/2022/06/08/90224/snapshot/w06-6271220223.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90224/panelladikes-exetaseis-vata-ta-themata-se-latinika-ximeia-pliroforiki">Πανελλαδικές Εξετάσεις: «Βατά» τα θέματα σε Λατινικά, Χημεία, Πληροφορική</a></h3>
								<div class="item-intro">
																		   Αύριο Πέμπτη, οι υποψήφιοι των ΕΠΑΛ εξετάζονται σε Ηλεκτροτεχνία 2, Αρχιτεκτονικό Σχέδιο, Ναυτικό Δίκαιο-Διεθνείς Κανονισμοί&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90221/ayximena-metra-tis-troxaias-gia-to-triimero-toy-agioy-pneymatos" title="&Alpha;&upsilon;&xi;&eta;&mu;έ&nu;&alpha; &mu;έ&tau;&rho;&alpha; &tau;&eta;&sigmaf; &tau;&rho;&omicron;&chi;&alpha;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &tau;&rho;&iota;ή&mu;&epsilon;&rho;&omicron; &tau;&omicron;&upsilon; &Alpha;&gamma;ί&omicron;&upsilon; &Pi;&nu;&epsilon;ύ&mu;&alpha;&tau;&omicron;&sigmaf;">
										<img title="&Alpha;&upsilon;&xi;&eta;&mu;έ&nu;&alpha; &mu;έ&tau;&rho;&alpha; &tau;&eta;&sigmaf; &tau;&rho;&omicron;&chi;&alpha;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &tau;&rho;&iota;ή&mu;&epsilon;&rho;&omicron; &tau;&omicron;&upsilon; &Alpha;&gamma;ί&omicron;&upsilon; &Pi;&nu;&epsilon;ύ&mu;&alpha;&tau;&omicron;&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/08/90221/snapshot/troxaia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90221/ayximena-metra-tis-troxaias-gia-to-triimero-toy-agioy-pneymatos">Αυξημένα μέτρα της τροχαίας για το τριήμερο του Αγίου Πνεύματος</a></h3>
								<div class="item-intro">
																		Η εφαρμογή των μέτρων αποσκοπεί στην βελτίωση της οδικής ασφάλειας και την πρόληψη των τροχαίων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90220/thetikos-ston-koronoio-o-yp-klimatikis-krisis-kai-politikis-prostasias-xr-stylianidis" title="&Theta;&epsilon;&tau;&iota;&kappa;ό&sigmaf; &sigma;&tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό &omicron; &upsilon;&pi;. &Kappa;&lambda;&iota;&mu;&alpha;&tau;&iota;&kappa;ή&sigmaf; &Kappa;&rho;ί&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &Pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή&sigmaf; &Pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;ί&alpha;&sigmaf;, &Chi;&rho;. &Sigma;&tau;&upsilon;&lambda;&iota;&alpha;&nu;ί&delta;&eta;&sigmaf;">
										<img title="&Theta;&epsilon;&tau;&iota;&kappa;ό&sigmaf; &sigma;&tau;&omicron;&nu; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊό &omicron; &upsilon;&pi;. &Kappa;&lambda;&iota;&mu;&alpha;&tau;&iota;&kappa;ή&sigmaf; &Kappa;&rho;ί&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &Pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή&sigmaf; &Pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;ί&alpha;&sigmaf;, &Chi;&rho;. &Sigma;&tau;&upsilon;&lambda;&iota;&alpha;&nu;ί&delta;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/08/90220/snapshot/stilianidis_ape.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90220/thetikos-ston-koronoio-o-yp-klimatikis-krisis-kai-politikis-prostasias-xr-stylianidis">Θετικός στον κορονοϊό ο υπ. Κλιματικής Κρίσης και Πολιτικής Προστασίας, Χρ. Στυλιανίδης</a></h3>
								<div class="item-intro">
																		Όπως επισημαίνει ο υπουργός σε ανάρτησή του στα μέσα κοινωνικής δικτύωσης, τα συμπτώματά του είναι&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90219/topikes-vroxes-kai-kataigides-se-polles-perioxes-tis-xoras" title="&Tau;&omicron;&pi;&iota;&kappa;έ&sigmaf; &beta;&rho;&omicron;&chi;έ&sigmaf; &kappa;&alpha;&iota; &kappa;&alpha;&tau;&alpha;&iota;&gamma;ί&delta;&epsilon;&sigmaf; &sigma;&epsilon; &pi;&omicron;&lambda;&lambda;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;">
										<img title="&Tau;&omicron;&pi;&iota;&kappa;έ&sigmaf; &beta;&rho;&omicron;&chi;έ&sigmaf; &kappa;&alpha;&iota; &kappa;&alpha;&tau;&alpha;&iota;&gamma;ί&delta;&epsilon;&sigmaf; &sigma;&epsilon; &pi;&omicron;&lambda;&lambda;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &tau;&eta;&sigmaf; &chi;ώ&rho;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/08/90219/snapshot/w08-65249VROXH18001.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90219/topikes-vroxes-kai-kataigides-se-polles-perioxes-tis-xoras">Τοπικές βροχές και καταιγίδες σε πολλές περιοχές της χώρας</a></h3>
								<div class="item-intro">
																		Οι συγκεντρώσεις σκόνης  θα είναι σχετικά αυξημένες.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/90189/diki-proponiti-istioploias-xespase-se-lygmoys-i-22xroni-meta-ti-sympliromatiki-katathesi-tis" title="&Delta;ί&kappa;&eta; &pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;ή &iota;&sigma;&tau;&iota;&omicron;&pi;&lambda;&omicron;ΐ&alpha;&sigmaf;: &Xi;έ&sigma;&pi;&alpha;&sigma;&epsilon; &sigma;&epsilon; &lambda;&upsilon;&gamma;&mu;&omicron;ύ&sigmaf; &eta; 22&chi;&rho;&omicron;&nu;&eta; &mu;&epsilon;&tau;ά &tau;&eta; &sigma;&upsilon;&mu;&pi;&lambda;&eta;&rho;&omega;&mu;&alpha;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf;">
										<img title="&Delta;ί&kappa;&eta; &pi;&rho;&omicron;&pi;&omicron;&nu;&eta;&tau;ή &iota;&sigma;&tau;&iota;&omicron;&pi;&lambda;&omicron;ΐ&alpha;&sigmaf;: &Xi;έ&sigma;&pi;&alpha;&sigma;&epsilon; &sigma;&epsilon; &lambda;&upsilon;&gamma;&mu;&omicron;ύ&sigmaf; &eta; 22&chi;&rho;&omicron;&nu;&eta; &mu;&epsilon;&tau;ά &tau;&eta; &sigma;&upsilon;&mu;&pi;&lambda;&eta;&rho;&omega;&mu;&alpha;&tau;&iota;&kappa;ή &kappa;&alpha;&tau;ά&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/07/90189/snapshot/diki01.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/90189/diki-proponiti-istioploias-xespase-se-lygmoys-i-22xroni-meta-ti-sympliromatiki-katathesi-tis">Δίκη προπονητή ιστιοπλοΐας: Ξέσπασε σε λυγμούς η 22χρονη μετά τη συμπληρωματική κατάθεση της</a></h3>
								<div class="item-intro">
																		Σύμφωνα με πληροφορίες, το δικαστήριο με τις ερωτήσεις που υπέβαλε, για τουλάχιστον δύο ώρες, στη&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			08/06/2022 17:02		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/90249/motor-oil-stis-30-7-gia-eklogi-dioikitikoy-symvoylioy-kai-diathesi-merismatos">Motor Oil: Στις 30/7 για εκλογή Διοικητικού Συμβουλίου και διάθεση μερίσματος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			08/06/2022 16:50		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/90248/giorgos-tragkas-desmeythike-i-perioysia-dyo-akoma-prosopon-poy-emfanizontan-se-etaireies-toy">Γιώργος Τράγκας: Δεσμεύθηκε η περιουσία δύο ακόμα προσώπων που εμφανίζονταν σε εταιρείες του</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			08/06/2022 16:38		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/90247/entasi-kai-antegkliseis-sti-diki-epameinonda-korkonea-synexizetai-ayrio-i-diadikasia">Ένταση και αντεγκλήσεις στη δίκη Επαμεινώνδα Κορκονέα - Συνεχίζεται αύριο η διαδικασία</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			08/06/2022 16:30		</span>
				
				<h3 class="item-title">
			<a href="/programmata/story/90246/neoi-agrotes-pos-tha-katanemithei-ana-perifereia-to-synoliko-poso-ton-525-3-ekat-eyro">Νέοι Αγρότες: Πως θα κατανεμηθεί ανά περιφέρεια το συνολικό ποσό των 525,3 εκατ. ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			08/06/2022 16:21		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/90245/oikonomiko-epimelitirio-ellados-dorean-psifiakes-ypografes-gia-logistes-forotexnikoys-kai-meli">Οικονομικό Επιμελητήριο Ελλάδος: Δωρεάν ψηφιακές υπογραφές για λογιστές-φοροτεχνικούς και μέλη</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-90248-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story90248"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "90248"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
