<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΑΚΙΝΗΤΑ" />
	<meta name="news_keywords" content="ΑΚΙΝΗΤΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Alpha Bank: Ισχυρή η δυναμική την τριετία στα ακίνητα - Η «ακτινογραφία» της αγοράς - Fpress.gr</title>
	<link href="https://amp.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras"/>
	<meta property="og:title" content="Alpha Bank: Ισχυρή η δυναμική την τριετία στα ακίνητα - Η «ακτινογραφία» της αγοράς"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Alpha Bank: Ισχυρή η δυναμική την τριετία στα ακίνητα - Η «ακτινογραφία» της αγοράς"/>
	<meta property="twitter:description" content="Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/12/20/97104/snapshot/akinita-spitia-thessaloniki.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "akinita",
      "category": "akinita",
        "storyid" : "97104"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "akinita");
		googletag.pubads().setTargeting("pageCategory", "akinita");
		googletag.pubads().setTargeting("storyid", "97104");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-158 section-158 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363 current active"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/akinita" class="pathway"><span itemprop="name">ΑΚΙΝΗΤΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story97104" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΑΚΙΝΗΤΑ">
			    <meta itemprop="dateCreated" content="2022-12-20T11:43:26+02:00">
			    <meta itemprop="datePublished" content="2022-12-20T11:43:26+02:00">
			    			    <meta itemprop="dateModified" content="2022-12-20T11:43:26+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/akinita/story/97104/alpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές">
			    			    <meta itemprop="keywords" content="ΑΚΙΝΗΤΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/12/20/97104/snapshot/akinita-spitia-thessaloniki.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Alpha Bank: Ισχυρή η δυναμική την τριετία στα ακίνητα - Η «ακτινογραφία» της αγοράς</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-12-20T11:43:26+02:00">20 Δεκ 2022 - 11:43</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/12/20/97104/snapshot/akinita-spitia-thessaloniki.jpg">
							<img src="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg" srcset="https://www.fpress.gr/media/news/2022/12/20/97104/main/akinita-spitia-thessaloniki.jpg 340w, https://www.fpress.gr/media/news/2022/12/20/97104/snapshot/akinita-spitia-thessaloniki.jpg 300w" alt="Alpha Bank: Ισχυρή η δυναμική την τριετία στα ακίνητα - Η «ακτινογραφία» της αγοράς">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fakinita%2Fstory%2F97104%2Falpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Alpha+Bank%3A+%CE%99%CF%83%CF%87%CF%85%CF%81%CE%AE+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CE%BD+%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%B1%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1+-+%CE%97+%C2%AB%CE%B1%CE%BA%CF%84%CE%B9%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1%C2%BB+%CF%84%CE%B7%CF%82+%CE%B1%CE%B3%CE%BF%CF%81%CE%AC%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fakinita%2Fstory%2F97104%2Falpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p> Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p> Η δυναμική της αγοράς ακινήτων στην Ελλάδα παρέμεινε ισχυρή την τελευταία τριετία, όσον αφορά στα οικιστικά ακίνητα και ανθεκτική αναφορικά με τα εμπορικά ακίνητα, παρά τις αρνητικές επιπτώσεις της πανδημίας, αλλά και της ενεργειακής κρίσης που οδηγεί σε επιβράδυνση των ευρωπαϊκών οικονομιών, επισημαίνεται στο τελευταίο οικονομικό δελτίο της Alpha Bank.</p><p>   Όπως αναφέρουν οι αναλυτές της Alpha Bank η εκτίμηση αυτή αντανακλάται:</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>   -Πρώτον, στην άνοδο των τιμών των οικιστικών ακινήτων κατά 11,2% σε ετήσια βάση, το τρίτο τρίμηνο του 2022 και κατά 10,4%, κατά μέσο όρο, το πρώτο εννεάμηνο του τρέχοντος έτους.</p><p>   -Δεύτερον, στην ετήσια αύξηση των τιμών των επαγγελματικών ακινήτων υψηλών προδιαγραφών, το πρώτο εξάμηνο του 2022 και συγκεκριμένα των γραφείων κατά 1,8% και των καταστημάτων κατά 3,8%.</p><p>   -Τρίτον, στην ανοδική πορεία των επενδύσεων σε κατοικίες, οι οποίες αυξήθηκαν κατά 8,2% (σε σταθερές τιμές), σε ετήσια βάση το τρίτο τρίμηνο του 2022. Η εν λόγω κατηγορία επενδύσεων παραμένει σε ανοδική τροχιά από το πρώτο τρίμηνο του 2018.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>   -Τέταρτον, στην εντυπωσιακή άνοδο των καθαρών 'Αμεσων Ξένων Επενδύσεων (ΑΞΕ) σε ακίνητα, κατά 71% το πρώτο εξάμηνο του 2022, σε σύγκριση με το πρώτο εξάμηνο του προηγούμενου έτους. Συγκεκριμένα, οι ΑΞΕ σε ακίνητα ανήλθαν σε 788,4 εκατ.ευρώ, σημειώνοντας την υψηλότερη επίδοση που έχει καταγραφεί σε πρώτο εξάμηνο έτους από το 2002, με τη δεύτερη μεγαλύτερη καθαρή ροή να έχει πραγματοποιηθεί το πρώτο εξάμηνο του 2019 ( 736,6 εκατ.ευρώ).</p><!-- z = 6 --><p>   -Πέμπτο, στη βελτίωση που σημειώθηκε αφενός στις προθέσεις των καταναλωτών για αγορά κατοικίας και αφετέρου στις εκτιμήσεις των αρμόδιων τραπεζικών στελεχών (senior bank loan officers) αναφορικά με τη ζήτηση στεγαστικών δανείων το επόμενο τρίμηνο, σύμφωνα με τη σχετική έρευνα της Ευρωπαϊκής Κεντρικής Τράπεζας.</p><p>   <b>Θετικές παραμένουν οι προοπτικές</b></p><p>   Σε ό,τι αφορά στις προοπτικές της αγοράς ακινήτων στην Ελλάδα, όπως τονίζουν οι αναλυτές της Alpha Bank, παραμένουν θετικές, καθώς ενισχύονται στον βραχύ χρονικό ορίζοντα μέσω κινήτρων που περιλαμβάνονται στον Προϋπολογισμό του 2023, όπως η παροχή επιδοτήσεων για ανακαίνιση και εξοικονόμηση ενέργειας κατοικιών και το πρόγραμμα χαμηλότοκου δανεισμού για αγορά πρώτης κατοικίας από νέους και νέα ζευγάρια έως 39 ετών.</p><p>   Η αγορά ακινήτων εκτιμάται ότι θα επηρεαστεί θετικά από τις επενδύσεις που αναμένεται να υλοποιηθούν στο πλαίσιο του Εθνικού Σχεδίου Ανάκαμψης και Ανθεκτικότητας («Ελλάδα 2.0») και αφορούν στην ενεργειακή αναβάθμιση δημόσιων και ιδιωτικών κτιρίων (π.χ. προγράμματα «Εξοικονομώ»), καθώς και στις επενδύσεις που αποσκοπούν στη διαφοροποίηση του ελληνικού τουριστικού προϊόντος μέσω της συστηματικής προώθησης θεματικών και εναλλακτικών μορφών τουρισμού (π.χ. ορεινός, γαστρονομικός, τουρισμός ευεξίας, θαλάσσιος τουρισμός κ.ά.). Επιπλέον, το Σχέδιο «Ελλάδα 2.0» προβλέπει την υλοποίηση μεταρρυθμίσεων για τη μείωση της πολυπλοκότητας διαδικασιών, μεταξύ άλλων, αναφορικά με τη λήψη πίστωσης, την εγγραφή ακινήτου και τη λήψη άδειας κατασκευής. Όπως αναφέρουν οι αναλυτές της τράπεζας, υπάρχουν, ωστόσο, και σημαντικές πηγές αβεβαιότητας στο τρέχον περιβάλλον. Καθώς τα επιτόκια έχουν αυξηθεί τους τελευταίους μήνες, σε συνέχεια και της συσταλτικής πολιτικής που ακολουθεί η ΕΚΤ με σκοπό τη συγκράτηση του πληθωρισμού στην Ευρωζώνη και σε συνδυασμό με την άνοδο των τιμών των οικοδομικών υλικών, ενδέχεται να επιβραδυνθεί η ανάπτυξη της αγοράς ακινήτων και η οικοδομική δραστηριότητα στη χώρα μας.</p><p>   <b>Εξέλιξη των τιμών των οικιστικών και των εμπορικών ακινήτων</b></p><p>   Κατά τη διάρκεια της οικονομικής κρίσης της προηγούμενης δεκαετίας ο δείκτης τιμών οικιστικών ακινήτων που δημοσιεύει η Τράπεζα της Ελλάδος μειώθηκε σωρευτικά κατά 42%, ενώ οι δείκτες τιμών των γραφείων και των καταστημάτων κατέγραψαν αντίστοιχη πτώση που άγγιξε το 30%. Από το 2017 και μετά, οι τιμές, αρχικά των επαγγελματικών και στη συνέχεια των οικιστικών ακινήτων, ξεκίνησαν σταδιακά να ανακάμπτουν, ανακτώντας περίπου το 50% των απωλειών.</p><p>   Πιο αναλυτικά, ο δείκτης τιμών οικιστικών ακινήτων ακολουθεί ανοδική πορεία από το πρώτο τρίμηνο του 2018, με τον ετήσιο ρυθμό μεταβολής να επιβραδύνεται ελαφρώς το 2020, δηλαδή κατά τη διάρκεια της πανδημικής κρίσης, και να επιταχύνεται από το πρώτο τρίμηνο του 2021 και μετά. Συγκεκριμένα, το τρίτο τρίμηνο του 2022, διαμορφώθηκε σε 11,2% έναντι 10,1% το δεύτερο τρίμηνο και 9,8%, το πρώτο τρίμηνο του 2022. Ως εκ τούτου, οι τιμές των οικιστικών ακινήτων αυξήθηκαν κατά μέσο όρο κατά 10,4% το πρώτο εννεάμηνο του τρέχοντος έτους, σε σύγκριση με το αντίστοιχο διάστημα του 2021.</p><p>   Κατά μέσο όρο, τα τρία πρώτα τρίμηνα του 2022, οι τιμές των νέων ακινήτων (έως 5 ετών) αυξήθηκαν εντονότερα σε ετήσια βάση σε σύγκριση με τα παλαιά (11,4%, έναντι 9,6%), ενώ η ετήσια άνοδος των τιμών ήταν υψηλότερη στην Αθήνα (12%), έναντι της Θεσσαλονίκης (10,6%), των άλλων μεγάλων πόλεων (9,4%) και των λοιπών περιοχών (7,5%). Παράλληλα με την άνοδο των τιμών των οικιστικών ακινήτων, αυξήθηκαν σημαντικά και οι καθαρές ΑΞΕ σε ακίνητα στη χώρα μας. Ενδεικτικά αναφέρεται ότι το 2021 αυξήθηκαν κατά 34,4% σε ετήσια βάση, ενώ ήταν σχεδόν τριπλάσιες από το αντίστοιχο μέγεθος του 2017 (1,2 δισ. ευρώ έναντι 0,4 δισ.ευρώ ).</p><p>   Επιπρόσθετα, οι τιμές των επαγγελματικών ακινήτων συνέχισαν να αυξάνονται, με τον δείκτη τιμών των γραφείων να έχει καταγράψει ετήσια άνοδο ύψους 1,8% το πρώτο εξάμηνο του 2022 και τον δείκτη τιμών των καταστημάτων να έχει αυξηθεί αντίστοιχα κατά 3,8%. Το δεύτερο εξάμηνο του 2021, οι δείκτες τιμών των γραφείων και των καταστημάτων είχαν αυξηθεί κατά 2,2% και 2,7%, αντίστοιχα, σε ετήσια βάση. Όπως και στην αγορά κατοικιών, ο ρυθμός ανόδου των τιμών των επαγγελματικών ακινήτων ήταν υψηλότερος στην Αθήνα σε σύγκριση με τη Θεσσαλονίκη και την υπόλοιπη Ελλάδα.</p><p>   Σύμφωνα με τη μηνιαία έρευνα της Ευρωπαϊκής Επιτροπής, οι επιχειρηματικές προσδοκίες σχετικά με την εξέλιξη των τιμών στον τομέα των κατασκευών διαμορφώθηκαν σε θετικό έδαφος το δεύτερο τρίμηνο του 2021, για πρώτη φορά από το πρώτο τρίμηνο 2013, όπου και παραμένουν μέχρι σήμερα (βάσει των τριμηνιαίων μέσων όρων). Το σχετικό ισοζύγιο απαντήσεων των επιχειρηματιών του τομέα ανήλθε σε 22,9 μονάδες, κατά μέσο όρο, το τρίτο τρίμηνο του 2022, αυξημένο κατά 5 μονάδες σε σχέση με το δεύτερο τρίμηνο. Βάσει της ίδιας έρευνας, οι προθέσεις των καταναλωτών για αγορά κατοικίας το επόμενο δωδεκάμηνο, αν και έντονα αρνητικές, βελτιώθηκαν, το τρίτο τρίμηνο του 2022, σε σύγκριση με τα δύο προηγούμενα, προσεγγίζοντας τα προ της πανδημίας επίπεδα, δηλαδή την επίδοση του πρώτου τριμήνου του 2020.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-97104-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fakinita%2Fstory%2F97104%2Falpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Alpha+Bank%3A+%CE%99%CF%83%CF%87%CF%85%CF%81%CE%AE+%CE%B7+%CE%B4%CF%85%CE%BD%CE%B1%CE%BC%CE%B9%CE%BA%CE%AE+%CF%84%CE%B7%CE%BD+%CF%84%CF%81%CE%B9%CE%B5%CF%84%CE%AF%CE%B1+%CF%83%CF%84%CE%B1+%CE%B1%CE%BA%CE%AF%CE%BD%CE%B7%CF%84%CE%B1+-+%CE%97+%C2%AB%CE%B1%CE%BA%CF%84%CE%B9%CE%BD%CE%BF%CE%B3%CF%81%CE%B1%CF%86%CE%AF%CE%B1%C2%BB+%CF%84%CE%B7%CF%82+%CE%B1%CE%B3%CE%BF%CF%81%CE%AC%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fakinita%2Fstory%2F97104%2Falpha-bank-isxyri-i-dynamiki-tin-trietia-sta-akinita-h-aktinografia-tis-agoras"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96977/se-poies-perioxes-diplasiazetai-to-orio-gia-tin-apoktisi-xrysis-vizas" title="&Sigma;&epsilon; &pi;&omicron;&iota;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &delta;&iota;&pi;&lambda;&alpha;&sigma;&iota;ά&zeta;&epsilon;&tau;&alpha;&iota; &tau;&omicron; ό&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&pi;ό&kappa;&tau;&eta;&sigma;&eta; &laquo;&Chi;&rho;&upsilon;&sigma;ή&sigmaf; &Beta;ί&zeta;&alpha;&sigmaf;&raquo;">
										<img title="&Sigma;&epsilon; &pi;&omicron;&iota;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &delta;&iota;&pi;&lambda;&alpha;&sigma;&iota;ά&zeta;&epsilon;&tau;&alpha;&iota; &tau;&omicron; ό&rho;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&pi;ό&kappa;&tau;&eta;&sigma;&eta; &laquo;&Chi;&rho;&upsilon;&sigma;ή&sigmaf; &Beta;ί&zeta;&alpha;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2022/12/15/96977/snapshot/w15-61146diamerismata01.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96977/se-poies-perioxes-diplasiazetai-to-orio-gia-tin-apoktisi-xrysis-vizas">Σε ποιες περιοχές διπλασιάζεται το όριο για την απόκτηση «Χρυσής Βίζας»</a></h3>
								<div class="item-intro">
																		Σύμφωνα με πληροφορίες, με το νέο καθεστώς είναι πιθανό να επιτραπεί η εξασφάλιση άδειας σε&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96768/tte-se-anodiki-troxia-oi-times-se-grafeia-katastimata-to-a-examino" title="&Tau;&tau;&Epsilon;: &Sigma;&epsilon; &alpha;&nu;&omicron;&delta;&iota;&kappa;ή &tau;&rho;&omicron;&chi;&iota;ά &omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &sigma;&epsilon; &gamma;&rho;&alpha;&phi;&epsilon;ί&alpha; - &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &tau;&omicron; &alpha;&#039; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;">
										<img title="&Tau;&tau;&Epsilon;: &Sigma;&epsilon; &alpha;&nu;&omicron;&delta;&iota;&kappa;ή &tau;&rho;&omicron;&chi;&iota;ά &omicron;&iota; &tau;&iota;&mu;έ&sigmaf; &sigma;&epsilon; &gamma;&rho;&alpha;&phi;&epsilon;ί&alpha; - &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &tau;&omicron; &alpha;&#039; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;" src="https://www.fpress.gr/media/news/2022/12/08/96768/snapshot/TTE_trapeza_tis_elladas_7134-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96768/tte-se-anodiki-troxia-oi-times-se-grafeia-katastimata-to-a-examino">ΤτΕ: Σε ανοδική τροχιά οι τιμές σε γραφεία - καταστήματα το α' εξάμηνο</a></h3>
								<div class="item-intro">
																		   Ο αντίστοιχος ετήσιος ρυθμός μεταβολής για την Αθήνα ήταν 4,4%, για τη Θεσσαλονίκη 0,6% και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96480/tte-alma-anodoy-stis-times-ton-akiniton-to-g-trimino-ayxisi-13-stin-athina-11-1-sti-thessaloniki" title="&Tau;&tau;&Epsilon;: Ά&lambda;&mu;&alpha; &alpha;&nu;ό&delta;&omicron;&upsilon; &sigma;&tau;&iota;&sigmaf; &tau;&iota;&mu;έ&sigmaf; &tau;&omega;&nu; &alpha;&kappa;&iota;&nu;ή&tau;&omega;&nu; &tau;&omicron; &gamma;&#039; &tau;&rho;ί&mu;&eta;&nu;&omicron; -&Alpha;ύ&xi;&eta;&sigma;&eta; 13% &sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha;, 11,1% &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;">
										<img title="&Tau;&tau;&Epsilon;: Ά&lambda;&mu;&alpha; &alpha;&nu;ό&delta;&omicron;&upsilon; &sigma;&tau;&iota;&sigmaf; &tau;&iota;&mu;έ&sigmaf; &tau;&omega;&nu; &alpha;&kappa;&iota;&nu;ή&tau;&omega;&nu; &tau;&omicron; &gamma;&#039; &tau;&rho;ί&mu;&eta;&nu;&omicron; -&Alpha;ύ&xi;&eta;&sigma;&eta; 13% &sigma;&tau;&eta;&nu; &Alpha;&theta;ή&nu;&alpha;, 11,1% &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;" src="https://www.fpress.gr/media/news/2022/11/29/96480/snapshot/ATHINA_AKINITA2262-4-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96480/tte-alma-anodoy-stis-times-ton-akiniton-to-g-trimino-ayxisi-13-stin-athina-11-1-sti-thessaloniki">ΤτΕ: Άλμα ανόδου στις τιμές των ακινήτων το γ' τρίμηνο -Αύξηση 13% στην Αθήνα, 11,1% στη Θεσσαλονίκη</a></h3>
								<div class="item-intro">
																		Η αύξηση στις τιμές των διαμερισμάτων στις άλλες μεγάλες πόλεις της χώρας έφτασε το 8,9%								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96465/se-2-500-dikaioyxoys-ilikias-18-eos-39-eton-me-xamilo-misthoma-adrani-akinita-toy-dimosioy" title="&Sigma;&epsilon; 2.500 &delta;&iota;&kappa;&alpha;&iota;&omicron;ύ&chi;&omicron;&upsilon;&sigmaf; &eta;&lambda;&iota;&kappa;ί&alpha;&sigmaf; 18 &epsilon;&omega;&sigmaf; 39 &epsilon;&tau;ώ&nu; &mu;&epsilon; &chi;&alpha;&mu;&eta;&lambda;ό &mu;ί&sigma;&theta;&omega;&mu;&alpha; &alpha;&delta;&rho;&alpha;&nu;ή &alpha;&kappa;ί&nu;&eta;&tau;&alpha; &tau;&omicron;&upsilon; &Delta;&eta;&mu;&omicron;&sigma;ί&omicron;&upsilon;">
										<img title="&Sigma;&epsilon; 2.500 &delta;&iota;&kappa;&alpha;&iota;&omicron;ύ&chi;&omicron;&upsilon;&sigmaf; &eta;&lambda;&iota;&kappa;ί&alpha;&sigmaf; 18 &epsilon;&omega;&sigmaf; 39 &epsilon;&tau;ώ&nu; &mu;&epsilon; &chi;&alpha;&mu;&eta;&lambda;ό &mu;ί&sigma;&theta;&omega;&mu;&alpha; &alpha;&delta;&rho;&alpha;&nu;ή &alpha;&kappa;ί&nu;&eta;&tau;&alpha; &tau;&omicron;&upsilon; &Delta;&eta;&mu;&omicron;&sigma;ί&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/11/29/96465/snapshot/DOC-20220307-23676733-960x600-1-768x480.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96465/se-2-500-dikaioyxoys-ilikias-18-eos-39-eton-me-xamilo-misthoma-adrani-akinita-toy-dimosioy">Σε 2.500 δικαιούχους ηλικίας 18 εως 39 ετών με χαμηλό μίσθωμα αδρανή ακίνητα του Δημοσίου</a></h3>
								<div class="item-intro">
																		 «Με την "Κοινωνική Αντιπαροχή" αξιοποιούνται εκατοντάδες αδρανή ακίνητα του Δημοσίου								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96433/meiosi-16-5-ston-ogko-tis-idiotikis-oikodomikis-drastiriotitas-ton-aygoysto" title="&Mu;&epsilon;ί&omega;&sigma;&eta; 16,5% &sigma;&tau;&omicron;&nu; ό&gamma;&kappa;&omicron; &tau;&eta;&sigmaf; &iota;&delta;&iota;&omega;&tau;&iota;&kappa;ή&sigmaf; &omicron;&iota;&kappa;&omicron;&delta;&omicron;&mu;&iota;&kappa;ή&sigmaf; &delta;&rho;&alpha;&sigma;&tau;&eta;&rho;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf;, &tau;&omicron;&nu; &Alpha;ύ&gamma;&omicron;&upsilon;&sigma;&tau;&omicron;">
										<img title="&Mu;&epsilon;ί&omega;&sigma;&eta; 16,5% &sigma;&tau;&omicron;&nu; ό&gamma;&kappa;&omicron; &tau;&eta;&sigmaf; &iota;&delta;&iota;&omega;&tau;&iota;&kappa;ή&sigmaf; &omicron;&iota;&kappa;&omicron;&delta;&omicron;&mu;&iota;&kappa;ή&sigmaf; &delta;&rho;&alpha;&sigma;&tau;&eta;&rho;&iota;ό&tau;&eta;&tau;&alpha;&sigmaf;, &tau;&omicron;&nu; &Alpha;ύ&gamma;&omicron;&upsilon;&sigma;&tau;&omicron;" src="https://www.fpress.gr/media/news/2022/11/28/96433/snapshot/28-10-32-image-63848e5a840ba.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96433/meiosi-16-5-ston-ogko-tis-idiotikis-oikodomikis-drastiriotitas-ton-aygoysto">Μείωση 16,5% στον όγκο της ιδιωτικής οικοδομικής δραστηριότητας, τον Αύγουστο</a></h3>
								<div class="item-intro">
																		Με αποτέλεσμα, να παρουσιαστεί αύξηση κατά11,7% στον αριθμό των οικοδομικών αδειών, μείωση κατά 2,4% στην&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/96225/ypoxreotiki-asfalisi-ktirion-epimenei-i-kyvernisi-me-nea-protasi" title="&Upsilon;&pi;&omicron;&chi;&rho;&epsilon;&omega;&tau;&iota;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &kappa;&tau;&iota;&rho;ί&omega;&nu;: &Epsilon;&pi;&iota;&mu;έ&nu;&epsilon;&iota; &eta; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &mu;&epsilon; &nu;έ&alpha; &pi;&rho;ό&tau;&alpha;&sigma;&eta;&nbsp;">
										<img title="&Upsilon;&pi;&omicron;&chi;&rho;&epsilon;&omega;&tau;&iota;&kappa;ή &alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&eta; &kappa;&tau;&iota;&rho;ί&omega;&nu;: &Epsilon;&pi;&iota;&mu;έ&nu;&epsilon;&iota; &eta; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &mu;&epsilon; &nu;έ&alpha; &pi;&rho;ό&tau;&alpha;&sigma;&eta;&nbsp;" src="https://www.fpress.gr/media/news/2022/11/21/96225/snapshot/akinita-3-768x431.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/96225/ypoxreotiki-asfalisi-ktirion-epimenei-i-kyvernisi-me-nea-protasi">Υποχρεωτική ασφάλιση κτιρίων: Επιμένει η κυβέρνηση με νέα πρόταση </a></h3>
								<div class="item-intro">
																		Σχεδιάζεται να ξεκαθαρίσει από το 2023 και το θέμα με τα ανασφάλιστα οχήματα.								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/95801/oi-protaseis-toy-sete-gia-ti-vraxyxronia-misthosi" title="&Omicron;&iota; &pi;&rho;&omicron;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; &Sigma;&Epsilon;&Tau;&Epsilon; &gamma;&iota;&alpha; &tau;&eta; &beta;&rho;&alpha;&chi;&upsilon;&chi;&rho;ό&nu;&iota;&alpha; &mu;ί&sigma;&theta;&omega;&sigma;&eta;">
										<img title="&Omicron;&iota; &pi;&rho;&omicron;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; &Sigma;&Epsilon;&Tau;&Epsilon; &gamma;&iota;&alpha; &tau;&eta; &beta;&rho;&alpha;&chi;&upsilon;&chi;&rho;ό&nu;&iota;&alpha; &mu;ί&sigma;&theta;&omega;&sigma;&eta;" src="https://www.fpress.gr/media/news/2022/11/04/95801/snapshot/w03-182432w01201156athensgeneralviewmiddle0.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/95801/oi-protaseis-toy-sete-gia-ti-vraxyxronia-misthosi">Οι προτάσεις του ΣΕΤΕ για τη βραχυχρόνια μίσθωση</a></h3>
								<div class="item-intro">
																		Με στόχο όπως τονίζεται, την ανάγκη προστασίας της ποιότητας του τουριστικού προϊόντος της χώρας								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/95647/yperg-ola-osa-prepei-na-gnorizetai-gia-ti-nea-stegastiki-politiki-gia-toys-neoys-spiti-moy" title="&Upsilon;&Pi;&Epsilon;&Rho;&Gamma;: Ό&lambda;&alpha; ό&sigma;&alpha; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &gamma;&nu;&omega;&rho;ί&zeta;&epsilon;&tau;&alpha;&iota; &gamma;&iota;&alpha; &tau;&eta; &nu;έ&alpha; &sigma;&tau;&epsilon;&gamma;&alpha;&sigma;&tau;&iota;&kappa;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &nu;έ&omicron;&upsilon;&sigmaf; &laquo;&Sigma;&pi;ί&tau;&iota; &mu;&omicron;&upsilon;&raquo;">
										<img title="&Upsilon;&Pi;&Epsilon;&Rho;&Gamma;: Ό&lambda;&alpha; ό&sigma;&alpha; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &gamma;&nu;&omega;&rho;ί&zeta;&epsilon;&tau;&alpha;&iota; &gamma;&iota;&alpha; &tau;&eta; &nu;έ&alpha; &sigma;&tau;&epsilon;&gamma;&alpha;&sigma;&tau;&iota;&kappa;ή &pi;&omicron;&lambda;&iota;&tau;&iota;&kappa;ή &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &nu;έ&omicron;&upsilon;&sigmaf; &laquo;&Sigma;&pi;ί&tau;&iota; &mu;&omicron;&upsilon;&raquo;" src="https://www.fpress.gr/media/news/2022/10/31/95647/snapshot/spitia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/95647/yperg-ola-osa-prepei-na-gnorizetai-gia-ti-nea-stegastiki-politiki-gia-toys-neoys-spiti-moy">ΥΠΕΡΓ: Όλα όσα πρέπει να γνωρίζεται για τη νέα στεγαστική πολιτική για τους νέους «Σπίτι μου»</a></h3>
								<div class="item-intro">
																		Το πρόγραμμα στεγαστικής πολιτικής για τους νέους « Σπίτι μου» θα αρχίσει να υλοποιείται το πρώτο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/95638/mega-daneioliptes-sto-kokkino-neo-kyma-pleistiriasmon-apeilei-xiliades-polites" title="Mega: &Delta;&alpha;&nu;&epsilon;&iota;&omicron;&lambda;ή&pi;&tau;&epsilon;&sigmaf; &sigma;&tau;&omicron; &laquo;&kappa;ό&kappa;&kappa;&iota;&nu;&omicron;&raquo; - &Nu;έ&omicron; &kappa;ύ&mu;&alpha; &pi;&lambda;&epsilon;&iota;&sigma;&tau;&eta;&rho;&iota;&alpha;&sigma;&mu;ώ&nu; &alpha;&pi;&epsilon;&iota;&lambda;&epsilon;ί &chi;&iota;&lambda;&iota;ά&delta;&epsilon;&sigmaf; &pi;&omicron;&lambda;ί&tau;&epsilon;&sigmaf;">
										<img title="Mega: &Delta;&alpha;&nu;&epsilon;&iota;&omicron;&lambda;ή&pi;&tau;&epsilon;&sigmaf; &sigma;&tau;&omicron; &laquo;&kappa;ό&kappa;&kappa;&iota;&nu;&omicron;&raquo; - &Nu;έ&omicron; &kappa;ύ&mu;&alpha; &pi;&lambda;&epsilon;&iota;&sigma;&tau;&eta;&rho;&iota;&alpha;&sigma;&mu;ώ&nu; &alpha;&pi;&epsilon;&iota;&lambda;&epsilon;ί &chi;&iota;&lambda;&iota;ά&delta;&epsilon;&sigmaf; &pi;&omicron;&lambda;ί&tau;&epsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/10/31/95638/snapshot/31-08-54-image-635f8d2c2b884.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/95638/mega-daneioliptes-sto-kokkino-neo-kyma-pleistiriasmon-apeilei-xiliades-polites">Mega: Δανειολήπτες στο «κόκκινο» - Νέο κύμα πλειστηριασμών απειλεί χιλιάδες πολίτες</a></h3>
								<div class="item-intro">
																		 44.000 πλειστηριασμοί έχουν αναρτηθεί το 2022, με τη δυνατότητα αναστολής να μην είναι πλέον εφικτή								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/95525/ayxisi-7-6-toy-genikoy-deikti-timon-ergon-kataskeyis-neon-ktirion-katoikion" title="&Alpha;ύ&xi;&eta;&sigma;&eta; 7,6% &tau;&omicron;&upsilon; &gamma;&epsilon;&nu;&iota;&kappa;&omicron;ύ &delta;&epsilon;ί&kappa;&tau;&eta; &tau;&iota;&mu;ώ&nu; έ&rho;&gamma;&omega;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή&sigmaf; &nu;έ&omega;&nu; &kappa;&tau;&eta;&rho;ί&omega;&nu; &kappa;&alpha;&tau;&omicron;&iota;&kappa;&iota;ώ&nu;">
										<img title="&Alpha;ύ&xi;&eta;&sigma;&eta; 7,6% &tau;&omicron;&upsilon; &gamma;&epsilon;&nu;&iota;&kappa;&omicron;ύ &delta;&epsilon;ί&kappa;&tau;&eta; &tau;&iota;&mu;ώ&nu; έ&rho;&gamma;&omega;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή&sigmaf; &nu;έ&omega;&nu; &kappa;&tau;&eta;&rho;ί&omega;&nu; &kappa;&alpha;&tau;&omicron;&iota;&kappa;&iota;ώ&nu;" src="https://www.fpress.gr/media/news/2022/10/25/95525/snapshot/--94.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/95525/ayxisi-7-6-toy-genikoy-deikti-timon-ergon-kataskeyis-neon-ktirion-katoikion">Αύξηση 7,6% του γενικού δείκτη τιμών έργων κατασκευής νέων κτηρίων κατοικιών</a></h3>
								<div class="item-intro">
																		Ο γενικός δείκτης τιμών κόστους κατασκευής νέων κτηρίων κατοικιών παρουσίασε αύξηση 9,6% το γ' τρίμηνο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/94640/agora-akiniton-o-prosdokomenos-xronos-polisis-ti-deixnei-nea-ereyna" title=" &Pi;ό&sigma;&omicron; &chi;&rho;ό&nu;&omicron;&sigmaf; &alpha;&pi;&alpha;&iota;&tau;&epsilon;ί&tau;&alpha;&iota; &gamma;&iota;&alpha; &nu;&alpha; &pi;&omicron;&upsilon;&lambda;&eta;&theta;&epsilon;ί έ&nu;&alpha; &alpha;&kappa;ί&nu;&eta;&tau;&omicron; - &Tau;&iota; &delta;&epsilon;ί&chi;&nu;&epsilon;&iota; &nu;έ&alpha; έ&rho;&epsilon;&upsilon;&nu;&alpha;">
										<img title=" &Pi;ό&sigma;&omicron; &chi;&rho;ό&nu;&omicron;&sigmaf; &alpha;&pi;&alpha;&iota;&tau;&epsilon;ί&tau;&alpha;&iota; &gamma;&iota;&alpha; &nu;&alpha; &pi;&omicron;&upsilon;&lambda;&eta;&theta;&epsilon;ί έ&nu;&alpha; &alpha;&kappa;ί&nu;&eta;&tau;&omicron; - &Tau;&iota; &delta;&epsilon;ί&chi;&nu;&epsilon;&iota; &nu;έ&alpha; έ&rho;&epsilon;&upsilon;&nu;&alpha;" src="https://www.fpress.gr/media/news/2022/09/28/94640/snapshot/w28-100656akinhta1800454.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/94640/agora-akiniton-o-prosdokomenos-xronos-polisis-ti-deixnei-nea-ereyna"> Πόσο χρόνος απαιτείται για να πουληθεί ένα ακίνητο - Τι δείχνει νέα έρευνα</a></h3>
								<div class="item-intro">
																		Οι περισσότεροι ιδιοκτήτες (51,98% ) θεωρούν ότι ένα ακίνητο αξίας έως 300.000 ευρώ μπορεί να&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/akinita/story/94506/ypoik-katevale-4-26-ekat-eyro-se-se-3-004-idioktites-akiniton-gia-meiomena-misthomata" title="&Upsilon;&Pi;&Omicron;&Iota;&Kappa;: &Kappa;&alpha;&tau;έ&beta;&alpha;&lambda;&epsilon; 4,26 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&epsilon; &sigma;&epsilon; 3.004 &iota;&delta;&iota;&omicron;&kappa;&tau;ή&tau;&epsilon;&sigmaf; &alpha;&kappa;&iota;&nu;ή&tau;&omega;&nu; &gamma;&iota;&alpha; &mu;&epsilon;&iota;&omega;&mu;έ&nu;&alpha; &mu;&iota;&sigma;&theta;ώ&mu;&alpha;&tau;&alpha;">
										<img title="&Upsilon;&Pi;&Omicron;&Iota;&Kappa;: &Kappa;&alpha;&tau;έ&beta;&alpha;&lambda;&epsilon; 4,26 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&epsilon; &sigma;&epsilon; 3.004 &iota;&delta;&iota;&omicron;&kappa;&tau;ή&tau;&epsilon;&sigmaf; &alpha;&kappa;&iota;&nu;ή&tau;&omega;&nu; &gamma;&iota;&alpha; &mu;&epsilon;&iota;&omega;&mu;έ&nu;&alpha; &mu;&iota;&sigma;&theta;ώ&mu;&alpha;&tau;&alpha;" src="https://www.fpress.gr/media/news/2022/09/23/94506/snapshot/akinita.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/akinita/story/94506/ypoik-katevale-4-26-ekat-eyro-se-se-3-004-idioktites-akiniton-gia-meiomena-misthomata">ΥΠΟΙΚ: Κατέβαλε 4,26 εκατ. ευρώ σε σε 3.004 ιδιοκτήτες ακινήτων για μειωμένα μισθώματα</a></h3>
								<div class="item-intro">
																		Το υπουργείο Οικονομικών επιλύει εκκρεμότητες για μειωμένα μισθώματα της περιόδου Νοεμβρίου 2020 – Ιουλίου 2021								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			20/12/2022 13:03		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/97111/energean-nea-anavathmisi-stin-axiologisi-toy-carbon-disclosure-project">	Energean: Νέα αναβάθμιση στην αξιολόγηση του Carbon Disclosure Project </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			20/12/2022 13:00		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/97110/anavathmisi-tis-mytilineos-apo-tin-s-p">Αναβάθμιση της MYTILINEOS από την S&P</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			20/12/2022 12:57		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/97109/intralot-ypegrapse-5etes-symvolaio-athlitikoy-stoiximatos-me-tin-kratiki-lotaria-toy-oxaio">Intralot: Υπέγραψε 5ετές συμβόλαιο Αθλητικού Στοιχήματος με την Κρατική Λοταρία του Οχάιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			20/12/2022 12:05		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/97108/enopli-listeia-se-katastima-rolex-sto-kentro-tis-athinas-arpaxan-megalo-arithmo-panakrivon-rologion">Ένοπλη ληστεία σε κατάστημα Rolex στο κέντρο της Αθήνας – Αρπαξαν μεγάλο αριθμό πανάκριβων ρολογιών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			20/12/2022 12:01		</span>
				
				<h3 class="item-title">
			<a href="/ergasia/story/97107/kepea-gsee-pos-ameivontai-ston-idiotiko-tomea-oi-argies-xristoygennon-protoxronias-kai-theofaneion">ΚΕΠΕΑ/ΓΣΕΕ: Πώς αμείβονται  στον ιδιωτικό τομέα οι αργίες Χριστουγέννων, Πρωτοχρονιάς και Θεοφανείων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-97104-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story97104"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "akinita",
	        	        	        "category": "akinita",
	        	        	        "storyid" : "97104"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
