<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title> Χρ.Σταϊκούρας: Το Eurogroup επικρότησε την πρόοδο της Ελλάδας - Fpress.gr</title>
	<link href="https://amp.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas"/>
	<meta property="og:title" content=" Χρ.Σταϊκούρας: Το Eurogroup επικρότησε την πρόοδο της Ελλάδας"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content=" Χρ.Σταϊκούρας: Το Eurogroup επικρότησε την πρόοδο της Ελλάδας"/>
	<meta property="twitter:description" content="Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/03/14/85971/snapshot/14-06-07-image-622f845eb54e2.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
        "storyid" : "85971"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "85971");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story85971" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2022-03-14T20:10:48+02:00">
			    <meta itemprop="datePublished" content="2022-03-14T20:10:48+02:00">
			    			    <meta itemprop="dateModified" content="2022-03-14T20:10:48+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/85971/xr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά...">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/03/14/85971/snapshot/14-06-07-image-622f845eb54e2.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline"> Χρ.Σταϊκούρας: Το Eurogroup επικρότησε την πρόοδο της Ελλάδας</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-03-14T20:10:48+02:00">14 Μαρ 2022 - 20:10</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/03/14/85971/snapshot/14-06-07-image-622f845eb54e2.jpg">
							<img src="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg" srcset="https://www.fpress.gr/media/news/2022/03/14/85971/main/14-06-07-image-622f845eb54e2.jpg 340w, https://www.fpress.gr/media/news/2022/03/14/85971/snapshot/14-06-07-image-622f845eb54e2.jpg 300w" alt=" Χρ.Σταϊκούρας: Το Eurogroup επικρότησε την πρόοδο της Ελλάδας">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F85971%2Fxr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%A7%CF%81.%CE%A3%CF%84%CE%B1%CF%8A%CE%BA%CE%BF%CF%8D%CF%81%CE%B1%CF%82%3A+%CE%A4%CE%BF+Eurogroup+%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CF%8C%CF%84%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CF%8C%CE%BF%CE%B4%CE%BF+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F85971%2Fxr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά και τις ευοίωνες προοπτικές της οικονομίας νέφερε ο υπουργός Οικονομικών</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>«Το Eurogroup κατά τη συζήτηση της 13ης αξιολόγησης της έκθεσης, ενισχυμένης εποπτείας επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη αλλά και τις ευοίωνες προοπτικές της οικονομίας» ανέφερε ο υπουργός Οικονομικών, Χρήστος Σταϊκούρας σε δήλωσή του στο πλαίσιο της σημερινής συνεδρίασης του Eurogroup. Ειδικότερα, ο κ. Σταϊκούρας ανέφερε:</p><p>«Η σημερινή συνεδρίαση του Eurogroup περιλάμβανε μια ατζέντα δύσκολων θεμάτων, απόρροια των πρωτόγνωρων προκλήσεων και της έντονης αστάθειας, αβεβαιότητας και ανασφάλειας που έχουν δημιουργήσει οι πρόσφατες γεωπολιτικές εξελίξεις.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Μέσα σε αυτό το ρευστό περιβάλλον, η Ελλάδα κατέγραψε άλλη μία επιτυχία.</p><p>Το Eurogroup, κατά τη συζήτηση της 13 ης Έκθεσης Ενισχυμένης Εποπτείας, επικρότησε την πρόοδο της χώρας, αναγνωρίζοντας την ταχεία και ισχυρή ανάκαμψη, αλλά και τις ευοίωνες προοπτικές της οικονομίας.</p><p>Η Ελλάδα, παρά την υψηλή αβεβαιότητα που επικρατεί διεθνώς, συνεχίζει, με νηφαλιότητα, σύνεση, μεθοδικότητα και αποφασιστικότητα, να υλοποιεί πολιτικές για την περαιτέρω ενίσχυση νοικοκυριών και επιχειρήσεων, την επίτευξη υψηλών και διατηρήσιμων ρυθμών οικονομικής μεγέθυνσης, τη δημιουργία πολλών, καλών νέων θέσεων απασχόλησης, την τόνωση της κοινωνικής συνοχής και την ενδυνάμωση της αποτρεπτικής ισχύος της χώρας».</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-85971-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/4873/xristos-staikoyras" title="ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ">ΧΡΗΣΤΟΣ ΣΤΑΪΚΟΥΡΑΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F85971%2Fxr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%A7%CF%81.%CE%A3%CF%84%CE%B1%CF%8A%CE%BA%CE%BF%CF%8D%CF%81%CE%B1%CF%82%3A+%CE%A4%CE%BF+Eurogroup+%CE%B5%CF%80%CE%B9%CE%BA%CF%81%CF%8C%CF%84%CE%B7%CF%83%CE%B5+%CF%84%CE%B7%CE%BD+%CF%80%CF%81%CF%8C%CE%BF%CE%B4%CE%BF+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%AC%CE%B4%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F85971%2Fxr-staikoyras-to-eurogroup-epikrotise-tin-proodo-tis-elladas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85244/staikoyras-oi-epiptoseis-stin-oikonomia-apo-tin-oykraniki-krisi-erxetai-o-neos-enfia" title="&Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Omicron;&iota; &epsilon;&pi;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha; &alpha;&pi;ό &tau;&eta;&nu; &omicron;&upsilon;&kappa;&rho;&alpha;&nu;&iota;&kappa;ή &kappa;&rho;ί&sigma;&eta; - Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &omicron; &nu;έ&omicron;&sigmaf; &Epsilon;&Nu;&Phi;&Iota;&Alpha;">
										<img title="&Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Omicron;&iota; &epsilon;&pi;&iota;&pi;&tau;ώ&sigma;&epsilon;&iota;&sigmaf; &sigma;&tau;&eta;&nu; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;ί&alpha; &alpha;&pi;ό &tau;&eta;&nu; &omicron;&upsilon;&kappa;&rho;&alpha;&nu;&iota;&kappa;ή &kappa;&rho;ί&sigma;&eta; - Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &omicron; &nu;έ&omicron;&sigmaf; &Epsilon;&Nu;&Phi;&Iota;&Alpha;" src="https://www.fpress.gr/media/news/2022/02/28/85244/snapshot/staikouras.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85244/staikoyras-oi-epiptoseis-stin-oikonomia-apo-tin-oykraniki-krisi-erxetai-o-neos-enfia">Σταϊκούρας: Οι επιπτώσεις στην οικονομία από την ουκρανική κρίση - Έρχεται ο νέος ΕΝΦΙΑ</a></h3>
								<div class="item-intro">
																		η κυβέρνηση έχει ζητήσει, δια του αρμόδιου υπουργού Κώστα Σκρέκα, να δημιουργηθεί ένας ευρωπαϊκός μηχανισμός&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/84604/xr-staikoyras-ayxithike-o-tziros-ton-epixeiriseon-to-2021-omos-den-efisyxazoyme" title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &omicron; &tau;&zeta;ί&rho;&omicron;&sigmaf; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron; 2021 -&nbsp; Ό&mu;&omega;&sigmaf; &laquo;&delta;&epsilon;&nu; &epsilon;&phi;&eta;&sigma;&upsilon;&chi;ά&zeta;&omicron;&upsilon;&mu;&epsilon;&raquo;">
										<img title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &omicron; &tau;&zeta;ί&rho;&omicron;&sigmaf; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron; 2021 -&nbsp; Ό&mu;&omega;&sigmaf; &laquo;&delta;&epsilon;&nu; &epsilon;&phi;&eta;&sigma;&upsilon;&chi;ά&zeta;&omicron;&upsilon;&mu;&epsilon;&raquo;" src="https://www.fpress.gr/media/news/2022/02/15/84604/snapshot/staikourasape.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/84604/xr-staikoyras-ayxithike-o-tziros-ton-epixeiriseon-to-2021-omos-den-efisyxazoyme">Χρ. Σταϊκούρας: Αυξήθηκε ο τζίρος των επιχειρήσεων το 2021 -  Όμως «δεν εφησυχάζουμε»</a></h3>
								<div class="item-intro">
																		Πως σχολίασε ο υπουργός Οικονομικών τα στοιχεία που ανακοίνωσε σήμερα η ΕΛΣΤΑΤ, για τον κύκλο εργασιών&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/forologia/story/84522/enosi-venzinopolon-se-xr-staikoyra-meioste-toys-eidikoys-foroys-katanalosis-sta-kaysima" title="Έ&nu;&omega;&sigma;&eta; &Beta;&epsilon;&nu;&zeta;&iota;&nu;&omicron;&pi;&omega;&lambda;ώ&nu; &sigma;&epsilon; &Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;: &Mu;&epsilon;&iota;ώ&sigma;&tau;&epsilon; &tau;&omicron;&upsilon;&sigmaf; &epsilon;&iota;&delta;&iota;&kappa;&omicron;ύ&sigmaf; &phi;ό&rho;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&nu;ά&lambda;&omega;&sigma;&eta;&sigmaf; &sigma;&tau;&alpha; &kappa;&alpha;ύ&sigma;&iota;&mu;&alpha;">
										<img title="Έ&nu;&omega;&sigma;&eta; &Beta;&epsilon;&nu;&zeta;&iota;&nu;&omicron;&pi;&omega;&lambda;ώ&nu; &sigma;&epsilon; &Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;: &Mu;&epsilon;&iota;ώ&sigma;&tau;&epsilon; &tau;&omicron;&upsilon;&sigmaf; &epsilon;&iota;&delta;&iota;&kappa;&omicron;ύ&sigmaf; &phi;ό&rho;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&nu;ά&lambda;&omega;&sigma;&eta;&sigmaf; &sigma;&tau;&alpha; &kappa;&alpha;ύ&sigma;&iota;&mu;&alpha;" src="https://www.fpress.gr/media/news/2022/02/14/84522/snapshot/venzini-pratirio-kausimon-scaled-1-873x432.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/forologia/story/84522/enosi-venzinopolon-se-xr-staikoyra-meioste-toys-eidikoys-foroys-katanalosis-sta-kaysima">Ένωση Βενζινοπωλών σε Χρ. Σταϊκούρα: Μειώστε τους ειδικούς φόρους κατανάλωσης στα καύσιμα</a></h3>
								<div class="item-intro">
																		Η Ομοσπονδία Βενζινοπωλών Ελλάδας με έγγραφο που απέστειλε στον υπουργό Οικονομικών, Χρήστο Σταϊκούρα, κάνει λόγο για&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/84508/xr-staikoyras-h-ellada-tha-apoplirosei-pliros-to-dnt-eos-ta-teli-martioy" title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &theta;&alpha; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&iota; &pi;&lambda;ή&rho;&omega;&sigmaf; &tau;&omicron; &Delta;&Nu;&Tau; έ&omega;&sigmaf; &tau;&alpha; &tau;έ&lambda;&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;">
										<img title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &theta;&alpha; &alpha;&pi;&omicron;&pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&iota; &pi;&lambda;ή&rho;&omega;&sigmaf; &tau;&omicron; &Delta;&Nu;&Tau; έ&omega;&sigmaf; &tau;&alpha; &tau;έ&lambda;&eta; &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/02/14/84508/snapshot/14-12-18-image-620a48821591e.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/84508/xr-staikoyras-h-ellada-tha-apoplirosei-pliros-to-dnt-eos-ta-teli-martioy">Χρ. Σταϊκούρας: Η Ελλάδα θα αποπληρώσει πλήρως το ΔΝΤ έως τα τέλη Μαρτίου</a></h3>
								<div class="item-intro">
																		Έως τα τέλη Ματρτίου, δηλαδή δύο  χρόνια πριν από τη λήξη της προθεσμίας, θα αποπληρώσει&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/84487/xr-staikoyras-eimai-realistika-aisiodoxos-oti-to-2022-tha-einai-mia-poly-kalyteri-xronia" title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &laquo;&Epsilon;ί&mu;&alpha;&iota; &rho;&epsilon;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ά &alpha;&iota;&sigma;&iota;ό&delta;&omicron;&xi;&omicron;&sigmaf; ό&tau;&iota; &tau;&omicron; 2022 &theta;&alpha; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &pi;&omicron;&lambda;ύ &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &chi;&rho;&omicron;&nu;&iota;ά&raquo;">
										<img title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: &laquo;&Epsilon;ί&mu;&alpha;&iota; &rho;&epsilon;&alpha;&lambda;&iota;&sigma;&tau;&iota;&kappa;ά &alpha;&iota;&sigma;&iota;ό&delta;&omicron;&xi;&omicron;&sigmaf; ό&tau;&iota; &tau;&omicron; 2022 &theta;&alpha; &epsilon;ί&nu;&alpha;&iota; &mu;ί&alpha; &pi;&omicron;&lambda;ύ &kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &chi;&rho;&omicron;&nu;&iota;ά&raquo;" src="https://www.fpress.gr/media/news/2022/02/13/84487/snapshot/staikouras.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/84487/xr-staikoyras-eimai-realistika-aisiodoxos-oti-to-2022-tha-einai-mia-poly-kalyteri-xronia">Χρ. Σταϊκούρας: «Είμαι ρεαλιστικά αισιόδοξος ότι το 2022 θα είναι μία πολύ καλύτερη χρονιά»</a></h3>
								<div class="item-intro">
																		Την αισιοδοξία του για την βελτίωση της ελληνικής οικονομίας εξέφρασε ο υπουργός Οικονομικών σε κομματική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/84369/xr-staikoyras-exoyme-olokliromeno-sxedio-gia-ti-larko" title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: Έ&chi;&omicron;&upsilon;&mu;&epsilon; &omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&omega;&mu;έ&nu;&omicron; &sigma;&chi;έ&delta;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Lambda;&Alpha;&Rho;&Kappa;&Omicron;">
										<img title="&Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf;: Έ&chi;&omicron;&upsilon;&mu;&epsilon; &omicron;&lambda;&omicron;&kappa;&lambda;&eta;&rho;&omega;&mu;έ&nu;&omicron; &sigma;&chi;έ&delta;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta; &Lambda;&Alpha;&Rho;&Kappa;&Omicron;" src="https://www.fpress.gr/media/news/2022/02/10/84369/snapshot/2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/84369/xr-staikoyras-exoyme-olokliromeno-sxedio-gia-ti-larko">Χρ. Σταϊκούρας: Έχουμε ολοκληρωμένο σχέδιο για τη ΛΑΡΚΟ</a></h3>
								<div class="item-intro">
																		Σε εξέλιξη η συνάντηση του υπουργού Οικονομικών με εργαζόμενους της επιχείρησης.								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85965/xr-dimas-to-eketa-ptolemaidas-tha-exei-simainonta-rolo-stin-dikaii-metavasi-tis-dyt-makedonias" title="  &Chi;&rho;. &Delta;ή&mu;&alpha;&sigmaf;:&Tau;&omicron; &Epsilon;&Kappa;&Epsilon;&Tau;&Alpha; &Pi;&tau;&omicron;&lambda;&epsilon;&mu;&alpha;ΐ&delta;&alpha;&sigmaf; &theta;&alpha; έ&chi;&epsilon;&iota; &sigma;&eta;&mu;&alpha;ί&nu;&omicron;&nu;&tau;&alpha; &rho;ό&lambda;&omicron; &sigma;&tau;&eta;&nu; &Delta;ί&kappa;&alpha;&iota;&eta; &Mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta; &tau;&eta;&sigmaf; &Delta;&upsilon;&tau;. &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&sigmaf;">
										<img title="  &Chi;&rho;. &Delta;ή&mu;&alpha;&sigmaf;:&Tau;&omicron; &Epsilon;&Kappa;&Epsilon;&Tau;&Alpha; &Pi;&tau;&omicron;&lambda;&epsilon;&mu;&alpha;ΐ&delta;&alpha;&sigmaf; &theta;&alpha; έ&chi;&epsilon;&iota; &sigma;&eta;&mu;&alpha;ί&nu;&omicron;&nu;&tau;&alpha; &rho;ό&lambda;&omicron; &sigma;&tau;&eta;&nu; &Delta;ί&kappa;&alpha;&iota;&eta; &Mu;&epsilon;&tau;ά&beta;&alpha;&sigma;&eta; &tau;&eta;&sigmaf; &Delta;&upsilon;&tau;. &Mu;&alpha;&kappa;&epsilon;&delta;&omicron;&nu;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/03/14/85965/snapshot/IMG_808342097.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85965/xr-dimas-to-eketa-ptolemaidas-tha-exei-simainonta-rolo-stin-dikaii-metavasi-tis-dyt-makedonias">  Χρ. Δήμας:Το ΕΚΕΤΑ Πτολεμαΐδας θα έχει σημαίνοντα ρόλο στην Δίκαιη Μετάβαση της Δυτ. Μακεδονίας</a></h3>
								<div class="item-intro">
																		Ο  υφυπουργός Ανάπτυξης τόνισε ότι «οι σημαντικές λύσεις θα έρθουν από την έρευνα και την&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85970/eurogroup-ayxanetai-i-avevaiotita-enisxyontai-oi-kindynoi-logo-toy-polemoy-stin-oykrania" title="Eurogroup: &Alpha;&upsilon;&xi;ά&nu;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&beta;&epsilon;&beta;&alpha;&iota;ό&tau;&eta;&tau;&alpha; - &Epsilon;&nu;&iota;&sigma;&chi;ύ&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &kappa;ί&nu;&delta;&upsilon;&nu;&omicron;&iota; &lambda;ό&gamma;&omega; &tau;&omicron;&upsilon; &pi;&omicron;&lambda;έ&mu;&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;">
										<img title="Eurogroup: &Alpha;&upsilon;&xi;ά&nu;&epsilon;&tau;&alpha;&iota; &eta; &alpha;&beta;&epsilon;&beta;&alpha;&iota;ό&tau;&eta;&tau;&alpha; - &Epsilon;&nu;&iota;&sigma;&chi;ύ&omicron;&nu;&tau;&alpha;&iota; &omicron;&iota; &kappa;ί&nu;&delta;&upsilon;&nu;&omicron;&iota; &lambda;ό&gamma;&omega; &tau;&omicron;&upsilon; &pi;&omicron;&lambda;έ&mu;&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;" src="https://www.fpress.gr/media/news/2022/03/14/85970/snapshot/Eurogroup.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85970/eurogroup-ayxanetai-i-avevaiotita-enisxyontai-oi-kindynoi-logo-toy-polemoy-stin-oykrania">Eurogroup: Αυξάνεται η αβεβαιότητα - Ενισχύονται οι κίνδυνοι λόγω του πολέμου στην Ουκρανία</a></h3>
								<div class="item-intro">
																		Οι δημοσιονομικές πολιτικές πρέπει να παραμείνουν ευέλικτες - Προειδοποιεί για ενίσχυση των κινδύνων λόγω του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85954/b-kikilias-epanaleitoyrgoyme-to-grafeio-eot-ispanias" title="  B. &Kappa;&iota;&kappa;ί&lambda;&iota;&alpha;&sigmaf;: &laquo;&Epsilon;&pi;&alpha;&nu;&alpha;&lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&omicron;ύ&mu;&epsilon; &tau;&omicron; &Gamma;&rho;&alpha;&phi;&epsilon;ί&omicron; &Epsilon;&Omicron;&Tau; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;&sigmaf;&raquo;">
										<img title="  B. &Kappa;&iota;&kappa;ί&lambda;&iota;&alpha;&sigmaf;: &laquo;&Epsilon;&pi;&alpha;&nu;&alpha;&lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;&omicron;ύ&mu;&epsilon; &tau;&omicron; &Gamma;&rho;&alpha;&phi;&epsilon;ί&omicron; &Epsilon;&Omicron;&Tau; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;&sigmaf;&raquo;" src="https://www.fpress.gr/media/news/2022/03/14/85954/snapshot/210728105126_200104162410_kik_252863_147895_type13262.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85954/b-kikilias-epanaleitoyrgoyme-to-grafeio-eot-ispanias">  B. Κικίλιας: «Επαναλειτουργούμε το Γραφείο ΕΟΤ Ισπανίας»</a></h3>
								<div class="item-intro">
																		Το γραφείο ΕΟΤ στη Μαδρίτη έχει ξεκινήσει να λειτουργεί ήδη τις τελευταίες εβδομάδες και στεγάζεται&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85945/aytes-einai-oi-epidotiseis-gia-toys-katanalotes-ilektrikoy-reymatos-kai-fysikoy-aerioy" title="&Alpha;&upsilon;&tau;έ&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &epsilon;&pi;&iota;&delta;&omicron;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&nu;&alpha;&lambda;&omega;&tau;έ&sigmaf; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;&omicron;ύ &rho;&epsilon;ύ&mu;&alpha;&tau;&omicron;&sigmaf; &kappa;&alpha;&iota; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon;">
										<img title="&Alpha;&upsilon;&tau;έ&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron;&iota; &epsilon;&pi;&iota;&delta;&omicron;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&tau;&alpha;&nu;&alpha;&lambda;&omega;&tau;έ&sigmaf; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;&omicron;ύ &rho;&epsilon;ύ&mu;&alpha;&tau;&omicron;&sigmaf; &kappa;&alpha;&iota; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/03/14/85945/snapshot/jpg.crdownload" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85945/aytes-einai-oi-epidotiseis-gia-toys-katanalotes-ilektrikoy-reymatos-kai-fysikoy-aerioy">Αυτές είναι οι επιδοτήσεις για τους καταναλωτές ηλεκτρικού ρεύματος και φυσικού αερίου</a></h3>
								<div class="item-intro">
																		Ποιες είναι οι νέες αποφάσεις για τις επιδοτήσεις στο ενεργειακό κόστος.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85943/tameio-anakampsis-analytika-ta-70-erga-ypsoys-2-4-dis-eyro-gia-tin-ylopoiisi-toy-ellada-2-0" title="&Tau;&alpha;&mu;&epsilon;ί&omicron; &Alpha;&nu;ά&kappa;&alpha;&mu;&psi;&eta;&sigmaf;: &Alpha;&nu;&alpha;&lambda;&upsilon;&tau;&iota;&kappa;ά &tau;&alpha; 70 έ&rho;&gamma;&alpha; ύ&psi;&omicron;&upsilon;&sigmaf; 2,4 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &tau;&eta;&nu; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omicron;&upsilon; &laquo;&Epsilon;&lambda;&lambda;ά&delta;&alpha; 2.0&raquo;">
										<img title="&Tau;&alpha;&mu;&epsilon;ί&omicron; &Alpha;&nu;ά&kappa;&alpha;&mu;&psi;&eta;&sigmaf;: &Alpha;&nu;&alpha;&lambda;&upsilon;&tau;&iota;&kappa;ά &tau;&alpha; 70 έ&rho;&gamma;&alpha; ύ&psi;&omicron;&upsilon;&sigmaf; 2,4 &delta;&iota;&sigma;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &tau;&eta;&nu; &upsilon;&lambda;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omicron;&upsilon; &laquo;&Epsilon;&lambda;&lambda;ά&delta;&alpha; 2.0&raquo;" src="https://www.fpress.gr/media/news/2022/03/14/85943/snapshot/Eurokinissi---ellada---2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85943/tameio-anakampsis-analytika-ta-70-erga-ypsoys-2-4-dis-eyro-gia-tin-ylopoiisi-toy-ellada-2-0">Ταμείο Ανάκαμψης: Αναλυτικά τα 70 έργα ύψους 2,4 δισ. ευρώ για την υλοποίηση του «Ελλάδα 2.0»</a></h3>
								<div class="item-intro">
																		Την ένταξη στο Ταμείο Ανάκαμψης και Ανθεκτικότητας 70 νέων έργων, συνολικού προϋπολογισμού 2,4 δισ. ευρώ,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85926/skrekas-erxetai-programma-epidotisis-noikokyrion-gia-fotovoltaika-stis-steges-ton-spition" title="&Sigma;&kappa;&rho;έ&kappa;&alpha;&sigmaf;: Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &epsilon;&pi;&iota;&delta;ό&tau;&eta;&sigma;&eta;&sigmaf; &nu;&omicron;&iota;&kappa;&omicron;&kappa;&upsilon;&rho;&iota;ώ&nu; &gamma;&iota;&alpha; &phi;&omega;&tau;&omicron;&beta;&omicron;&lambda;&tau;&alpha;ϊ&kappa;ά &sigma;&tau;&iota;&sigmaf; &sigma;&tau;έ&gamma;&epsilon;&sigmaf; &tau;&omega;&nu; &sigma;&pi;&iota;&tau;&iota;ώ&nu;  ">
										<img title="&Sigma;&kappa;&rho;έ&kappa;&alpha;&sigmaf;: Έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &epsilon;&pi;&iota;&delta;ό&tau;&eta;&sigma;&eta;&sigmaf; &nu;&omicron;&iota;&kappa;&omicron;&kappa;&upsilon;&rho;&iota;ώ&nu; &gamma;&iota;&alpha; &phi;&omega;&tau;&omicron;&beta;&omicron;&lambda;&tau;&alpha;ϊ&kappa;ά &sigma;&tau;&iota;&sigmaf; &sigma;&tau;έ&gamma;&epsilon;&sigmaf; &tau;&omega;&nu; &sigma;&pi;&iota;&tau;&iota;ώ&nu;  " src="https://www.fpress.gr/media/news/2022/03/14/85926/snapshot/skrekas.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85926/skrekas-erxetai-programma-epidotisis-noikokyrion-gia-fotovoltaika-stis-steges-ton-spition">Σκρέκας: Έρχεται πρόγραμμα επιδότησης νοικοκυριών για φωτοβολταϊκά στις στέγες των σπιτιών  </a></h3>
								<div class="item-intro">
																		Τι είπε ο υπουργός Ενέργειας και Περιβάλλοντος για τις αυξήσεις των τιμών και τους φουσκωμένους&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85920/simantiki-ayxisi-kata-31-8-simeiose-o-genikos-deiktis-timon-eisagogon-sti-viomixania" title="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &alpha;ύ&xi;&eta;&sigma;&eta; &kappa;&alpha;&tau;ά 31,8% &sigma;&eta;&mu;&epsilon;ί&omega;&sigma;&epsilon; &omicron; &gamma;&epsilon;&nu;&iota;&kappa;ό&sigmaf; &delta;&epsilon;ί&kappa;&tau;&eta;&sigmaf; &tau;&iota;&mu;ώ&nu; &epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ώ&nu; &sigma;&tau;&eta; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;">
										<img title="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &alpha;ύ&xi;&eta;&sigma;&eta; &kappa;&alpha;&tau;ά 31,8% &sigma;&eta;&mu;&epsilon;ί&omega;&sigma;&epsilon; &omicron; &gamma;&epsilon;&nu;&iota;&kappa;ό&sigmaf; &delta;&epsilon;ί&kappa;&tau;&eta;&sigmaf; &tau;&iota;&mu;ώ&nu; &epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ώ&nu; &sigma;&tau;&eta; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;" src="https://www.fpress.gr/media/news/2022/03/14/85920/snapshot/elstat_0.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85920/simantiki-ayxisi-kata-31-8-simeiose-o-genikos-deiktis-timon-eisagogon-sti-viomixania">Σημαντική αύξηση κατά 31,8% σημείωσε ο γενικός δείκτης τιμών εισαγωγών στη βιομηχανία</a></h3>
								<div class="item-intro">
																		Ο γενικός δείκτης παρουσίασε αύξηση 9,7% τον Ιανουάριο 2022 σε σύγκριση με τον δείκτη του&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85907/ee-h-oikonomiki-katastasi-poy-prokyptei-meta-ti-rosiki-eisvoli-stin-oykrania-sto-eurogroup" title="&Epsilon;&Epsilon;: &Eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &pi;&omicron;&upsilon; &pi;&rho;&omicron;&kappa;ύ&pi;&tau;&epsilon;&iota; &mu;&epsilon;&tau;ά &tau;&eta; &rho;&omega;&sigma;&iota;&kappa;ή &epsilon;&iota;&sigma;&beta;&omicron;&lambda;ή &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha; &sigma;&tau;&omicron; Eurogroup">
										<img title="&Epsilon;&Epsilon;: &Eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &pi;&omicron;&upsilon; &pi;&rho;&omicron;&kappa;ύ&pi;&tau;&epsilon;&iota; &mu;&epsilon;&tau;ά &tau;&eta; &rho;&omega;&sigma;&iota;&kappa;ή &epsilon;&iota;&sigma;&beta;&omicron;&lambda;ή &sigma;&tau;&eta;&nu; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha; &sigma;&tau;&omicron; Eurogroup" src="https://www.fpress.gr/media/news/2022/03/14/85907/snapshot/european_union.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85907/ee-h-oikonomiki-katastasi-poy-prokyptei-meta-ti-rosiki-eisvoli-stin-oykrania-sto-eurogroup">ΕΕ: Η οικονομική κατάσταση που προκύπτει μετά τη ρωσική εισβολή στην Ουκρανία στο Eurogroup</a></h3>
								<div class="item-intro">
																		Οι υπουργοί Οικονομικών της ευρωζώνης θα εξετάσουν τη μακροοικονομική κατάσταση που χαρακτηρίζεται από μια συνεχή&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85906/symmetoxi-toy-xr-staikoyra-stis-synedriaseis-toy-eurogroup-kai-toy-ecofin" title="&Omicron; &Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf; &sigma;&tau;&iota;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&delta;&rho;&iota;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; Eurogroup &kappa;&alpha;&iota; &tau;&omicron;&upsilon; Ecofin &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron;">
										<img title="&Omicron; &Chi;&rho;. &Sigma;&tau;&alpha;ϊ&kappa;&omicron;ύ&rho;&alpha;&sigmaf; &sigma;&tau;&iota;&sigmaf; &sigma;&upsilon;&nu;&epsilon;&delta;&rho;&iota;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron;&upsilon; Eurogroup &kappa;&alpha;&iota; &tau;&omicron;&upsilon; Ecofin &sigma;ή&mu;&epsilon;&rho;&alpha; &kappa;&alpha;&iota; &alpha;ύ&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2022/03/14/85906/snapshot/w14-80413w23134538w1762944.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85906/symmetoxi-toy-xr-staikoyra-stis-synedriaseis-toy-eurogroup-kai-toy-ecofin">Ο Χρ. Σταϊκούρας στις συνεδριάσεις του Eurogroup και του Ecofin σήμερα και αύριο</a></h3>
								<div class="item-intro">
																		Η ατζέντα της συνόδου περιλαμβάνει ακόμα συζήτηση προσανατολισμού σχετικά με την πρόταση να μεταφερθεί στο&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85890/pos-i-venzini-mporei-na-pesei-amesos-sto-1-65-eyro" title="&Pi;ώ&sigmaf; &eta; &beta;&epsilon;&nu;&zeta;ί&nu;&eta; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &pi;έ&sigma;&epsilon;&iota; &alpha;&mu;έ&sigma;&omega;&sigmaf; &sigma;&tau;&omicron; 1,65 &epsilon;&upsilon;&rho;ώ">
										<img title="&Pi;ώ&sigmaf; &eta; &beta;&epsilon;&nu;&zeta;ί&nu;&eta; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &pi;έ&sigma;&epsilon;&iota; &alpha;&mu;έ&sigma;&omega;&sigmaf; &sigma;&tau;&omicron; 1,65 &epsilon;&upsilon;&rho;ώ" src="https://www.fpress.gr/media/news/2022/03/12/85890/snapshot/sippakorn-yamkasikorn-0aJOTBQfEFE-unsplash.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85890/pos-i-venzini-mporei-na-pesei-amesos-sto-1-65-eyro">Πώς η βενζίνη μπορεί να πέσει αμέσως στο 1,65 ευρώ</a></h3>
								<div class="item-intro">
																		Μία κίνηση είναι αρκετή για να πέσει η βενζίνη περίπο κατά 30%. Τι εμποδίζει το&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85871/syskepsi-me-toys-thesmikoys-foreis-tis-viomixanias-gia-tin-antimetopisi-tis-krisis-energeias" title=" &Sigma;ύ&sigma;&kappa;&epsilon;&psi;&eta; &mu;&epsilon; &tau;&omicron;&upsilon;&sigmaf; &theta;&epsilon;&sigma;&mu;&iota;&kappa;&omicron;ύ&sigmaf; &phi;&omicron;&rho;&epsilon;ί&sigmaf; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;ώ&pi;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &kappa;&rho;ί&sigma;&eta;&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf;">
										<img title=" &Sigma;ύ&sigma;&kappa;&epsilon;&psi;&eta; &mu;&epsilon; &tau;&omicron;&upsilon;&sigmaf; &theta;&epsilon;&sigma;&mu;&iota;&kappa;&omicron;ύ&sigmaf; &phi;&omicron;&rho;&epsilon;ί&sigmaf; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&nu;&tau;&iota;&mu;&epsilon;&tau;ώ&pi;&iota;&sigma;&eta; &tau;&eta;&sigmaf; &kappa;&rho;ί&sigma;&eta;&sigmaf; &epsilon;&nu;έ&rho;&gamma;&epsilon;&iota;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/03/11/85871/snapshot/suskepsi-me-tous-thesmikous-foreis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85871/syskepsi-me-toys-thesmikoys-foreis-tis-viomixanias-gia-tin-antimetopisi-tis-krisis-energeias"> Σύσκεψη με τους θεσμικούς φορείς της βιομηχανίας για την αντιμετώπιση της κρίσης ενέργειας</a></h3>
								<div class="item-intro">
																		Ποιοι συμμετείχαν και τι συζητήθηκε σε άμεσο και μεσο-μακροπρόθεσμο επίπεδο  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/85850/elstat-alma-sto-tziro-ton-epixeiriseon-toy-toyristikoy-kladoy-to-d-trimino-toy-2021" title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: Ά&lambda;&mu;&alpha; &sigma;&tau;&omicron; &tau;&zeta;ί&rho;&omicron; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ &kappa;&lambda;ά&delta;&omicron;&upsilon; &tau;&omicron; &delta;&#039; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2021">
										<img title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: Ά&lambda;&mu;&alpha; &sigma;&tau;&omicron; &tau;&zeta;ί&rho;&omicron; &tau;&omega;&nu; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron;&upsilon; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&tau;&iota;&kappa;&omicron;ύ &kappa;&lambda;ά&delta;&omicron;&upsilon; &tau;&omicron; &delta;&#039; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2021" src="https://www.fpress.gr/media/news/2022/03/11/85850/snapshot/-.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/85850/elstat-alma-sto-tziro-ton-epixeiriseon-toy-toyristikoy-kladoy-to-d-trimino-toy-2021">ΕΛΣΤΑΤ: Άλμα στο τζίρο των επιχειρήσεων του τουριστικού κλάδου το δ' τρίμηνο του 2021</a></h3>
								<div class="item-intro">
																		Εκρηκτική άνοδο κατέγραψαν το δ’ τρίμηνο του 2021 οι τζίροι των επιχειρήσεων που σχετίζονται με&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			14/03/2022 21:05		</span>
				
				<h3 class="item-title">
			<a href="/asfalisi/story/85968/k-xatzidakis-mathe-poy-anikeis-i-nea-ilektroniki-ypiresia-gia-toys-asfalismenoys"> Κ. Χατζηδάκης: «Μάθε πού ανήκεις» η νέα ηλεκτρονική υπηρεσία για τους ασφαλισμένους:</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			14/03/2022 20:55		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/85975/ee-egkrithike-to-4o-paketo-kyroseon-kata-tis-rosias">ΕΕ: Εγκρίθηκε το 4ο πακέτο κυρώσεων κατά της Ρωσίας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			14/03/2022 20:52		</span>
				
				<h3 class="item-title">
			<a href="/ellada/story/85967/ypa-katargeitai-apo-tin-triti-to-plf-gia-toys-epivates-ptiseon-exoterikoy"> ΥΠΑ:Καταργείται από την Τρίτη το PLF για τους επιβάτες πτήσεων εξωτερικού</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			14/03/2022 20:39		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/85966/elvalxalkor-stis-15-martioy-ta-oikonomika-apotelesmata-toy-2021"> ΕΛΒΑΛΧΑΛΚΟΡ: Στις 15 Μαρτίου τα οικονομικά αποτελέσματα του 2021</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			14/03/2022 20:25		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/85965/xr-dimas-to-eketa-ptolemaidas-tha-exei-simainonta-rolo-stin-dikaii-metavasi-tis-dyt-makedonias">  Χρ. Δήμας:Το ΕΚΕΤΑ Πτολεμαΐδας θα έχει σημαίνοντα ρόλο στην Δίκαιη Μετάβαση της Δυτ. Μακεδονίας</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-85971-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story85971"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "85971"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
