<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Την κορυφαία διάκριση στα φετινά Mobile Excellence Awards, στην κατηγορία των «Mobile εφαρμογών στις Υπηρεσίες και τη Διακυβέρνηση» για τον ασφαλιστικό κλάδο,..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια  - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia"/>
	<meta property="og:title" content="Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Την κορυφαία διάκριση στα φετινά Mobile Excellence Awards, στην κατηγορία των «Mobile εφαρμογών στις Υπηρεσίες και τη Διακυβέρνηση» για τον ασφαλιστικό κλάδο,..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια "/>
	<meta property="twitter:description" content="Την κορυφαία διάκριση στα φετινά Mobile Excellence Awards, στην κατηγορία των «Mobile εφαρμογών στις Υπηρεσίες και τη Διακυβέρνηση» για τον ασφαλιστικό κλάδο,..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/10/23/61024/snapshot/DriveOn.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
      "storyid" : "61024"
  };
</script>

<!-- DFP Settings for story-154 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "61024");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story61024" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-61024-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2019-10-23T17:42:15+03:00">
			    <meta itemprop="datePublished" content="2019-10-23T17:42:15+03:00">
			    			    <meta itemprop="dateModified" content="2019-10-23T17:42:15+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Την κορυφαία διάκριση στα φετινά Mobile Excellence Awards, στην κατηγορία των «Mobile εφαρμογών στις Υπηρεσίες και τη Διακυβέρνηση» για τον ασφαλιστικό κλάδο,...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/10/23/61024/snapshot/DriveOn.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια </h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-10-23T17:42:15+03:00">23 Οκτ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F61024%2Fxrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A7%CF%81%CF%85%CF%83%CE%AE+%CE%B4%CE%B9%CE%AC%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%C2%ABDrive+On%C2%BB+%CF%84%CE%B7%CF%82+INTERAMERICAN+%CF%83%CF%84%CE%B7%CE%BD+%CE%9F%CE%B4%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%AE%CE%B8%CE%B5%CE%B9%CE%B1%C2%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F61024%2Fxrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/10/23/61024/snapshot/DriveOn.jpg">
							<img src="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg" srcset="https://www.fpress.gr/media/news/2019/10/23/61024/main/DriveOn.jpg 340w, https://www.fpress.gr/media/news/2019/10/23/61024/snapshot/DriveOn.jpg 300w" alt="Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια ">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Την κορυφαία διάκριση στα φετινά Mobile Excellence Awards, στην κατηγορία των «Mobile εφαρμογών στις Υπηρεσίες και τη Διακυβέρνηση» για τον ασφαλιστικό κλάδο, κατέκτησε η INTERAMERICAN.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Συγκεκριμένα, η εφαρμογή «Drive On», που η εταιρεία διέθεσε πρόσφατα στους ασφαλισμένους της για οδική βοήθεια, ξεχώρισε μεταξύ των υποψηφιοτήτων, επιβεβαιώνοντας τη συνέχεια των καινοτομιών της  Interamerican στις υπηρεσίες για το αυτοκίνητο. Η δυνατότητα ψηφιακής δήλωσης περιστατικού στην εταιρεία, με χρήση κινητών συσκευών iOS και Android, ξεκίνησε να λειτουργεί τον Ιούνιο του 2019.</p><p>Η φιλοσοφία της εφαρμογής βασίζεται στην πληρέστερη και ταχύτερη εξυπηρέτηση του πελάτη, με παράλληλη αξιοποίηση του βέλτιστου τρόπου διαχείρισης και διάθεσης των υποδομών οδικής βοήθειας από την Interamerican. Ο πελάτης, μέσω της mobile εφαρμογής «Drive On», αναγγέλλει το περιστατικό προς εξυπηρέτηση, το αίτημα παραλαμβάνεται μέσω διαδικτύου και, με βάση τα χαρακτηριστικά του περιστατικού και τους διαθέσιμους πόρους (όχημα οδικής βοήθειας και μηχανικός), η αλγοριθμική υποδομή δρομολογεί τη διαδικασία διαχείρισης άμεσα προς τον καταλληλότερο άνθρωπο της οδικής βοήθειας για να επιληφθεί του περιστατικού. Ο πελάτης ενημερώνεται σε πραγματικό χρόνο μέσω του κινητού τηλεφώνου του για την ανάθεση του περιστατικού, για τον χρόνο εξυπηρέτησής του, καθώς και για τη θέση του ανθρώπου που θα τον εξυπηρετήσει.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Η καινοτομία του εν λόγω νέου συστήματος δεν είναι μόνο η ψηφιακή -αντί τηλεφωνική, όπως γινόταν μέχρι πρόσφατα- αναγγελία περιστατικών που χρήζουν οδικής βοήθειας, αλλά και ο τρόπος διαχείρισης και εξυπηρέτησης των περιστατικών μέσω της χρήσης των υπολογιστικών αλγορίθμων όσον αφορά στην επιλογή του πιο κατάλληλου οχήματος και διαθέσιμου προσωπικού για την αντιμετώπιση του προβλήματος του ασφαλισμένου. Η ανθρώπινη συμμετοχή και παρέμβαση για την εξυπηρέτηση περιστατικών ελαχιστοποιείται, ενώ παράλληλα μειώνεται ο συνολικός χρόνος καταγραφής και ανάθεσης του περιστατικού, ο χρόνος εξυπηρέτησης του πελάτη, το σχετικό κόστος, καθώς και οι εκπομπές διοξειδίου του άνθρακα. Η υπολογισμένη βέλτιστη διαδρομή προβάλλεται στους οδηγούς για την επίτευξη των προαναφερομένων στόχων. Για τη δημιουργία της εφαρμογής «Drive On», η Interamerican συνεργάστηκε με την EmDot (ανάπτυξη εφαρμογής), τη Lighthouse (UX analysis και σχεδιασμός) και τη  Busybuilding (branding).</p><p>Επισημαίνεται ότι τα επιχειρηματικά βραβεία Mobile Excellence Awards 2019 διοργανώθηκαν για  πέμπτη συνεχή χρονιά από τη Boussias Communications, με την υποστήριξη του ELTRUN του Οικονομικού Πανεπιστημίου Αθηνών, της ΕΕΚΤ, του ΣΕΚΕΕ, του ΣΕΠΕ, του GRECA, του ΕΙΠ και του Hellenic CIO Forum της ΕΕΔΕ. Στην εκδήλωση απονομής, που πραγματοποιήθηκε στις 17 Οκτωβρίου, βραβεύθηκαν και φέτος οι βέλτιστες πρακτικές και τα πιο καινοτόμα mobile apps και projects της χρονιάς. Στη φετινή διοργάνωση κατατέθηκαν 40% περισσότερες υποψηφιότητες σε σχέση με πέρυσι.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-61024-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F61024%2Fxrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A7%CF%81%CF%85%CF%83%CE%AE+%CE%B4%CE%B9%CE%AC%CE%BA%CF%81%CE%B9%CF%83%CE%B7+%CE%B3%CE%B9%CE%B1+%CF%84%CE%BF+%C2%ABDrive+On%C2%BB+%CF%84%CE%B7%CF%82+INTERAMERICAN+%CF%83%CF%84%CE%B7%CE%BD+%CE%9F%CE%B4%CE%B9%CE%BA%CE%AE+%CE%92%CE%BF%CE%AE%CE%B8%CE%B5%CE%B9%CE%B1%C2%A0+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F61024%2Fxrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61023/wind-one-spin-win-sta-katastimata-wind" title="Wind One Spin&amp;Win στα καταστήματα Wind">
									<img title="Wind One Spin&amp;Win στα καταστήματα Wind" src="https://www.fpress.gr/media/news/2019/10/23/61023/snapshot/windhellas.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61023/wind-one-spin-win-sta-katastimata-wind" title="Wind One Spin&amp;Win στα καταστήματα Wind">Wind One Spin&Win στα καταστήματα Wind</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61022/h-grecotel-sto-3o-synedrio-viosimis-anaptyxis-toy-economist" title="Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist">
									<img title="Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist" src="https://www.fpress.gr/media/news/2019/10/23/61022/snapshot/GRECOTEL-_-Logo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61022/h-grecotel-sto-3o-synedrio-viosimis-anaptyxis-toy-economist" title="Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist">Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61020/synergasia-tis-ellaktor-me-ti-nova-gia-erga-tilepikoinoniakis-diasyndesis" title="Συνεργασία της ΕΛΛΑΚΤΩΡ με τη Nova, για έργα τηλεπικοινωνιακής διασύνδεσης ">
									<img title="Συνεργασία της ΕΛΛΑΚΤΩΡ με τη Nova, για έργα τηλεπικοινωνιακής διασύνδεσης " src="https://www.fpress.gr/media/news/2019/10/23/61020/snapshot/ellaktor.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61020/synergasia-tis-ellaktor-me-ti-nova-gia-erga-tilepikoinoniakis-diasyndesis" title="Συνεργασία της ΕΛΛΑΚΤΩΡ με τη Nova, για έργα τηλεπικοινωνιακής διασύνδεσης ">Συνεργασία της ΕΛΛΑΚΤΩΡ με τη Nova, για έργα τηλεπικοινωνιακής διασύνδεσης </a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61016/endiameses-ekptoseis-katargisi-zita-o-esa" title="Προς κατάργηση οι ενδιάμεσες εκπτώσεις">
									<img title="Προς κατάργηση οι ενδιάμεσες εκπτώσεις" src="https://www.fpress.gr/media/news/2019/10/23/61016/snapshot/ekptoseis1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61016/endiameses-ekptoseis-katargisi-zita-o-esa" title="Προς κατάργηση οι ενδιάμεσες εκπτώσεις">Προς κατάργηση οι ενδιάμεσες εκπτώσεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61013/sto-mikroskopio-tis-epitropis-antagonismoy-i-polisi-tis-media-markt-sta-public" title="Στο μικροσκόπιο της Επιτροπής Ανταγωνισμού η πώληση της Media Markt στα Public">
									<img title="Στο μικροσκόπιο της Επιτροπής Ανταγωνισμού η πώληση της Media Markt στα Public" src="https://www.fpress.gr/media/news/2019/10/23/61013/snapshot/ldbc4kyu.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61013/sto-mikroskopio-tis-epitropis-antagonismoy-i-polisi-tis-media-markt-sta-public" title="Στο μικροσκόπιο της Επιτροπής Ανταγωνισμού η πώληση της Media Markt στα Public">Στο μικροσκόπιο της Επιτροπής Ανταγωνισμού η πώληση της Media Markt στα Public</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61011/sygkrotithike-se-soma-to-ds-tis-creta-farms" title="Συγκροτήθηκε το ΔΣ της Creta Farms: Το χρονικό της κατάρρευσης ">
									<img title="Συγκροτήθηκε το ΔΣ της Creta Farms: Το χρονικό της κατάρρευσης " src="https://www.fpress.gr/media/news/2019/10/23/61011/snapshot/w23-90354cretafarms800.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61011/sygkrotithike-se-soma-to-ds-tis-creta-farms" title="Συγκροτήθηκε το ΔΣ της Creta Farms: Το χρονικό της κατάρρευσης ">Συγκροτήθηκε το ΔΣ της Creta Farms: Το χρονικό της κατάρρευσης </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61004/eurolife-erb-mazi-me-tin-hopegenesis-gia-tis-gynaikes-tis-patmoy" title="Eurolife ERB: Μαζί με την HOPEgenesis για τις γυναίκες της Πάτμου">
									<img title="Eurolife ERB: Μαζί με την HOPEgenesis για τις γυναίκες της Πάτμου" src="https://www.fpress.gr/media/news/2019/10/22/61004/snapshot/EurolifeERB_HOPEgenesis_Patmos_2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61004/eurolife-erb-mazi-me-tin-hopegenesis-gia-tis-gynaikes-tis-patmoy" title="Eurolife ERB: Μαζί με την HOPEgenesis για τις γυναίκες της Πάτμου">Eurolife ERB: Μαζί με την HOPEgenesis για τις γυναίκες της Πάτμου</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61003/h-paloservices-stratigikos-synergatis-gia-tin-ellada-kai-tin-notioanatoliki-eyropi" title="Η Paloservices στρατηγικός συνεργάτης  για την Ελλάδα και την Νοτιοανατολική Ευρώπη">
									<img title="Η Paloservices στρατηγικός συνεργάτης  για την Ελλάδα και την Νοτιοανατολική Ευρώπη" src="https://www.fpress.gr/media/news/2019/10/22/61003/snapshot/globe-110775_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61003/h-paloservices-stratigikos-synergatis-gia-tin-ellada-kai-tin-notioanatoliki-eyropi" title="Η Paloservices στρατηγικός συνεργάτης  για την Ελλάδα και την Νοτιοανατολική Ευρώπη">Η Paloservices στρατηγικός συνεργάτης  για την Ελλάδα και την Νοτιοανατολική Ευρώπη</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/61000/lamda-development-paraitiseis-apo-tin-epitropi-elegxoy" title="Lamda Development: Παραιτήσεις από την Επιτροπή Ελέγχου">
									<img title="Lamda Development: Παραιτήσεις από την Επιτροπή Ελέγχου" src="https://www.fpress.gr/media/news/2019/10/22/61000/snapshot/i_lamda_development_apanta_ston_p_lafazani.w_l_124233330.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/61000/lamda-development-paraitiseis-apo-tin-epitropi-elegxoy" title="Lamda Development: Παραιτήσεις από την Επιτροπή Ελέγχου">Lamda Development: Παραιτήσεις από την Επιτροπή Ελέγχου</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-61024" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia">
				<img src="https://www.fpress.gr/media/news/2019/10/23/61024/thumb/DriveOn.jpg" alt="Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια " />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61024/xrysi-diakrisi-gia-to-drive-on-tis-interamerican-stin-odiki-voitheia">Χρυσή διάκριση για το «Drive On» της INTERAMERICAN στην Οδική Βοήθεια </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61023/wind-one-spin-win-sta-katastimata-wind">
				<img src="https://www.fpress.gr/media/news/2019/10/23/61023/thumb/windhellas.jpg" alt="Wind One Spin&amp;Win στα καταστήματα Wind" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61023/wind-one-spin-win-sta-katastimata-wind">Wind One Spin&Win στα καταστήματα Wind</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61022/h-grecotel-sto-3o-synedrio-viosimis-anaptyxis-toy-economist">
				<img src="https://www.fpress.gr/media/news/2019/10/23/61022/thumb/GRECOTEL-_-Logo.jpg" alt="Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61022/h-grecotel-sto-3o-synedrio-viosimis-anaptyxis-toy-economist">Η Grecotel στο 3ο Συνέδριο Βιώσιμης Ανάπτυξης του Economist</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-61024" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/60979/poies-dapanes-ekpiptoyn-apo-ta-esoda-ton-epixeiriseon-kai-poies-oxi">
				<img src="https://www.fpress.gr/media/news/2019/10/21/60979/thumb/apoalo.jpg" alt="Ποιες δαπάνες εκπίπτουν από τα έσοδα των επιχειρήσεων και ποιες όχι " />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/60979/poies-dapanes-ekpiptoyn-apo-ta-esoda-ton-epixeiriseon-kai-poies-oxi">Ποιες δαπάνες εκπίπτουν από τα έσοδα των επιχειρήσεων και ποιες όχι </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/60970/neo-montelo-ekptoseon-sto-reyma-kai-ypiresies-episkeyis-oikiakoy-exoplismoy-apo-ti-deh">
				<img src="https://www.fpress.gr/media/news/2019/10/21/60970/thumb/21-07-33-image-5dad5f3b8f721.jpg" alt="Εκπτώσεις στο ρεύμα και υπηρεσίες επισκευής οικιακού εξοπλισμού από τη ΔΕΗ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/60970/neo-montelo-ekptoseon-sto-reyma-kai-ypiresies-episkeyis-oikiakoy-exoplismoy-apo-ti-deh">Εκπτώσεις στο ρεύμα και υπηρεσίες επισκευής οικιακού εξοπλισμού από τη ΔΕΗ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/katanalotis/story/60988/to-sxedio-gia-to-fetino-epidoma-thermansis-ta-nea-kritiria">
				<img src="https://www.fpress.gr/media/news/2019/10/22/60988/thumb/epidoma_thermansis.jpg" alt="Το σχέδιο για το φετινό επίδομα θέρμανσης - Τα νέα κριτήρια " />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/60988/to-sxedio-gia-to-fetino-epidoma-thermansis-ta-nea-kritiria">Το σχέδιο για το φετινό επίδομα θέρμανσης - Τα νέα κριτήρια </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-61024-rail","name" : "rail","options" : {"width": 800, "id": "61024"}},
		{"position":"story-61024-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story61024"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "61024"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>