<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Eξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines"/>
	<meta property="og:title" content="Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Eξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες"/>
	<meta property="twitter:description" content="Eξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/03/12/63163/snapshot/w12-1241469551394.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
      "storyid" : "63163"
  };
</script>

<!-- DFP Settings for story-173 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "63163");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story63163" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-63163-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2020-03-12T12:49:45+02:00">
			    <meta itemprop="datePublished" content="2020-03-12T12:49:45+02:00">
			    			    <meta itemprop="dateModified" content="2020-03-12T12:49:45+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Eξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου.">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/03/12/63163/snapshot/w12-1241469551394.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-03-12T12:49:45+02:00">12 Μαρ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F63163%2Fdiakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AE+%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%AF%CE%B1%CF%82+%CF%84%CE%BF%CF%85+%CF%84%CF%81%CE%B1%CE%BC+%CF%83%CF%84%CE%BF+%CF%84%CE%BC%CE%AE%CE%BC%CE%B1+%CE%9C%CF%80%CE%AC%CF%84%CE%B7%CF%82-%CE%A3%CE%95%CE%A6%2C+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1+16%2F3%2C+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F63163%2Fdiakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/03/12/63163/snapshot/w12-1241469551394.jpg">
							<img src="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg" srcset="https://www.fpress.gr/media/news/2020/03/12/63163/main/w12-1241469551394.jpg 340w, https://www.fpress.gr/media/news/2020/03/12/63163/snapshot/w12-1241469551394.jpg 300w" alt="Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Eξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Διακόπτεται από την ερχόμενη Δευτέρα, 16 Μαρτίου, και για διάστημα 60 ημερών η κυκλοφορία του τραμ στο τμήμα από τη στάση Μπάτης έως το ΣΕΦ, εξαιτίας της ανακατασκευής (μετατόπισης) της γραμμής, στο πλαίσιο του έργου της Περιφέρειας Αττικής για την ανάπλαση του Φαληρικού Όρμου.</p><p>Στο συγκεκριμένο χρονικό διάστημα τα δρομολόγια του τραμ, συμφωνα με τη ΣΤΑΣΥ ΑΕ, θα διεξάγονται μόνο στη Γραμμή 5 (Πλάτωνας), από τη στάση Ασκληπιείο Βούλας έως τη στάση Κασομούλη.</p><p>Το χρονοδιάγραμμα του έργου της Περιφέρειας Αττικής, το οποίο περιλαμβάνει επίσης την καθαίρεση και ανακατασκευή των στάσεων «Τζιτζιφιές», «Καλλιθέα» και «Μοσχάτο», προβλέπει 45 ημέρες κατασκευαστικών εργασιών και 15 ημέρες δοκιμών. Ως εκ τούτου, η επανέναρξη της εμπορικής λειτουργίας του τραμ, στο υπό διακοπή τμήμα του, προσδιορίζεται για τις 16 Μαΐου 2020. Σε κάθε περίπτωση, ωστόσο, θα υπάρξει ενημέρωση εκ μέρους της ΣΤΑΣΥ για την επανέναρξη των δρομολογίων.</p>					</div>
										
										
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-63163-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F63163%2Fdiakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%94%CE%B9%CE%B1%CE%BA%CE%BF%CF%80%CE%AE+%CE%BB%CE%B5%CE%B9%CF%84%CE%BF%CF%85%CF%81%CE%B3%CE%AF%CE%B1%CF%82+%CF%84%CE%BF%CF%85+%CF%84%CF%81%CE%B1%CE%BC+%CF%83%CF%84%CE%BF+%CF%84%CE%BC%CE%AE%CE%BC%CE%B1+%CE%9C%CF%80%CE%AC%CF%84%CE%B7%CF%82-%CE%A3%CE%95%CE%A6%2C+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7+%CE%94%CE%B5%CF%85%CF%84%CE%AD%CF%81%CE%B1+16%2F3%2C+%CE%B3%CE%B9%CE%B1+%CE%B4%CF%8D%CE%BF+%CE%BC%CE%AE%CE%BD%CE%B5%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F63163%2Fdiakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63162/ston-eisaggelea-osoi-paraviazoyn-ta-metra-gia-tin-apotropi-exaplosis-toy-koronoioy" title="Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού">
									<img title="Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού" src="https://www.fpress.gr/media/news/2020/03/12/63162/snapshot/w12-124457w13141254w10180758areiospagos.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63162/ston-eisaggelea-osoi-paraviazoyn-ta-metra-gia-tin-apotropi-exaplosis-toy-koronoioy" title="Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού">Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63144/eidopoiisi-apo-to-112-gia-ton-koronoio-giati-den-tin-elavan-oloi" title="Ειδοποίηση από το 112 για τον κορονοϊό - Γιατί δεν την έλαβαν όλοι">
									<img title="Ειδοποίηση από το 112 για τον κορονοϊό - Γιατί δεν την έλαβαν όλοι" src="https://www.fpress.gr/media/news/2020/03/12/63144/snapshot/w12-100656KINHTOTHLEFONO.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63144/eidopoiisi-apo-to-112-gia-ton-koronoio-giati-den-tin-elavan-oloi" title="Ειδοποίηση από το 112 για τον κορονοϊό - Γιατί δεν την έλαβαν όλοι">Ειδοποίηση από το 112 για τον κορονοϊό - Γιατί δεν την έλαβαν όλοι</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63143/protos-thanatos-apo-ton-koronoio-stin-ellada-katelixe-o-66xronos-stin-patra" title="Πρώτος θάνατος από τον κορονοϊό στην Ελλάδα - Κατέληξε ο 66χρονος στην Πάτρα">
									<img title="Πρώτος θάνατος από τον κορονοϊό στην Ελλάδα - Κατέληξε ο 66χρονος στην Πάτρα" src="https://www.fpress.gr/media/news/2020/03/12/63143/snapshot/w11-224409CORONAVIRUS.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63143/protos-thanatos-apo-ton-koronoio-stin-ellada-katelixe-o-66xronos-stin-patra" title="Πρώτος θάνατος από τον κορονοϊό στην Ελλάδα - Κατέληξε ο 66χρονος στην Πάτρα">Πρώτος θάνατος από τον κορονοϊό στην Ελλάδα - Κατέληξε ο 66χρονος στην Πάτρα</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63142/amerikaniki-karantina-stin-eyropi-katevazei-rola-i-italia" title="Αμερικανική «καραντίνα» στην Ευρώπη - Κατεβάζει ρολά η Ιταλία">
									<img title="Αμερικανική «καραντίνα» στην Ευρώπη - Κατεβάζει ρολά η Ιταλία" src="https://www.fpress.gr/media/news/2020/03/12/63142/snapshot/covid-19-4916028_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63142/amerikaniki-karantina-stin-eyropi-katevazei-rola-i-italia" title="Αμερικανική «καραντίνα» στην Ευρώπη - Κατεβάζει ρολά η Ιταλία">Αμερικανική «καραντίνα» στην Ευρώπη - Κατεβάζει ρολά η Ιταλία</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63139/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">
									<img title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" src="https://www.fpress.gr/media/news/2020/03/12/63139/snapshot/ath.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63139/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63136/sta-99-ta-kroysmata-toy-koronoioy" title="Στα 99 τα κρούσματα του κορονοϊού">
									<img title="Στα 99 τα κρούσματα του κορονοϊού" src="https://www.fpress.gr/media/news/2020/03/11/63136/snapshot/viktor-forgacs-FcDqdJUM6B4-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63136/sta-99-ta-kroysmata-toy-koronoioy" title="Στα 99 τα κρούσματα του κορονοϊού">Στα 99 τα κρούσματα του κορονοϊού</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63129/koronaios-antisiptika-ta-pota-mpompes-me-apofasi-toy-ypoik" title="Κορονοϊός: Αντισηπτικά τα ποτά «μπόμπες» με απόφαση του ΥΠΟΙΚ">
									<img title="Κορονοϊός: Αντισηπτικά τα ποτά «μπόμπες» με απόφαση του ΥΠΟΙΚ" src="https://www.fpress.gr/media/news/2020/03/11/63129/snapshot/koronoios_antisiptiko.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63129/koronaios-antisiptika-ta-pota-mpompes-me-apofasi-toy-ypoik" title="Κορονοϊός: Αντισηπτικά τα ποτά «μπόμπες» με απόφαση του ΥΠΟΙΚ">Κορονοϊός: Αντισηπτικά τα ποτά «μπόμπες» με απόφαση του ΥΠΟΙΚ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63123/koronoios-platforma-ethelonton-gia-voitheia-se-eyalotes-omades-apo-tin-perifereia-attikis" title="Κορονoϊός: Πλατφόρμα εθελοντών για βοήθεια σε ευάλωτες ομάδες από την Περιφέρεια Αττικής">
									<img title="Κορονoϊός: Πλατφόρμα εθελοντών για βοήθεια σε ευάλωτες ομάδες από την Περιφέρεια Αττικής" src="https://www.fpress.gr/media/news/2020/03/11/63123/snapshot/italy1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63123/koronoios-platforma-ethelonton-gia-voitheia-se-eyalotes-omades-apo-tin-perifereia-attikis" title="Κορονoϊός: Πλατφόρμα εθελοντών για βοήθεια σε ευάλωτες ομάδες από την Περιφέρεια Αττικής">Κορονoϊός: Πλατφόρμα εθελοντών για βοήθεια σε ευάλωτες ομάδες από την Περιφέρεια Αττικής</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/63114/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">
									<img title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" src="https://www.fpress.gr/media/news/2020/03/11/63114/snapshot/arno-senoner-gJT77Ij4UNo-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/63114/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-63163" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/63164/aytodimioyrgitos-epixeirimatias-tis-xronias-2019-o-vyron-nikolaidis">
				<img src="https://www.fpress.gr/media/news/2020/03/12/63164/thumb/w12-92151nikolaidis145a.jpg" alt="«Αυτοδημιούργητος Επιχειρηματίας της Χρονιάς» 2019 ο Βύρων Νικολαΐδης" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/63164/aytodimioyrgitos-epixeirimatias-tis-xronias-2019-o-vyron-nikolaidis">«Αυτοδημιούργητος Επιχειρηματίας της Χρονιάς» 2019 ο Βύρων Νικολαΐδης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines">
				<img src="https://www.fpress.gr/media/news/2020/03/12/63163/thumb/w12-1241469551394.jpg" alt="Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/63163/diakopi-leitoyrgias-toy-tram-sto-tmima-mpatis-sef-apo-ti-deytera-16-3-gia-dyo-mines">Διακοπή λειτουργίας του τραμ στο τμήμα Μπάτης-ΣΕΦ, από τη Δευτέρα 16/3, για δύο μήνες</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/63162/ston-eisaggelea-osoi-paraviazoyn-ta-metra-gia-tin-apotropi-exaplosis-toy-koronoioy">
				<img src="https://www.fpress.gr/media/news/2020/03/12/63162/thumb/w12-124457w13141254w10180758areiospagos.jpg" alt="Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/63162/ston-eisaggelea-osoi-paraviazoyn-ta-metra-gia-tin-apotropi-exaplosis-toy-koronoioy">Στον εισαγγελέα όσοι παραβιάζουν τα μέτρα για την αποτροπή εξάπλωσης του κορονοϊού</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-63163" class="rail-sensor"></div>
							
																				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/63107/koronoios-aegean-xoris-epipleon-xreosi-oi-allages-imerominias-taxidioy">
				<img src="https://www.fpress.gr/media/news/2020/03/10/63107/thumb/aegean-epistrofi-xrimaton-italia-koronaios.jpg" alt="Aegean: Χωρίς επιπλέον χρέωση οι αλλαγές ημερομηνίας ταξιδιού" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/63107/koronoios-aegean-xoris-epipleon-xreosi-oi-allages-imerominias-taxidioy">Aegean: Χωρίς επιπλέον χρέωση οι αλλαγές ημερομηνίας ταξιδιού</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/63115/ti-simainei-i-exaplosi-toy-koronoioy-gia-tin-ktimatagora">
				<img src="https://www.fpress.gr/media/news/2020/03/11/63115/thumb/revithis.jpg" alt="Τι σημαίνει η εξάπλωση του κορωνοϊού για την κτηματαγορά" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/63115/ti-simainei-i-exaplosi-toy-koronoioy-gia-tin-ktimatagora">Τι σημαίνει η εξάπλωση του κορωνοϊού για την κτηματαγορά</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/63141/oli-i-praxi-nomothetikoy-periexomenoy-me-tis-parataseis-gia-toys-foroys-kai-tis-adeies-ergazomenon">
				<img src="https://www.fpress.gr/media/news/2020/03/12/63141/thumb/dimosio_3.jpg" alt="Όλη η Πράξη Νομοθετικού Περιεχομένου με τις παρατάσεις για τους φόρους και τις άδειες εργαζομένων" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/63141/oli-i-praxi-nomothetikoy-periexomenoy-me-tis-parataseis-gia-toys-foroys-kai-tis-adeies-ergazomenon">Όλη η Πράξη Νομοθετικού Περιεχομένου με τις παρατάσεις για τους φόρους και τις άδειες εργαζομένων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
														
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-63163-rail","name" : "rail","options" : {"width": 800, "id": "63163"}},
		{"position":"story-63163-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story63163"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "63163"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>