<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΠΟΛΙΤΙΚΗ" />
	<meta name="news_keywords" content="ΠΟΛΙΤΙΚΗ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Συνεδριάζει εκτάκτως το ΚΥΣΕΑ μετά τις νέες εξελίξεις στην Ουκρανία. Παρών και ο υπουργός Ενέργειας." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Νέα συνεδρίαση του ΚΥΣΕΑ - Fpress.gr</title>
	<link href="https://amp.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea"/>
	<meta property="og:title" content="Νέα συνεδρίαση του ΚΥΣΕΑ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Συνεδριάζει εκτάκτως το ΚΥΣΕΑ μετά τις νέες εξελίξεις στην Ουκρανία. Παρών και ο υπουργός Ενέργειας."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Νέα συνεδρίαση του ΚΥΣΕΑ"/>
	<meta property="twitter:description" content="Συνεδριάζει εκτάκτως το ΚΥΣΕΑ μετά τις νέες εξελίξεις στην Ουκρανία. Παρών και ο υπουργός Ενέργειας."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/02/24/85071/snapshot/maximou_aftodioikisi.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "politiki",
      "category": "politiki",
        "storyid" : "85071"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "politiki");
		googletag.pubads().setTargeting("pageCategory", "politiki");
		googletag.pubads().setTargeting("storyid", "85071");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-171 section-171 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/politiki" class="pathway"><span itemprop="name">ΠΟΛΙΤΙΚΗ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story85071" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΠΟΛΙΤΙΚΗ">
			    <meta itemprop="dateCreated" content="2022-02-24T09:14:03+02:00">
			    <meta itemprop="datePublished" content="2022-02-24T09:14:03+02:00">
			    			    <meta itemprop="dateModified" content="2022-02-24T09:14:03+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/politiki/story/85071/nea-synedriasi-toy-kysea">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Συνεδριάζει εκτάκτως το ΚΥΣΕΑ μετά τις νέες εξελίξεις στην Ουκρανία. Παρών και ο υπουργός Ενέργειας.">
			    			    <meta itemprop="keywords" content="ΠΟΛΙΤΙΚΗ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/02/24/85071/snapshot/maximou_aftodioikisi.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Νέα συνεδρίαση του ΚΥΣΕΑ</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-02-24T09:14:03+02:00">24 Φεβ 2022 - 09:14</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/02/24/85071/snapshot/maximou_aftodioikisi.jpg">
							<img src="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg" srcset="https://www.fpress.gr/media/news/2022/02/24/85071/main/maximou_aftodioikisi.jpg 340w, https://www.fpress.gr/media/news/2022/02/24/85071/snapshot/maximou_aftodioikisi.jpg 300w" alt="Νέα συνεδρίαση του ΚΥΣΕΑ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F85071%2Fnea-synedriasi-toy-kysea" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%9A%CE%A5%CE%A3%CE%95%CE%91+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F85071%2Fnea-synedriasi-toy-kysea"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Συνεδριάζει εκτάκτως το ΚΥΣΕΑ μετά τις νέες εξελίξεις στην Ουκρανία. Παρών και ο υπουργός Ενέργειας.</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η κατάσταση που διαμορφώνεται μετά τη ρωσική εισβολή στην Ουκρανία θα συζητηθεί κατά τη νέα συνεδρίαση του ΚΥΣΕΑ που πραγματοποιείται στις 10 σήμερα το πρωί.</p><p>Στη συνεδρίαση αναμένεται να συζητηθούν και θέματα ενεργειακής ασφάλειας, καθώς θα συμμετέχει ο αρμόδιος υπουργός Κώστας Σκρέκας.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-85071-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F85071%2Fnea-synedriasi-toy-kysea" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%B1+%CF%83%CF%85%CE%BD%CE%B5%CE%B4%CF%81%CE%AF%CE%B1%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%9A%CE%A5%CE%A3%CE%95%CE%91+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F85071%2Fnea-synedriasi-toy-kysea"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85068/ee-o-ntomprovskis-proeidopoiei-ti-mosxa-me-deytero-paketo-kyroseon" title=" &Epsilon;&Epsilon;: &Omicron; &Nu;&tau;&omicron;&mu;&pi;&rho;ό&beta;&sigma;&kappa;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&iota;&delta;&omicron;&pi;&omicron;&iota;&epsilon;ί &tau;&eta; &Mu;ό&sigma;&chi;&alpha; &mu;&epsilon; &delta;&epsilon;ύ&tau;&epsilon;&rho;&omicron; &pi;&alpha;&kappa;έ&tau;&omicron; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&omega;&nu;">
										<img title=" &Epsilon;&Epsilon;: &Omicron; &Nu;&tau;&omicron;&mu;&pi;&rho;ό&beta;&sigma;&kappa;&iota;&sigmaf; &pi;&rho;&omicron;&epsilon;&iota;&delta;&omicron;&pi;&omicron;&iota;&epsilon;ί &tau;&eta; &Mu;ό&sigma;&chi;&alpha; &mu;&epsilon; &delta;&epsilon;ύ&tau;&epsilon;&rho;&omicron; &pi;&alpha;&kappa;έ&tau;&omicron; &kappa;&upsilon;&rho;ώ&sigma;&epsilon;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/02/23/85068/snapshot/valdis-gia-xreos-elladas.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85068/ee-o-ntomprovskis-proeidopoiei-ti-mosxa-me-deytero-paketo-kyroseon"> ΕΕ: Ο Ντομπρόβσκις προειδοποιεί τη Μόσχα με δεύτερο πακέτο κυρώσεων</a></h3>
								<div class="item-intro">
																		Oι Βρυξέλλες ανησυχούν πως η Ρωσία μπορεί να συνεχίσει την εισβολή της πέραν των περιοχών&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85048/ypothesi-novartis-stis-15-martioy-i-apologia-papaggelopoyloy" title="&Upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; Novartis: &Sigma;&tau;&iota;&sigmaf; 15 &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon; &eta; &alpha;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &Pi;&alpha;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon;">
										<img title="&Upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; Novartis: &Sigma;&tau;&iota;&sigmaf; 15 &Mu;&alpha;&rho;&tau;ί&omicron;&upsilon; &eta; &alpha;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &Pi;&alpha;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/02/23/85048/snapshot/papaggelopoulos5.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85048/ypothesi-novartis-stis-15-martioy-i-apologia-papaggelopoyloy">Υπόθεση Novartis: Στις 15 Μαρτίου η απολογία Παπαγγελόπουλου</a></h3>
								<div class="item-intro">
																		Στις 15 Μαρτίου αναμένεται η απολογία του πρώην αναπληρωτή υπουργού Δικαιοσύνης Δημήτρη Παπαγγελόπουλου, ενώπιων της ανακρίτριας&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85046/k-xatzidakis-h-kyvernisi-entharrynei-ta-mponoys-apodosis-kai-ta-stock-options-stoys-ergazomenoys" title="&Kappa;. &Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf;: &Eta; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &epsilon;&nu;&theta;&alpha;&rho;&rho;ύ&nu;&epsilon;&iota; &tau;&alpha; &mu;&pi;ό&nu;&omicron;&upsilon;&sigmaf; &alpha;&pi;ό&delta;&omicron;&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&alpha; stock options &sigma;&tau;&omicron;&upsilon;&sigmaf; &epsilon;&rho;&gamma;&alpha;&zeta;&omicron;&mu;έ&nu;&omicron;&upsilon;&sigmaf;">
										<img title="&Kappa;. &Chi;&alpha;&tau;&zeta;&eta;&delta;ά&kappa;&eta;&sigmaf;: &Eta; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; &epsilon;&nu;&theta;&alpha;&rho;&rho;ύ&nu;&epsilon;&iota; &tau;&alpha; &mu;&pi;ό&nu;&omicron;&upsilon;&sigmaf; &alpha;&pi;ό&delta;&omicron;&sigma;&eta;&sigmaf; &kappa;&alpha;&iota; &tau;&alpha; stock options &sigma;&tau;&omicron;&upsilon;&sigmaf; &epsilon;&rho;&gamma;&alpha;&zeta;&omicron;&mu;έ&nu;&omicron;&upsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/02/23/85046/snapshot/kostis-xatzidakis-ena.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85046/k-xatzidakis-h-kyvernisi-entharrynei-ta-mponoys-apodosis-kai-ta-stock-options-stoys-ergazomenoys">Κ. Χατζηδάκης: Η κυβέρνηση ενθαρρύνει τα μπόνους απόδοσης και τα stock options στους εργαζομένους</a></h3>
								<div class="item-intro">
																		Αυτό τόνισε ο υπουργός Εργασίας Κωστής Χατζηδάκης κατά τη σημερινή επίσκεψή του στα γραφεία της&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85039/kyr-mitsotakis-tha-zitiso-ektakta-metra-stirixis-ton-katanaloton-stin-epomeni-synodo-koryfis" title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Theta;&alpha; &zeta;&eta;&tau;ή&sigma;&omega; έ&kappa;&tau;&alpha;&kappa;&tau;&alpha; &mu;έ&tau;&rho;&alpha; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omega;&nu; &kappa;&alpha;&tau;&alpha;&nu;&alpha;&lambda;&omega;&tau;ώ&nu; &sigma;&tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &Sigma;ύ&nu;&omicron;&delta;&omicron; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf;">
										<img title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Theta;&alpha; &zeta;&eta;&tau;ή&sigma;&omega; έ&kappa;&tau;&alpha;&kappa;&tau;&alpha; &mu;έ&tau;&rho;&alpha; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omega;&nu; &kappa;&alpha;&tau;&alpha;&nu;&alpha;&lambda;&omega;&tau;ώ&nu; &sigma;&tau;&eta;&nu; &epsilon;&pi;ό&mu;&epsilon;&nu;&eta; &Sigma;ύ&nu;&omicron;&delta;&omicron; &Kappa;&omicron;&rho;&upsilon;&phi;ή&sigmaf;" src="https://www.fpress.gr/media/news/2022/02/23/85039/snapshot/kyriakos-mitsotakis-romania-simees3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85039/kyr-mitsotakis-tha-zitiso-ektakta-metra-stirixis-ton-katanaloton-stin-epomeni-synodo-koryfis">Κυρ. Μητσοτάκης: Θα ζητήσω έκτακτα μέτρα στήριξης των καταναλωτών στην επόμενη Σύνοδο Κορυφής</a></h3>
								<div class="item-intro">
																		Στην επόμενη Σύνοδο Κορυφής η Ελλάδα θα ζητήσει έκτακτα μέτρα στήριξης των καταναλωτών και των&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85038/ypex-gia-oykrania-h-ellada-tha-stathei-sto-pleyro-tis-omogeneias" title="&Upsilon;&Pi;&Epsilon;&Xi; &gamma;&iota;&alpha; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &theta;&alpha; &sigma;&tau;&alpha;&theta;&epsilon;ί &sigma;&tau;&omicron; &pi;&lambda;&epsilon;&upsilon;&rho;ό &tau;&eta;&sigmaf; &omicron;&mu;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha;&sigmaf;">
										<img title="&Upsilon;&Pi;&Epsilon;&Xi; &gamma;&iota;&alpha; &Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: &Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &theta;&alpha; &sigma;&tau;&alpha;&theta;&epsilon;ί &sigma;&tau;&omicron; &pi;&lambda;&epsilon;&upsilon;&rho;ό &tau;&eta;&sigmaf; &omicron;&mu;&omicron;&gamma;έ&nu;&epsilon;&iota;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/02/23/85038/snapshot/ypex2372015-thumb-large-thumb-large--3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85038/ypex-gia-oykrania-h-ellada-tha-stathei-sto-pleyro-tis-omogeneias">ΥΠΕΞ για Ουκρανία: Η Ελλάδα θα σταθεί στο πλευρό της ομογένειας</a></h3>
								<div class="item-intro">
																		η Ελλάδα τάσσεται υπέρ του σεβασμού της εδαφικής ακεραιότητας, της κυριαρχίας και της ανεξαρτησίας όλων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85029/t-theodorikakos-29-syllipseis-se-ena-mina-kai-92-dikografies-gia-kakopoiisi-zoon" title="&Tau;. &Theta;&epsilon;&omicron;&delta;&omega;&rho;&iota;&kappa;ά&kappa;&omicron;&sigmaf;: 29 &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &sigma;&epsilon; έ&nu;&alpha; &mu;ή&nu;&alpha; &kappa;&alpha;&iota; 92 &delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&kappa;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &zeta;ώ&omega;&nu;">
										<img title="&Tau;. &Theta;&epsilon;&omicron;&delta;&omega;&rho;&iota;&kappa;ά&kappa;&omicron;&sigmaf;: 29 &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &sigma;&epsilon; έ&nu;&alpha; &mu;ή&nu;&alpha; &kappa;&alpha;&iota; 92 &delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&kappa;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &zeta;ώ&omega;&nu;" src="https://www.fpress.gr/media/news/2022/02/23/85029/snapshot/23-01-07-image-6216319f2fb91.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85029/t-theodorikakos-29-syllipseis-se-ena-mina-kai-92-dikografies-gia-kakopoiisi-zoon">Τ. Θεοδωρικάκος: 29 συλλήψεις σε ένα μήνα και 92 δικογραφίες για κακοποίηση ζώων</a></h3>
								<div class="item-intro">
																		Τι ανέφερε ο υπουργός Προστασίας του Πολίτη, με αφορμή το περιστατικό κακοποίησης ζώων στην Σπάρτη.								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85028/syriza-gia-ixitiko-vgenopoyloy-katharos-oyranos-astrapes-den-fovatai" title="&Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha; &gamma;&iota;&alpha; &eta;&chi;&eta;&tau;&iota;&kappa;ό &Beta;&gamma;&epsilon;&nu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon;: &Kappa;&alpha;&theta;&alpha;&rho;ό&sigmaf; &omicron;&upsilon;&rho;&alpha;&nu;ό&sigmaf; &alpha;&sigma;&tau;&rho;&alpha;&pi;έ&sigmaf; &delta;&epsilon;&nu; &phi;&omicron;&beta;ά&tau;&alpha;&iota;">
										<img title="&Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha; &gamma;&iota;&alpha; &eta;&chi;&eta;&tau;&iota;&kappa;ό &Beta;&gamma;&epsilon;&nu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon;: &Kappa;&alpha;&theta;&alpha;&rho;ό&sigmaf; &omicron;&upsilon;&rho;&alpha;&nu;ό&sigmaf; &alpha;&sigma;&tau;&rho;&alpha;&pi;έ&sigmaf; &delta;&epsilon;&nu; &phi;&omicron;&beta;ά&tau;&alpha;&iota;" src="https://www.fpress.gr/media/news/2022/02/23/85028/snapshot/syriza.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85028/syriza-gia-ixitiko-vgenopoyloy-katharos-oyranos-astrapes-den-fovatai">ΣΥΡΙΖΑ για ηχητικό Βγενόπουλου: Καθαρός ουρανός αστραπές δεν φοβάται</a></h3>
								<div class="item-intro">
																		Ο ΣΥΡΙΖΑ ανέφερε -μεταξύ άλλων- σχετικά με το δημοσίευμα ότι αυτή η υπόθεση έχει εξεταστεί&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85027/kyr-mitsotakis-kamia-allagi-synoron-me-ti-via-den-mporei-na-ginei-anekti" title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Kappa;&alpha;&mu;ί&alpha; &alpha;&lambda;&lambda;&alpha;&gamma;ή &sigma;&upsilon;&nu;ό&rho;&omega;&nu; &mu;&epsilon; &tau;&eta; &beta;ί&alpha; &delta;&epsilon;&nu; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &gamma;ί&nu;&epsilon;&iota; &alpha;&nu;&epsilon;&kappa;&tau;ή">
										<img title="&Kappa;&upsilon;&rho;. &Mu;&eta;&tau;&sigma;&omicron;&tau;ά&kappa;&eta;&sigmaf;: &Kappa;&alpha;&mu;ί&alpha; &alpha;&lambda;&lambda;&alpha;&gamma;ή &sigma;&upsilon;&nu;ό&rho;&omega;&nu; &mu;&epsilon; &tau;&eta; &beta;ί&alpha; &delta;&epsilon;&nu; &mu;&pi;&omicron;&rho;&epsilon;ί &nu;&alpha; &gamma;ί&nu;&epsilon;&iota; &alpha;&nu;&epsilon;&kappa;&tau;ή" src="https://www.fpress.gr/media/news/2022/02/23/85027/snapshot/mitsotakis-roumania.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85027/kyr-mitsotakis-kamia-allagi-synoron-me-ti-via-den-mporei-na-ginei-anekti">Κυρ. Μητσοτάκης: Καμία αλλαγή συνόρων με τη βία δεν μπορεί να γίνει ανεκτή</a></h3>
								<div class="item-intro">
																		Οι δηλώσεις του πρωθυπουργού από την Ρουμανία, όπου πραγματοποιεί επίσημη επίσκεψη.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85024/al-tsipras-gia-akriveia-kindynos-koinonikis-ekrixis-an-den-yparxei-diexodos" title="&Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &alpha;&kappa;&rho;ί&beta;&epsilon;&iota;&alpha;: &Kappa;ί&nu;&delta;&upsilon;&nu;&omicron;&sigmaf; &laquo;&kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;ή&sigmaf; έ&kappa;&rho;&eta;&xi;&eta;&sigmaf;&raquo; &alpha;&nu; &delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&xi;&epsilon;&iota; &delta;&iota;έ&xi;&omicron;&delta;&omicron;&sigmaf;">
										<img title="&Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf; &gamma;&iota;&alpha; &alpha;&kappa;&rho;ί&beta;&epsilon;&iota;&alpha;: &Kappa;ί&nu;&delta;&upsilon;&nu;&omicron;&sigmaf; &laquo;&kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;ή&sigmaf; έ&kappa;&rho;&eta;&xi;&eta;&sigmaf;&raquo; &alpha;&nu; &delta;&epsilon;&nu; &upsilon;&pi;ά&rho;&xi;&epsilon;&iota; &delta;&iota;έ&xi;&omicron;&delta;&omicron;&sigmaf;" src="https://www.fpress.gr/media/news/2022/02/23/85024/snapshot/tsipras-456.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85024/al-tsipras-gia-akriveia-kindynos-koinonikis-ekrixis-an-den-yparxei-diexodos">Αλ. Τσίπρας για ακρίβεια: Κίνδυνος «κοινωνικής έκρηξης» αν δεν υπάρξει διέξοδος</a></h3>
								<div class="item-intro">
																		«Η κατάσταση που επικρατεί στην αγορά, αυτό που βιώνει το μέσο νοικοκυριό, είναι κατάσταση λεηλασίας»,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85020/salos-apo-ixitiko-ntokoymento-vgenopoyloy-poy-emplekei-thanoy-kai-papaggelopoylo" title="&Sigma;ά&lambda;&omicron;&sigmaf; &alpha;&pi;ό &eta;&chi;&eta;&tau;&iota;&kappa;ό &nu;&tau;&omicron;&kappa;&omicron;&upsilon;&mu;έ&nu;&tau;&omicron; &Beta;&gamma;&epsilon;&nu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon; &pi;&omicron;&upsilon; &epsilon;&mu;&pi;&lambda;έ&kappa;&epsilon;&iota; &Theta;ά&nu;&omicron;&upsilon; &kappa;&alpha;&iota; &Pi;&alpha;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;ό&pi;&omicron;&upsilon;&lambda;&omicron;">
										<img title="&Sigma;ά&lambda;&omicron;&sigmaf; &alpha;&pi;ό &eta;&chi;&eta;&tau;&iota;&kappa;ό &nu;&tau;&omicron;&kappa;&omicron;&upsilon;&mu;έ&nu;&tau;&omicron; &Beta;&gamma;&epsilon;&nu;ό&pi;&omicron;&upsilon;&lambda;&omicron;&upsilon; &pi;&omicron;&upsilon; &epsilon;&mu;&pi;&lambda;έ&kappa;&epsilon;&iota; &Theta;ά&nu;&omicron;&upsilon; &kappa;&alpha;&iota; &Pi;&alpha;&pi;&alpha;&gamma;&gamma;&epsilon;&lambda;ό&pi;&omicron;&upsilon;&lambda;&omicron;" src="https://www.fpress.gr/media/news/2022/02/23/85020/snapshot/23-12-06-image-621623335121c.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85020/salos-apo-ixitiko-ntokoymento-vgenopoyloy-poy-emplekei-thanoy-kai-papaggelopoylo">Σάλος από ηχητικό ντοκουμέντο Βγενόπουλου που εμπλέκει Θάνου και Παπαγγελόπουλο</a></h3>
								<div class="item-intro">
																		Σάλος έχει προκληθεί από το ηχητικό ντοκουμέντο που ήρθε στο φως της δημοσιότητας από το&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85012/synantisi-toy-prothypoyrgoy-me-ton-neo-proedro-tis-keee-kai-ton-proedro-toy-evea" title="&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ &mu;&epsilon; &tau;&omicron;&nu; &nu;έ&omicron; &pi;&rho;ό&epsilon;&delta;&rho;&omicron; &tau;&eta;&sigmaf; &Kappa;&Epsilon;&Epsilon;&Epsilon; &kappa;&alpha;&iota; &tau;&omicron;&nu; &pi;&rho;ό&epsilon;&delta;&rho;&omicron; &tau;&omicron;&upsilon; &Epsilon;&Beta;&Epsilon;&Alpha;">
										<img title="&Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ &mu;&epsilon; &tau;&omicron;&nu; &nu;έ&omicron; &pi;&rho;ό&epsilon;&delta;&rho;&omicron; &tau;&eta;&sigmaf; &Kappa;&Epsilon;&Epsilon;&Epsilon; &kappa;&alpha;&iota; &tau;&omicron;&nu; &pi;&rho;ό&epsilon;&delta;&rho;&omicron; &tau;&omicron;&upsilon; &Epsilon;&Beta;&Epsilon;&Alpha;" src="https://www.fpress.gr/media/news/2022/02/23/85012/snapshot/w23-93015w14143949w06103848w03160242maximou.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85012/synantisi-toy-prothypoyrgoy-me-ton-neo-proedro-tis-keee-kai-ton-proedro-toy-evea">Συνάντηση του πρωθυπουργού με τον νέο πρόεδρο της ΚΕΕΕ και τον πρόεδρο του ΕΒΕΑ</a></h3>
								<div class="item-intro">
																		Τονίστηκε ιδιαίτερα η ανάγκη να καταβληθεί κάθε δυνατή προσπάθεια για τη συγκράτηση των τιμών και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/85004/oykrania-arxise-i-epistrateysi-efedron-ilikias-18-60-eton" title="&Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: Ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &epsilon;&pi;&iota;&sigma;&tau;&rho;ά&tau;&epsilon;&upsilon;&sigma;&eta; &epsilon;&phi;έ&delta;&rho;&omega;&nu; &eta;&lambda;&iota;&kappa;ί&alpha;&sigmaf; 18-60 &epsilon;&tau;ώ&nu;">
										<img title="&Omicron;&upsilon;&kappa;&rho;&alpha;&nu;ί&alpha;: Ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &epsilon;&pi;&iota;&sigma;&tau;&rho;ά&tau;&epsilon;&upsilon;&sigma;&eta; &epsilon;&phi;έ&delta;&rho;&omega;&nu; &eta;&lambda;&iota;&kappa;ί&alpha;&sigmaf; 18-60 &epsilon;&tau;ώ&nu;" src="https://www.fpress.gr/media/news/2022/02/23/85004/snapshot/w23-102315w20130349BELARUSDEFENSERUSSIAJOINTDRILL1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/85004/oykrania-arxise-i-epistrateysi-efedron-ilikias-18-60-eton">Ουκρανία: Άρχισε η επιστράτευση εφέδρων ηλικίας 18-60 ετών</a></h3>
								<div class="item-intro">
																		Ο Ζελένσκι ανακοίνωσε χθες την επιστράτευση εφέδρων, όμως απέκλεισε μια γενική επιστράτευση μετά την ανακοίνωση&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/02/2022 10:19		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/85074/ote-isxyres-epidoseis-gia-to-2021-protasi-gia-ayximeno-merisma-sta-0-558-eyro">ΟΤΕ: Ισχυρές επιδόσεις για το 2021 - Πρόταση για αυξημένο μέρισμα στα 0,558 ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/02/2022 09:24		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/85073/mpainten-h-rosia-tha-plirosei-poytin-min-plisiazete">Μπάιντεν: Η Ρωσία θα πληρώσει - Πούτιν: Μην πλησιάζετε</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/02/2022 09:18		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/85072/pano-apo-ta-100-dolaria-to-petrelaio">Πάνω από τα 100 δολάρια το πετρέλαιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			24/02/2022 09:14		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/85071/nea-synedriasi-toy-kysea">Νέα συνεδρίαση του ΚΥΣΕΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			24/02/2022 07:29		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/85070/polemos-stin-oykrania-xekinise-i-rosiki-eisvoli">Πόλεμος στην Ουκρανία - Ξεκίνησε η ρωσική εισβολή</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-85071-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story85071"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "politiki",
	        	        	        "category": "politiki",
	        	        	        "storyid" : "85071"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
