<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ,ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ,ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="3.576 είναι συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title> Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών - Fpress.gr</title>
	<link href="https://amp.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon"/>
	<meta property="og:title" content=" Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="3.576 είναι συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="article:tag" content="ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content=" Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών"/>
	<meta property="twitter:description" content="3.576 είναι συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/01/10/82814/snapshot/yppeth.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
        "storyid" : "82814"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "82814");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story82814" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2022-01-10T21:10:05+02:00">
			    <meta itemprop="datePublished" content="2022-01-10T21:10:05+02:00">
			    			    <meta itemprop="dateModified" content="2022-01-10T21:10:05+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="3.576 είναι συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από...">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ,ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/01/10/82814/snapshot/yppeth.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline"> Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-01-10T21:10:05+02:00">10 Ιαν 2022 - 21:10</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/01/10/82814/snapshot/yppeth.jpg">
							<img src="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg" srcset="https://www.fpress.gr/media/news/2022/01/10/82814/main/yppeth.jpg 340w, https://www.fpress.gr/media/news/2022/01/10/82814/snapshot/yppeth.jpg 300w" alt=" Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F82814%2Fyp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%A5%CF%80.+%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1%CF%82%3A+4.784+%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82+%CE%B1%CE%BD%CE%B1%CF%80%CE%BB%CE%B7%CF%81%CF%89%CF%84%CF%8E%CE%BD+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F82814%2Fyp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>3.576 είναι συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από απουσίες εκπαιδευτικών σχετιζόμενες με την πανδημία</p>
<p> </p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><br>Σε 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών, 3.576 εξ αυτών με συμβάσεις τρίμηνης διάρκειας και 1.208 αναπληρωτών (γενικής εκπαίδευσης, μαθητείας, ψυχολόγοι/κοινωνικοί λειτουργοί) με συμβάσεις ως τη λήξη του σχολικού έτους, προκειμένου να καλύψουν αυξημένες ανάγκες που προκύπτουν από απουσίες εκπαιδευτικών σχετιζόμενες με την πανδημία του κορονοϊού, ανακοίνωσε σήμερα το υπουργείο Παιδείας.</p><p>Σε δήλωση της η υπουργός Παιδείας, Νίκη Κεραμέως, αναφέρει η ανακοίνωση, επισήμανε για την πρώτη ημέρα επαναλειτουργίας των σχολείων μετά τις διακοπές των Χριστουγέννων, ότι «μαθητές, εκπαιδευτικοί, στελέχη εκπαίδευσης, γονείς τήρησαν με συνέπεια το νέο υγειονομικό πρωτόκολλο προσερχόμενοι στις σχολικές μονάδες, με τα στελέχη της τοπικής αυτοδιοίκησης σε πλήρη συνέργεια».</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>«Η μαζική διενέργεια αυτοδιαγνωστικών τεστ στο μεγαλύτερο τμήμα του πληθυσμού που έχει εξεταστεί ταυτόχρονα για κορονοϊό -1,6 εκατομμύρια μαθητών και εκπαιδευτικών μέσα σε 24 ώρες- είχε ως αποτέλεσμα την έγκαιρη ανίχνευση σχεδόν 16.000 εν δυνάμει κρουσμάτων, την απομόνωσή τους και την αποφυγή περαιτέρω διασποράς του ιού, όχι μόνο στην εκπαιδευτική κοινότητα, αλλά και σε ολόκληρη την κοινωνία», προσέθεσε η κυρία Κεραμέως.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-82814-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/1822/ypoyrgeio-paideias" title="ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ">ΥΠΟΥΡΓΕΙΟ ΠΑΙΔΕΙΑΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F82814%2Fyp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=+%CE%A5%CF%80.+%CE%A0%CE%B1%CE%B9%CE%B4%CE%B5%CE%AF%CE%B1%CF%82%3A+4.784+%CF%80%CF%81%CE%BF%CF%83%CE%BB%CE%AE%CF%88%CE%B5%CE%B9%CF%82+%CE%B1%CE%BD%CE%B1%CF%80%CE%BB%CE%B7%CF%81%CF%89%CF%84%CF%8E%CE%BD+%CE%B5%CE%BA%CF%80%CE%B1%CE%B9%CE%B4%CE%B5%CF%85%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F82814%2Fyp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81872/n-kerameos-kata-236-ekat-eyro-ayxithike-o-proypologismos-gia-tin-paideia" title="&Nu;. &Kappa;&epsilon;&rho;&alpha;&mu;έ&omega;&sigmaf;: &Kappa;&alpha;&tau;ά 236 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &omicron; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha; ">
										<img title="&Nu;. &Kappa;&epsilon;&rho;&alpha;&mu;έ&omega;&sigmaf;: &Kappa;&alpha;&tau;ά 236 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&epsilon; &omicron; &pi;&rho;&omicron;ϋ&pi;&omicron;&lambda;&omicron;&gamma;&iota;&sigma;&mu;ό&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha; " src="https://www.fpress.gr/media/news/2021/12/22/81872/snapshot/-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81872/n-kerameos-kata-236-ekat-eyro-ayxithike-o-proypologismos-gia-tin-paideia">Ν. Κεραμέως: Κατά 236 εκατ. ευρώ αυξήθηκε ο προϋπολογισμός για την Παιδεία </a></h3>
								<div class="item-intro">
																		Με ενημερωτικό δελτίο η υπουργός, Νίκη Κεραμέως, ενημέρωσε σχετικά με τις βασικές πτυχές του υπουργείου&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/81578/ypoyrgeio-paideias-ektakti-epixorigisi-20-ekat-eyro-kai-400-nees-theseis-kathigiton-sta-panepistimia" title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &epsilon;&pi;&iota;&chi;&omicron;&rho;ή&gamma;&eta;&sigma;&eta; 20 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &kappa;&alpha;&iota; 400 &nu;έ&epsilon;&sigmaf; &theta;έ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&theta;&eta;&gamma;&eta;&tau;ώ&nu; &sigma;&tau;&alpha; &Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;ή&mu;&iota;&alpha;">
										<img title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &epsilon;&pi;&iota;&chi;&omicron;&rho;ή&gamma;&eta;&sigma;&eta; 20 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &kappa;&alpha;&iota; 400 &nu;έ&epsilon;&sigmaf; &theta;έ&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&theta;&eta;&gamma;&eta;&tau;ώ&nu; &sigma;&tau;&alpha; &Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;ή&mu;&iota;&alpha;" src="https://www.fpress.gr/media/news/2021/12/16/81578/snapshot/ypourgeio-paideias.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/81578/ypoyrgeio-paideias-ektakti-epixorigisi-20-ekat-eyro-kai-400-nees-theseis-kathigiton-sta-panepistimia">Υπουργείο Παιδείας: Έκτακτη επιχορήγηση 20 εκατ. ευρώ και 400 νέες θέσεις καθηγητών στα Πανεπιστήμια</a></h3>
								<div class="item-intro">
																		Υπεγράφησαν από την υπουργό Παιδείας και Θρησκευμάτων, Νίκη Κεραμέως, αποφάσεις με τις οποίες αποδίδεται στα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/81384/ypoyrgeio-paideias-amesi-prosfygi-stis-eisaggelikes-arxes-gia-epeisodia-me-goneis-arnites-toy-covid" title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: Ά&mu;&epsilon;&sigma;&eta; &pi;&rho;&omicron;&sigma;&phi;&upsilon;&gamma;ή &sigma;&tau;&iota;&sigmaf; &epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;&iota;&kappa;έ&sigmaf; &alpha;&rho;&chi;έ&sigmaf; &gamma;&iota;&alpha; &epsilon;&pi;&epsilon;&iota;&sigma;ό&delta;&iota;&alpha; &mu;&epsilon; &gamma;&omicron;&nu;&epsilon;ί&sigmaf;-&alpha;&rho;&nu;&eta;&tau;έ&sigmaf; &tau;&omicron;&upsilon; Covid">
										<img title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: Ά&mu;&epsilon;&sigma;&eta; &pi;&rho;&omicron;&sigma;&phi;&upsilon;&gamma;ή &sigma;&tau;&iota;&sigmaf; &epsilon;&iota;&sigma;&alpha;&gamma;&gamma;&epsilon;&lambda;&iota;&kappa;έ&sigmaf; &alpha;&rho;&chi;έ&sigmaf; &gamma;&iota;&alpha; &epsilon;&pi;&epsilon;&iota;&sigma;ό&delta;&iota;&alpha; &mu;&epsilon; &gamma;&omicron;&nu;&epsilon;ί&sigmaf;-&alpha;&rho;&nu;&eta;&tau;έ&sigmaf; &tau;&omicron;&upsilon; Covid" src="https://www.fpress.gr/media/news/2021/12/13/81384/snapshot/13-02-32-image-61b75992136d2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/81384/ypoyrgeio-paideias-amesi-prosfygi-stis-eisaggelikes-arxes-gia-epeisodia-me-goneis-arnites-toy-covid">Υπουργείο Παιδείας: Άμεση προσφυγή στις εισαγγελικές αρχές για επεισόδια με γονείς-αρνητές του Covid</a></h3>
								<div class="item-intro">
																		«Λίγο πάνω από 100 οι μαθητές που δεν πάνε σχολείο», σύμφωνα με γενικό γραμματέα του&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ygeia/story/81308/ypoyrgeioy-paideias-19-apantiseis-se-erotimata-gia-ton-emvoliasmo-ton-paidion" title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: 19 &alpha;&pi;&alpha;&nu;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&epsilon; &epsilon;&rho;&omega;&tau;ή&mu;&alpha;&tau;&alpha; &gamma;&iota;&alpha; &tau;&omicron;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &tau;&omega;&nu; &pi;&alpha;&iota;&delta;&iota;ώ&nu;">
										<img title="&Upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&omicron; &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: 19 &alpha;&pi;&alpha;&nu;&tau;ή&sigma;&epsilon;&iota;&sigmaf; &sigma;&epsilon; &epsilon;&rho;&omega;&tau;ή&mu;&alpha;&tau;&alpha; &gamma;&iota;&alpha; &tau;&omicron;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &tau;&omega;&nu; &pi;&alpha;&iota;&delta;&iota;ώ&nu;" src="https://www.fpress.gr/media/news/2021/12/10/81308/snapshot/10-02-35-image-61b3659912bac.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ygeia/story/81308/ypoyrgeioy-paideias-19-apantiseis-se-erotimata-gia-ton-emvoliasmo-ton-paidion">Υπουργείο Παιδείας: 19 απαντήσεις σε ερωτήματα για τον εμβολιασμό των παιδιών</a></h3>
								<div class="item-intro">
																		Τι ισχύει για τον εμβολιασμό παιδιών και εφήβων; Το υπουργείο Παιδείας απαντά.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/81187/yp-paideias-proslipsi-406-anapliroton-kai-192-monimon-ekpaideytikon" title="&Upsilon;&pi;. &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: &Pi;&rho;ό&sigma;&lambda;&eta;&psi;&eta; 406 &alpha;&nu;&alpha;&pi;&lambda;&eta;&rho;&omega;&tau;ώ&nu; &kappa;&alpha;&iota; 192 &mu;ό&nu;&iota;&mu;&omega;&nu; &epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;">
										<img title="&Upsilon;&pi;. &Pi;&alpha;&iota;&delta;&epsilon;ί&alpha;&sigmaf;: &Pi;&rho;ό&sigma;&lambda;&eta;&psi;&eta; 406 &alpha;&nu;&alpha;&pi;&lambda;&eta;&rho;&omega;&tau;ώ&nu; &kappa;&alpha;&iota; 192 &mu;ό&nu;&iota;&mu;&omega;&nu; &epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;" src="https://www.fpress.gr/media/news/2021/12/08/81187/snapshot/08-06-13-image-61b0f5bbdc920.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/81187/yp-paideias-proslipsi-406-anapliroton-kai-192-monimon-ekpaideytikon">Υπ. Παιδείας: Πρόσληψη 406 αναπληρωτών και 192 μόνιμων εκπαιδευτικών</a></h3>
								<div class="item-intro">
																		  Προχωρούν 192 μόνιμοι διορισμοί εκπαιδευτικών, κατηγοριών ΤΕ και ΔΕ κλάδων/ειδικοτήτων Δευτεροβάθμιας σε κενές οργανικές&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/79716/voyli-psifisthike-i-tropologia-gia-ti-dianomi-sxolikon-geymaton" title=" &Beta;&omicron;&upsilon;&lambda;ή: &Psi;&eta;&phi;ί&sigma;&theta;&eta;&kappa;&epsilon; &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &sigma;&chi;&omicron;&lambda;&iota;&kappa;ώ&nu; &gamma;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu;">
										<img title=" &Beta;&omicron;&upsilon;&lambda;ή: &Psi;&eta;&phi;ί&sigma;&theta;&eta;&kappa;&epsilon; &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &sigma;&chi;&omicron;&lambda;&iota;&kappa;ώ&nu; &gamma;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu;" src="https://www.fpress.gr/media/news/2021/11/04/79716/snapshot/89adf4e4198f5bd28ea16e50fac0e29c_XL.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/79716/voyli-psifisthike-i-tropologia-gia-ti-dianomi-sxolikon-geymaton"> Βουλή: Ψηφίσθηκε η τροπολογία για τη διανομή σχολικών γευμάτων</a></h3>
								<div class="item-intro">
																		  Άμεση έναρξη της διανομής των σχολικών γευμάτων σε όλα τα δημοτικά σχολεία που συμμετέχουν&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82796/symmoria-20-atomon-epitethike-se-parea-anilikon-stin-kifisia-sto-nosokomeio-14xronos" title="&Sigma;&upsilon;&mu;&mu;&omicron;&rho;ί&alpha; 20 &alpha;&tau;ό&mu;&omega;&nu; &epsilon;&pi;&iota;&tau;έ&theta;&eta;&kappa;&epsilon; &sigma;&epsilon; &pi;&alpha;&rho;έ&alpha; &alpha;&nu;&eta;&lambda;ί&kappa;&omega;&nu; &sigma;&tau;&eta;&nu; &Kappa;&eta;&phi;&iota;&sigma;&iota;ά &ndash; &Sigma;&tau;&omicron; &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&omicron; 14&chi;&rho;&omicron;&nu;&omicron;&sigmaf;  ">
										<img title="&Sigma;&upsilon;&mu;&mu;&omicron;&rho;ί&alpha; 20 &alpha;&tau;ό&mu;&omega;&nu; &epsilon;&pi;&iota;&tau;έ&theta;&eta;&kappa;&epsilon; &sigma;&epsilon; &pi;&alpha;&rho;έ&alpha; &alpha;&nu;&eta;&lambda;ί&kappa;&omega;&nu; &sigma;&tau;&eta;&nu; &Kappa;&eta;&phi;&iota;&sigma;&iota;ά &ndash; &Sigma;&tau;&omicron; &nu;&omicron;&sigma;&omicron;&kappa;&omicron;&mu;&epsilon;ί&omicron; 14&chi;&rho;&omicron;&nu;&omicron;&sigmaf;  " src="https://www.fpress.gr/media/news/2022/01/10/82796/snapshot/astuynomia01.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82796/symmoria-20-atomon-epitethike-se-parea-anilikon-stin-kifisia-sto-nosokomeio-14xronos">Συμμορία 20 ατόμων επιτέθηκε σε παρέα ανηλίκων στην Κηφισιά – Στο νοσοκομείο 14χρονος  </a></h3>
								<div class="item-intro">
																		Ένα ακόμη περιστατικό επίθεσης σε παρέα ανηλίκων, με έναν έφηβο τραυματία, σημειώθηκε στην περιοχή της&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82795/makavrio-eyrima-sti-sifno-entopistike-to-ptoma-andra-se-proxorimeni-sipsi" title="&Mu;&alpha;&kappa;ά&beta;&rho;&iota;&omicron; &epsilon;ύ&rho;&eta;&mu;&alpha; &sigma;&tau;&eta; &Sigma;ί&phi;&nu;&omicron; - &Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &tau;&omicron; &pi;&tau;ώ&mu;&alpha; ά&nu;&delta;&rho;&alpha; &sigma;&epsilon; &pi;&rho;&omicron;&chi;&omega;&rho;&eta;&mu;έ&nu;&eta; &sigma;ή&psi;&eta;">
										<img title="&Mu;&alpha;&kappa;ά&beta;&rho;&iota;&omicron; &epsilon;ύ&rho;&eta;&mu;&alpha; &sigma;&tau;&eta; &Sigma;ί&phi;&nu;&omicron; - &Epsilon;&nu;&tau;&omicron;&pi;ί&sigma;&tau;&eta;&kappa;&epsilon; &tau;&omicron; &pi;&tau;ώ&mu;&alpha; ά&nu;&delta;&rho;&alpha; &sigma;&epsilon; &pi;&rho;&omicron;&chi;&omega;&rho;&eta;&mu;έ&nu;&eta; &sigma;ή&psi;&eta;" src="https://www.fpress.gr/media/news/2022/01/10/82795/snapshot/ptoma-paralia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82795/makavrio-eyrima-sti-sifno-entopistike-to-ptoma-andra-se-proxorimeni-sipsi">Μακάβριο εύρημα στη Σίφνο - Εντοπίστηκε το πτώμα άνδρα σε προχωρημένη σήψη</a></h3>
								<div class="item-intro">
																		Συναγερμός έχει σημάνει στη Σίφνο, καθώς βρέθηκε πτώμα άνδρα στην παραλία Καμαρών το πρωί της&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82787/tragodia-stin-asfalto-dyo-nekroi-kai-treis-traymaties-se-troxaio-stin-e-o-thessalonikis-athinon" title="&Tau;&rho;&alpha;&gamma;&omega;&delta;ί&alpha; &sigma;&tau;&eta;&nu; ά&sigma;&phi;&alpha;&lambda;&tau;&omicron;: &Delta;&upsilon;&omicron; &nu;&epsilon;&kappa;&rho;&omicron;ί &kappa;&alpha;&iota; &tau;&rho;&epsilon;&iota;&sigmaf; &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf; &sigma;&epsilon; &tau;&rho;&omicron;&chi;&alpha;ί&omicron; &sigma;&tau;&eta;&nu; E.O. &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;&sigmaf;- &Alpha;&theta;&eta;&nu;ώ&nu;  ">
										<img title="&Tau;&rho;&alpha;&gamma;&omega;&delta;ί&alpha; &sigma;&tau;&eta;&nu; ά&sigma;&phi;&alpha;&lambda;&tau;&omicron;: &Delta;&upsilon;&omicron; &nu;&epsilon;&kappa;&rho;&omicron;ί &kappa;&alpha;&iota; &tau;&rho;&epsilon;&iota;&sigmaf; &tau;&rho;&alpha;&upsilon;&mu;&alpha;&tau;ί&epsilon;&sigmaf; &sigma;&epsilon; &tau;&rho;&omicron;&chi;&alpha;ί&omicron; &sigma;&tau;&eta;&nu; E.O. &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;&sigmaf;- &Alpha;&theta;&eta;&nu;ώ&nu;  " src="https://www.fpress.gr/media/news/2022/01/10/82787/snapshot/asthenoforo-ekav-1200x675.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82787/tragodia-stin-asfalto-dyo-nekroi-kai-treis-traymaties-se-troxaio-stin-e-o-thessalonikis-athinon">Τραγωδία στην άσφαλτο: Δυο νεκροί και τρεις τραυματίες σε τροχαίο στην E.O. Θεσσαλονίκης- Αθηνών  </a></h3>
								<div class="item-intro">
																		Στο σημείο έσπευσαν πυροσβέστες που ανέσυραν από το όχημα δυο άτομα χωρίς τις αισθήσεις τους,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82783/thessaloniki-katadikastike-i-43xroni-poy-eftyse-astynomikoys" title="&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Kappa;&alpha;&tau;&alpha;&delta;&iota;&kappa;ά&sigma;&tau;&eta;&kappa;&epsilon; &eta; 43&chi;&rho;&omicron;&nu;&eta; &pi;&omicron;&upsilon; έ&phi;&tau;&upsilon;&sigma;&epsilon; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ&sigmaf;">
										<img title="&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Kappa;&alpha;&tau;&alpha;&delta;&iota;&kappa;ά&sigma;&tau;&eta;&kappa;&epsilon; &eta; 43&chi;&rho;&omicron;&nu;&eta; &pi;&omicron;&upsilon; έ&phi;&tau;&upsilon;&sigma;&epsilon; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ&sigmaf;" src="https://www.fpress.gr/media/news/2022/01/10/82783/snapshot/10-01-09-image-61dc2ff0dc667.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82783/thessaloniki-katadikastike-i-43xroni-poy-eftyse-astynomikoys">Θεσσαλονίκη: Καταδικάστηκε η 43χρονη που έφτυσε αστυνομικούς</a></h3>
								<div class="item-intro">
																		Συνολική ποινή φυλάκισης 2 ετών με τριετή αναστολή επέβαλε το Τριμελές Πλημμελειοδικείο Θεσσαλονίκης στην 43χρονη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82769/se-thriler-exelissetai-i-ypothesi-tzokovits-gia-nea-syllipsi-toy-kanoyn-logo-ta-servika-mme" title="&nbsp;&Sigma;&epsilon; &theta;&rho;ί&lambda;&epsilon;&rho; &epsilon;&xi;&epsilon;&lambda;ί&sigma;&sigma;&epsilon;&tau;&alpha;&iota; &eta; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &Tau;&zeta;ό&kappa;&omicron;&beta;&iota;&tau;&sigmaf;: &Gamma;&iota;&alpha; &nu;έ&alpha; &sigma;ύ&lambda;&lambda;&eta;&psi;&eta; &tau;&omicron;&upsilon; &kappa;ά&nu;&omicron;&upsilon;&nu; &lambda;ό&gamma;&omicron; &tau;&alpha; &sigma;&epsilon;&rho;&beta;&iota;&kappa;ά &Mu;&Mu;&Epsilon;">
										<img title="&nbsp;&Sigma;&epsilon; &theta;&rho;ί&lambda;&epsilon;&rho; &epsilon;&xi;&epsilon;&lambda;ί&sigma;&sigma;&epsilon;&tau;&alpha;&iota; &eta; &upsilon;&pi;ό&theta;&epsilon;&sigma;&eta; &Tau;&zeta;ό&kappa;&omicron;&beta;&iota;&tau;&sigmaf;: &Gamma;&iota;&alpha; &nu;έ&alpha; &sigma;ύ&lambda;&lambda;&eta;&psi;&eta; &tau;&omicron;&upsilon; &kappa;ά&nu;&omicron;&upsilon;&nu; &lambda;ό&gamma;&omicron; &tau;&alpha; &sigma;&epsilon;&rho;&beta;&iota;&kappa;ά &Mu;&Mu;&Epsilon;" src="https://www.fpress.gr/media/news/2022/01/10/82769/snapshot/w10-112311w09150945h.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82769/se-thriler-exelissetai-i-ypothesi-tzokovits-gia-nea-syllipsi-toy-kanoyn-logo-ta-servika-mme"> Σε θρίλερ εξελίσσεται η υπόθεση Τζόκοβιτς: Για νέα σύλληψη του κάνουν λόγο τα σερβικά ΜΜΕ</a></h3>
								<div class="item-intro">
																		 Αυτό μεταδίδουν τα σερβικά ΜΜΕ, ενώ ο αδερφός του Νόβακ Τζόρτζε Τζόκοβιτς επιβεβαίωσε τις πληροφορίες&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82768/kakokairia-diomidis-se-poies-perioxes-anamenontai-isxyres-vroxes-kataigides-thyellodeis-anemoi" title="&Kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &quot;&Delta;&iota;&omicron;&mu;ή&delta;&eta;&sigmaf;&quot; - &Sigma;&epsilon; &pi;&omicron;&iota;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &alpha;&nu;&alpha;&mu;έ&nu;&omicron;&nu;&tau;&alpha;&iota; &iota;&sigma;&chi;&upsilon;&rho;έ&sigmaf; &beta;&rho;&omicron;&chi;έ&sigmaf;, &kappa;&alpha;&tau;&alpha;&iota;&gamma;ί&delta;&epsilon;&sigmaf;, &theta;&upsilon;&epsilon;&lambda;&lambda;ώ&delta;&epsilon;&iota;&sigmaf; ά&nu;&epsilon;&mu;&omicron;&iota;">
										<img title="&Kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &quot;&Delta;&iota;&omicron;&mu;ή&delta;&eta;&sigmaf;&quot; - &Sigma;&epsilon; &pi;&omicron;&iota;έ&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &alpha;&nu;&alpha;&mu;έ&nu;&omicron;&nu;&tau;&alpha;&iota; &iota;&sigma;&chi;&upsilon;&rho;έ&sigmaf; &beta;&rho;&omicron;&chi;έ&sigmaf;, &kappa;&alpha;&tau;&alpha;&iota;&gamma;ί&delta;&epsilon;&sigmaf;, &theta;&upsilon;&epsilon;&lambda;&lambda;ώ&delta;&epsilon;&iota;&sigmaf; ά&nu;&epsilon;&mu;&omicron;&iota;" src="https://www.fpress.gr/media/news/2022/01/10/82768/snapshot/5440770.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82768/kakokairia-diomidis-se-poies-perioxes-anamenontai-isxyres-vroxes-kataigides-thyellodeis-anemoi">Κακοκαιρία "Διομήδης" - Σε ποιές περιοχές αναμένονται ισχυρές βροχές, καταιγίδες, θυελλώδεις άνεμοι</a></h3>
								<div class="item-intro">
																		Kύρια χαρακτηριστικά τις κατά τόπους ισχυρές βροχές και καταιγίδες, τους πολύ θυελλώδεις ανέμους και τις&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82767/xekinoyn-oi-apologies-gia-ti-foniki-plimmyra-tis-mandras-to-2017" title="&Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &omicron;&iota; &alpha;&pi;&omicron;&lambda;&omicron;&gamma;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &phi;&omicron;&nu;&iota;&kappa;ή &pi;&lambda;&eta;&mu;&mu;ύ&rho;&alpha; &tau;&eta;&sigmaf; &Mu;ά&nu;&delta;&rho;&alpha;&sigmaf; &tau;&omicron; 2017">
										<img title="&Xi;&epsilon;&kappa;&iota;&nu;&omicron;ύ&nu; &omicron;&iota; &alpha;&pi;&omicron;&lambda;&omicron;&gamma;ί&epsilon;&sigmaf; &gamma;&iota;&alpha; &tau;&eta; &phi;&omicron;&nu;&iota;&kappa;ή &pi;&lambda;&eta;&mu;&mu;ύ&rho;&alpha; &tau;&eta;&sigmaf; &Mu;ά&nu;&delta;&rho;&alpha;&sigmaf; &tau;&omicron; 2017" src="https://www.fpress.gr/media/news/2022/01/10/82767/snapshot/mandra.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82767/xekinoyn-oi-apologies-gia-ti-foniki-plimmyra-tis-mandras-to-2017">Ξεκινούν οι απολογίες για τη φονική πλημμύρα της Μάνδρας το 2017</a></h3>
								<div class="item-intro">
																		Η εκδίκαση της υπόθεσης της πλημμύρας, που κόστισε τη ζωή 25 ανθρώπων και τεράστιες υλικές&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82765/anoigma-sxoleion-15-547-en-dynamei-kroysmata-apo-ta-self-test-mathiton-ekpaideytikon" title="Ά&nu;&omicron;&iota;&gamma;&mu;&alpha; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omega;&nu;: 15.547 &epsilon;&nu; &delta;&upsilon;&nu;ά&mu;&epsilon;&iota; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &alpha;&pi;ό &tau;&alpha; self test &mu;&alpha;&theta;&eta;&tau;ώ&nu;-&epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;">
										<img title="Ά&nu;&omicron;&iota;&gamma;&mu;&alpha; &sigma;&chi;&omicron;&lambda;&epsilon;ί&omega;&nu;: 15.547 &epsilon;&nu; &delta;&upsilon;&nu;ά&mu;&epsilon;&iota; &kappa;&rho;&omicron;ύ&sigma;&mu;&alpha;&tau;&alpha; &alpha;&pi;ό &tau;&alpha; self test &mu;&alpha;&theta;&eta;&tau;ώ&nu;-&epsilon;&kappa;&pi;&alpha;&iota;&delta;&epsilon;&upsilon;&tau;&iota;&kappa;ώ&nu;" src="https://www.fpress.gr/media/news/2022/01/10/82765/snapshot/5374425.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82765/anoigma-sxoleion-15-547-en-dynamei-kroysmata-apo-ta-self-test-mathiton-ekpaideytikon">Άνοιγμα σχολείων: 15.547 εν δυνάμει κρούσματα από τα self test μαθητών-εκπαιδευτικών</a></h3>
								<div class="item-intro">
																		Με βάση το νέο πρωτόκολλο, όλος ο μαθητικός και εκπαιδευτικός πληθυσμός θα κάνει σήμερα το&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82764/kakokairia-diomidis-ektakto-deltio-epikindynon-kairikon-fainomenon-apo-tin-emy" title="&Kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &Delta;&iota;&omicron;&mu;ή&delta;&eta;&sigmaf;: E&kappa;&tau;&alpha;&kappa;&tau;&omicron; &delta;&epsilon;&lambda;&tau;ί&omicron; &epsilon;&pi;&iota;&kappa;ί&nu;&delta;&upsilon;&nu;&omega;&nu; &kappa;&alpha;&iota;&rho;&iota;&kappa;ώ&nu; &phi;&alpha;&iota;&nu;&omicron;&mu;έ&nu;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Mu;&Upsilon;">
										<img title="&Kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; &Delta;&iota;&omicron;&mu;ή&delta;&eta;&sigmaf;: E&kappa;&tau;&alpha;&kappa;&tau;&omicron; &delta;&epsilon;&lambda;&tau;ί&omicron; &epsilon;&pi;&iota;&kappa;ί&nu;&delta;&upsilon;&nu;&omega;&nu; &kappa;&alpha;&iota;&rho;&iota;&kappa;ώ&nu; &phi;&alpha;&iota;&nu;&omicron;&mu;έ&nu;&omega;&nu; &alpha;&pi;ό &tau;&eta;&nu; &Epsilon;&Mu;&Upsilon;" src="https://www.fpress.gr/media/news/2022/01/10/82764/snapshot/4009986.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82764/kakokairia-diomidis-ektakto-deltio-epikindynon-kairikon-fainomenon-apo-tin-emy">Κακοκαιρία Διομήδης: Eκτακτο δελτίο επικίνδυνων καιρικών φαινομένων από την ΕΜΥ</a></h3>
								<div class="item-intro">
																		Το νέο αυτό κύμα κακοκαιρίας θα έχει την ονομασία Διομήδης και σύμφωνα με τις προβλέψεις πιθανώς&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82756/dikografia-gia-treis-poy-ekaigan-kalodia-se-perioxi-natura" title="&Delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&alpha; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &pi;&omicron;&upsilon; έ&kappa;&alpha;&iota;&gamma;&alpha;&nu; &kappa;&alpha;&lambda;ώ&delta;&iota;&alpha; &sigma;&epsilon; &pi;&epsilon;&rho;&iota;&omicron;&chi;ή NATURA">
										<img title="&Delta;&iota;&kappa;&omicron;&gamma;&rho;&alpha;&phi;ί&alpha; &gamma;&iota;&alpha; &tau;&rho;&epsilon;&iota;&sigmaf; &pi;&omicron;&upsilon; έ&kappa;&alpha;&iota;&gamma;&alpha;&nu; &kappa;&alpha;&lambda;ώ&delta;&iota;&alpha; &sigma;&epsilon; &pi;&epsilon;&rho;&iota;&omicron;&chi;ή NATURA" src="https://www.fpress.gr/media/news/2022/01/10/82756/snapshot/w10-103013202201101.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82756/dikografia-gia-treis-poy-ekaigan-kalodia-se-perioxi-natura">Δικογραφία για τρεις που έκαιγαν καλώδια σε περιοχή NATURA</a></h3>
								<div class="item-intro">
																		Η καύση έγινε σε περιοχή προστατευόμενη και ενταγμένη στο εθνικό δίκτυο NATURA 2000								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82754/triakosies-klines-covid-toy-idiotikoy-tomea-sti-maxi-kata-tis-pandimias-apo-simera" title="&Tau;&rho;&iota;&alpha;&kappa;ό&sigma;&iota;&epsilon;&sigmaf; &kappa;&lambda;ί&nu;&epsilon;&sigmaf; Covid &tau;&omicron;&upsilon; &iota;&delta;&iota;&omega;&tau;&iota;&kappa;&omicron;ύ &tau;&omicron;&mu;έ&alpha; &sigma;&tau;&eta; &mu;ά&chi;&eta; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf; &alpha;&pi;ό &sigma;ή&mu;&epsilon;&rho;&alpha;">
										<img title="&Tau;&rho;&iota;&alpha;&kappa;ό&sigma;&iota;&epsilon;&sigmaf; &kappa;&lambda;ί&nu;&epsilon;&sigmaf; Covid &tau;&omicron;&upsilon; &iota;&delta;&iota;&omega;&tau;&iota;&kappa;&omicron;ύ &tau;&omicron;&mu;έ&alpha; &sigma;&tau;&eta; &mu;ά&chi;&eta; &kappa;&alpha;&tau;ά &tau;&eta;&sigmaf; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf; &alpha;&pi;ό &sigma;ή&mu;&epsilon;&rho;&alpha;" src="https://www.fpress.gr/media/news/2022/01/10/82754/snapshot/w10-60658meth2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82754/triakosies-klines-covid-toy-idiotikoy-tomea-sti-maxi-kata-tis-pandimias-apo-simera">Τριακόσιες κλίνες Covid του ιδιωτικού τομέα στη μάχη κατά της πανδημίας από σήμερα</a></h3>
								<div class="item-intro">
																		οι μικρές ιδιωτικές κλινικές με τις οποίες συνεργάζεται το υπουργείο θα προσφέρουν επιπλέον κλίνες που&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/82753/ti-isxyei-eos-tis-24-1-gia-toys-epivates-ptiseon-exoterikoy" title="&Tau;&iota; &iota;&sigma;&chi;ύ&epsilon;&iota; έ&omega;&sigmaf; &tau;&iota;&sigmaf; 24/1 &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&iota;&beta;ά&tau;&epsilon;&sigmaf; &pi;&tau;ή&sigma;&epsilon;&omega;&nu; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ">
										<img title="&Tau;&iota; &iota;&sigma;&chi;ύ&epsilon;&iota; έ&omega;&sigmaf; &tau;&iota;&sigmaf; 24/1 &gamma;&iota;&alpha; &tau;&omicron;&upsilon;&sigmaf; &epsilon;&pi;&iota;&beta;ά&tau;&epsilon;&sigmaf; &pi;&tau;ή&sigma;&epsilon;&omega;&nu; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ" src="https://www.fpress.gr/media/news/2022/01/10/82753/snapshot/w10-73229aerodromiomaskes1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/82753/ti-isxyei-eos-tis-24-1-gia-toys-epivates-ptiseon-exoterikoy">Τι ισχύει έως τις 24/1 για τους επιβάτες πτήσεων εξωτερικού</a></h3>
								<div class="item-intro">
																		Οι αεροπορικές οδηγίες πτήσεων εξωτερικού που έχουν ως στόχο την αναχαίτιση της πανδημίας και τον&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			10/01/2022 21:50		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/82817/themistokleoys-exoyn-emvoliastei-pano-apo-37-000-paidia">Θεμιστοκλέους: Έχουν εμβολιαστεί πάνω από 37.000 παιδιά</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			10/01/2022 21:34		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/82816/se-nosokomeio-tis-italias-o-proedros-toy-eyropaikoy-koinovoylioy-sasoli">Σε νοσοκομείο της Ιταλίας ο πρόεδρος του Ευρωπαϊκού Κοινοβουλίου Σασόλι</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			10/01/2022 21:24		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/82815/papoytsanis-anodos-34-ston-tziro-to-2021">Παπουτσάνης: Άνοδος 34% στον τζίρο το 2021</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			10/01/2022 21:10		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/82814/yp-paideias-4-784-proslipseis-anapliroton-ekpaideytikon"> Υπ. Παιδείας: 4.784 προσλήψεις αναπληρωτών εκπαιδευτικών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			10/01/2022 20:57		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/82813/eody-poy-tha-ginontai-dorean-test-gia-covid-19-tin-triti-11-ianoyarioy"> ΕΟΔΥ: Που θα γίνονται δωρεάν τεστ για Covid-19  την Τρίτη 11 Ιανουαρίου</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-82814-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story82814"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "82814"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
