<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Έκδοση δυο ομολογιακών δανείων από την Trastor - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor"/>
	<meta property="og:title" content="Έκδοση δυο ομολογιακών δανείων από την Trastor"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Έκδοση δυο ομολογιακών δανείων από την Trastor"/>
	<meta property="twitter:description" content="Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/05/27/64774/snapshot/trastor-logo.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
      "storyid" : "64774"
  };
</script>

<!-- DFP Settings for story-154 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "64774");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story64774" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-64774-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2020-05-27T10:22:07+03:00">
			    <meta itemprop="datePublished" content="2020-05-27T10:22:07+03:00">
			    			    <meta itemprop="dateModified" content="2020-05-27T10:22:07+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/64774/ekdosi-dyo-omologiakon-daneion-apo-tin-trastor">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE.">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/05/27/64774/snapshot/trastor-logo.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Έκδοση δυο ομολογιακών δανείων από την Trastor</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-05-27T10:22:07+03:00">27 Μαϊ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F64774%2Fekdosi-dyo-omologiakon-daneion-apo-tin-trastor" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BA%CE%B4%CE%BF%CF%83%CE%B7+%CE%B4%CF%85%CE%BF+%CE%BF%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B4%CE%B1%CE%BD%CE%B5%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+Trastor+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F64774%2Fekdosi-dyo-omologiakon-daneion-apo-tin-trastor"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/05/27/64774/snapshot/trastor-logo.jpg">
							<img src="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg" srcset="https://www.fpress.gr/media/news/2020/05/27/64774/main/trastor-logo.jpg 340w, https://www.fpress.gr/media/news/2020/05/27/64774/snapshot/trastor-logo.jpg 300w" alt="Έκδοση δυο ομολογιακών δανείων από την Trastor">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE. </p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Σε έκδοση δύο κοινών ομολογιακών δανείων προχώρησε η Trastor ΑΕΕΑ. Πρόκειται για σύναψη δύο προγραμμάτων εκδόσεως κοινών ομολογιακών δανείων εμπραγμάτως εξασφαλισμένων μετά συμβάσεων καλύψεως, πρωτογενούς διαθέσεως και μεταβιβάσεων ομολογιών ονομαστικής αξίας ύψους έως και 21.000.000 ευρώ και έως και 30.000.000 ευρώ αντίστοιχα.</p><p>Διαχειριστής πληρωμών και εκπρόσωπος των ομολογιούχων και των δύο δανείων ορίστηκε η Τράπεζα Eurobank ΑΕ. </p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Η κάλυψη και των δύο ομολογιακών δανείων θα πραγματοποιηθεί στο σύνολό τους από την Τράπεζα Eurobank AE. </p><p>Σύμφωνα με την εταιρεία, τα δάνεια θα χρησιμοποιηθούν αφενός για την χρηματοδότηση της υλοποίησης του επενδυτικού πλάνου της και αφετέρου για τη εκπλήρωση γενικών επιχειρηματικών σκοπών. </p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-64774-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F64774%2Fekdosi-dyo-omologiakon-daneion-apo-tin-trastor" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%88%CE%BA%CE%B4%CE%BF%CF%83%CE%B7+%CE%B4%CF%85%CE%BF+%CE%BF%CE%BC%CE%BF%CE%BB%CE%BF%CE%B3%CE%B9%CE%B1%CE%BA%CF%8E%CE%BD+%CE%B4%CE%B1%CE%BD%CE%B5%CE%AF%CF%89%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+Trastor+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F64774%2Fekdosi-dyo-omologiakon-daneion-apo-tin-trastor"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64776/anoigei-i-diadikasia-gia-ti-dimopratisi-tis-paraxorisis-tis-attikis-odoy" title="Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού">
									<img title="Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού" src="https://www.fpress.gr/media/news/2020/05/27/64776/snapshot/attiki-odos-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64776/anoigei-i-diadikasia-gia-ti-dimopratisi-tis-paraxorisis-tis-attikis-odoy" title="Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού">Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64777/mytilineos-proplironei-to-omologo-ton-300-ekat-eyro" title="Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ">
									<img title="Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ" src="https://www.fpress.gr/media/news/2020/05/27/64777/snapshot/af981dd995ef2042021eea30fa778c71_L.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64777/mytilineos-proplironei-to-omologo-ton-300-ekat-eyro" title="Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ">Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64762/etheloysia-exodos-sti-deh-me-mponoys-20-000-eyro" title="Εθελούσια έξοδος στη ΔΕΗ με μπόνους 20.000 ευρώ">
									<img title="Εθελούσια έξοδος στη ΔΕΗ με μπόνους 20.000 ευρώ" src="https://www.fpress.gr/media/news/2020/05/26/64762/snapshot/dei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64762/etheloysia-exodos-sti-deh-me-mponoys-20-000-eyro" title="Εθελούσια έξοδος στη ΔΕΗ με μπόνους 20.000 ευρώ">Εθελούσια έξοδος στη ΔΕΗ με μπόνους 20.000 ευρώ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64758/m-daskalantonaki-giati-kai-pos-tha-leitoyrgisoyn-fetos-ta-grecotel" title="Μ. Δασκαλαντωνάκη: Γιατί (και πώς) θα λειτουργήσουν φέτος τα Grecotel ">
									<img title="Μ. Δασκαλαντωνάκη: Γιατί (και πώς) θα λειτουργήσουν φέτος τα Grecotel " src="https://www.fpress.gr/media/news/2020/05/26/64758/snapshot/daskalantonaki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64758/m-daskalantonaki-giati-kai-pos-tha-leitoyrgisoyn-fetos-ta-grecotel" title="Μ. Δασκαλαντωνάκη: Γιατί (και πώς) θα λειτουργήσουν φέτος τα Grecotel ">Μ. Δασκαλαντωνάκη: Γιατί (και πώς) θα λειτουργήσουν φέτος τα Grecotel </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64755/frontida-kai-agapi-apo-ti-mia-akri-tis-elladas-eos-tin-alli" title="«Φροντίδα και Αγάπη» από τη μία άκρη της Ελλάδας έως την άλλη">
									<img title="«Φροντίδα και Αγάπη» από τη μία άκρη της Ελλάδας έως την άλλη" src="https://www.fpress.gr/media/news/2020/05/26/64755/snapshot/FrieslandCampina_Logo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64755/frontida-kai-agapi-apo-ti-mia-akri-tis-elladas-eos-tin-alli" title="«Φροντίδα και Αγάπη» από τη μία άκρη της Ελλάδας έως την άλλη">«Φροντίδα και Αγάπη» από τη μία άκρη της Ελλάδας έως την άλλη</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64753/latam-se-kathestos-xreokopias-i-megalyteri-aeroporiki-tis-latinikis-amerikis" title="LATAM: Σε καθεστώς χρεοκοπίας η μεγαλύτερη αεροπορική της Λατινικής Αμερικής">
									<img title="LATAM: Σε καθεστώς χρεοκοπίας η μεγαλύτερη αεροπορική της Λατινικής Αμερικής" src="https://www.fpress.gr/media/news/2020/05/26/64753/snapshot/26-09-18-image-5eccdf011f8cd.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64753/latam-se-kathestos-xreokopias-i-megalyteri-aeroporiki-tis-latinikis-amerikis" title="LATAM: Σε καθεστώς χρεοκοπίας η μεγαλύτερη αεροπορική της Λατινικής Αμερικής">LATAM: Σε καθεστώς χρεοκοπίας η μεγαλύτερη αεροπορική της Λατινικής Αμερικής</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64752/apologismos-viosimotitas-tis-pwc-elladas-ayxisi-theseon-ergasias-to-2019" title="Απολογισμός Βιωσιμότητας της PwC Ελλάδας: Αύξηση θέσεων εργασίας το 2019">
									<img title="Απολογισμός Βιωσιμότητας της PwC Ελλάδας: Αύξηση θέσεων εργασίας το 2019" src="https://www.fpress.gr/media/news/2020/05/26/64752/snapshot/unnamed-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64752/apologismos-viosimotitas-tis-pwc-elladas-ayxisi-theseon-ergasias-to-2019" title="Απολογισμός Βιωσιμότητας της PwC Ελλάδας: Αύξηση θέσεων εργασίας το 2019">Απολογισμός Βιωσιμότητας της PwC Ελλάδας: Αύξηση θέσεων εργασίας το 2019</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64751/terna-paradothike-i-proti-fasi-toy-ergoy-tis-marinas-agias-napas-stin-kypro" title="ΤΕΡΝΑ: Παραδόθηκε η πρώτη φάση του έργου της Μαρίνας Αγίας Νάπας στην Κύπρο">
									<img title="ΤΕΡΝΑ: Παραδόθηκε η πρώτη φάση του έργου της Μαρίνας Αγίας Νάπας στην Κύπρο" src="https://www.fpress.gr/media/news/2020/05/26/64751/snapshot/thumbnail_AYIA_NAPA_MARINA.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64751/terna-paradothike-i-proti-fasi-toy-ergoy-tis-marinas-agias-napas-stin-kypro" title="ΤΕΡΝΑ: Παραδόθηκε η πρώτη φάση του έργου της Μαρίνας Αγίας Νάπας στην Κύπρο">ΤΕΡΝΑ: Παραδόθηκε η πρώτη φάση του έργου της Μαρίνας Αγίας Νάπας στην Κύπρο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/64750/admhe-anaxrimatodotisi-dyo-daneion-me-ellinikes-kai-xenes-trapezes" title="ΑΔΜΗΕ: Αναχρηματοδότηση δύο δανείων με ελληνικές και ξένες τράπεζες">
									<img title="ΑΔΜΗΕ: Αναχρηματοδότηση δύο δανείων με ελληνικές και ξένες τράπεζες" src="https://www.fpress.gr/media/news/2020/05/26/64750/snapshot/showthumb-2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/64750/admhe-anaxrimatodotisi-dyo-daneion-me-ellinikes-kai-xenes-trapezes" title="ΑΔΜΗΕ: Αναχρηματοδότηση δύο δανείων με ελληνικές και ξένες τράπεζες">ΑΔΜΗΕ: Αναχρηματοδότηση δύο δανείων με ελληνικές και ξένες τράπεζες</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-64774" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/64776/anoigei-i-diadikasia-gia-ti-dimopratisi-tis-paraxorisis-tis-attikis-odoy">
				<img src="https://www.fpress.gr/media/news/2020/05/27/64776/thumb/attiki-odos-thumb-large.jpg" alt="Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/64776/anoigei-i-diadikasia-gia-ti-dimopratisi-tis-paraxorisis-tis-attikis-odoy">Ανοίγει η διαδικασία για τη δημοπράτηση της παραχώρησης της Αττικής Οδού</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/64777/mytilineos-proplironei-to-omologo-ton-300-ekat-eyro">
				<img src="https://www.fpress.gr/media/news/2020/05/27/64777/thumb/af981dd995ef2042021eea30fa778c71_L.jpg" alt="Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/64777/mytilineos-proplironei-to-omologo-ton-300-ekat-eyro">Mytilineos: Προπληρώνει το ομόλογο των 300 εκατ. ευρώ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/64775/meiomeno-orario-eidikoy-skopoy-kai-ston-idiotiko-tomea-gia-goneis-me-mathites">
				<img src="https://www.fpress.gr/media/news/2020/05/27/64775/thumb/-3.jpg" alt="Μειωμένο ωράριο και άδεια ειδικού σκοπού και στον ιδιωτικό τομέα για γονείς με μαθητές" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/64775/meiomeno-orario-eidikoy-skopoy-kai-ston-idiotiko-tomea-gia-goneis-me-mathites">Μειωμένο ωράριο και άδεια ειδικού σκοπού και στον ιδιωτικό τομέα για γονείς με μαθητές</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-64774" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/forologia/story/64744/forologikes-diloseis-pame-gia-telos-ioylioy-kai-vlepoyme-kyma-epistrofon-foroy">
				<img src="https://www.fpress.gr/media/news/2020/05/26/64744/thumb/forologikes-diloseis.jpg" alt="Φορολογικές δηλώσεις: πάμε για τέλος Ιουλίου και... βλέπουμε - «Κύμα» επιστροφών φόρου" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/64744/forologikes-diloseis-pame-gia-telos-ioylioy-kai-vlepoyme-kyma-epistrofon-foroy">Φορολογικές δηλώσεις: πάμε για τέλος Ιουλίου και... βλέπουμε - «Κύμα» επιστροφών φόρου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/64704/deka-erotiseis-kai-apantiseis-gia-to-programma-syn-ergasia">
				<img src="https://www.fpress.gr/media/news/2020/05/25/64704/thumb/ergasia.jpg" alt="Δέκα ερωτήσεις και απαντήσεις για το πρόγραμμα ΣΥΝ-ΕΡΓΑΣΙΑ" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/64704/deka-erotiseis-kai-apantiseis-gia-to-programma-syn-ergasia">Δέκα ερωτήσεις και απαντήσεις για το πρόγραμμα ΣΥΝ-ΕΡΓΑΣΙΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/64701/oristiko-anoigoyn-ta-dimotika-sxoleia-tin-1i-ioy-nioy">
				<img src="https://www.fpress.gr/media/news/2020/05/24/64701/thumb/classroom-2787754_1280.jpg" alt="Οριστικό: Ανοίγουν τα δημοτικά σχολεία την 1η Ιουνίου" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/64701/oristiko-anoigoyn-ta-dimotika-sxoleia-tin-1i-ioy-nioy">Οριστικό: Ανοίγουν τα δημοτικά σχολεία την 1η Ιουνίου</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-64774-rail","name" : "rail","options" : {"width": 800, "id": "64774"}},
		{"position":"story-64774-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story64774"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "64774"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>