<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi"/>
	<meta property="og:title" content="Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι"/>
	<meta property="twitter:description" content="Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/02/11/68959/snapshot/snow-0.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
      "storyid" : "68959"
  };
</script>

<!-- DFP Settings for story-173 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "68959");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story68959" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-68959-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2021-02-11T12:57:10+02:00">
			    <meta itemprop="datePublished" content="2021-02-11T12:57:10+02:00">
			    			    <meta itemprop="dateModified" content="2021-02-11T12:57:10+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/02/11/68959/snapshot/snow-0.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2021-02-11T12:57:10+02:00">11 Φεβ 2021</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F68959%2Fektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%BF+%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D%3A+%CE%A0%CF%85%CE%BA%CE%BD%CE%AD%CF%82+%CF%87%CE%B9%CE%BF%CE%BD%CE%BF%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE-+%CE%A0%CF%84%CF%8E%CF%83%CE%B7+%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%83%CE%AF%CE%B1%CF%82%2C+%CE%B8%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B5%CE%B9%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F68959%2Fektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/02/11/68959/snapshot/snow-0.jpg">
							<img src="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg" srcset="https://www.fpress.gr/media/news/2021/02/11/68959/main/snow-0.jpg 340w, https://www.fpress.gr/media/news/2021/02/11/68959/snapshot/snow-0.jpg 300w" alt="Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Κακοκαιρία προβλέπεται από το μεσημέρι του Σαββάτου (13-02-2021) από τα δυτικά και τα βόρεια, που βαθμιαία την Κυριακή (14-02-2021) θα επικρατήσει και στην υπόλοιπη χώρα, με κύρια χαρακτηριστικά:</p><p>1. Τις κατά τόπους πυκνές χιονοπτώσεις</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>2. Τη μεγάλη πτώση της θερμοκρασίας από βορρά προς νότο σταδιακά, της τάξης των 14-18 βαθμών Κελσίου και τον ισχυρό παγετό 3. Τους πολύ θυελλώδεις βόρειους ανέμους, τοπικά σε επίπεδο θύελλας στο Αιγαίο</p><p>4. Τις ισχυρές βροχές και καταιγίδες</p><p>Χιονοπτώσεις θα σημειωθούν από το Σάββατο (13-02-2021) το μεσημέρι στα ορεινά και ημιορεινά της κεντρικής και βόρειας χώρας και βαθμιαία σε πεδινές περιοχές της βόρειας Ελλάδας. Τα φαινόμενα θα είναι έντονα στη δυτική και κεντρική Μακεδονία, τη Θεσσαλία, την κεντρική Στερεά και πρόσκαιρα στην Ήπειρο.</p><p>Την Κυριακή (14-02-2021) οι πυκνές χιονοπτώσεις θα επηρεάσουν εκτός από τις προαναφερθείσες περιοχές και την ανατολική Μακεδονία, τη Θράκη, τα νησιά του βορείου Αιγαίου, τις Σποράδες, τα ορεινά και ημιορεινά της ανατολικής Στερεάς, της Εύβοιας και τα ορεινά της Πελοποννήσου.</p><!-- z = 6 --><p><br>Προς το βράδυ θα χιονίσει στα ορεινά της Κρήτης, καθώς και σε περιοχές της ανατολικής Στερεάς και της Εύβοιας με χαμηλό υψόμετρο. Από τη Δευτέρα (15-02-2021) οι χιονοπτώσεις θα εξασθενήσουν στα δυτικά και τα βόρεια, όμως θα συνεχιστούν κατά διαστήματα έντονες στα ανατολικά ηπειρωτικά, συμπεριλαμβανομένης της Αττικής.</p><p>Ισχυρός παγετός θα σημειωθεί από την Κυριακή (14-02-2021) στα βόρεια και από τη Δευτέρα στα υπόλοιπα ηπειρωτικά κυρίως της κεντρικής χώρας. Επιπλέον, σε περιοχές της Μακεδονίας και της Θράκης, θα είναι κατά τόπους ολικός. Ο κατά τόπους ισχυρός παγετός θα διατηρηθεί μέχρι το τέλος της εβδομάδας.</p><p>Θυελλώδεις βόρειοι βορειοανατολικοί άνεμοι εντάσεως 7 με 8 μποφόρ θα επικρατήσουν από το Σάββατο (13-02-2021) το βράδυ στο βόρειο Ιόνιο και το βόρειο Αιγαίο, που από την Κυριακή (14-02-2021) θα ενισχυθούν στα ανατολικά και θα φτάσουν στο βόρειο Αιγαίο τα 9 μποφόρ.</p><p>Από τη Δευτέρα (15-02-2021) μέχρι την Τετάρτη (17-02-2021) θα πνέουν στο Αιγαίο άνεμοι εντάσεως τοπικά σε επίπεδο θύελλας 10 μποφόρ.</p><p>Ισχυρές βροχές και καταιγίδες θα εκδηλωθούν:</p><p>Στα νησιά του Ιονίου, τη δυτική Στερεά, τη δυτική Πελοπόννησο και πρόσκαιρα την Ήπειρο από τις απογευματινές ώρες του Σαββάτου (13-02-2021) μέχρι τις πρωινές ώρες της Κυριακής (14-02-2021).</p><p>Στη νότια Πελοπόννησο τις πρωινές ώρες της Κυριακής (14-02-2021).</p><p>Στα νησιά του Αιγαίου και πρόσκαιρα την Κρήτη από τις πρωινές ώρες της Κυριακής (14-02-2021) μέχρι αργά το απόγευμα.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-68959-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F68959%2Fektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BA%CF%84%CE%B1%CE%BA%CF%84%CE%BF+%CE%B4%CE%B5%CE%BB%CF%84%CE%AF%CE%BF+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D%3A+%CE%A0%CF%85%CE%BA%CE%BD%CE%AD%CF%82+%CF%87%CE%B9%CE%BF%CE%BD%CE%BF%CF%80%CF%84%CF%8E%CF%83%CE%B5%CE%B9%CF%82+%CF%83%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE-+%CE%A0%CF%84%CF%8E%CF%83%CE%B7+%CE%B8%CE%B5%CF%81%CE%BC%CE%BF%CE%BA%CF%81%CE%B1%CF%83%CE%AF%CE%B1%CF%82%2C+%CE%B8%CF%85%CE%B5%CE%BB%CE%BB%CF%8E%CE%B4%CE%B5%CE%B9%CF%82+%CE%AC%CE%BD%CE%B5%CE%BC%CE%BF%CE%B9+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F68959%2Fektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68950/eyreia-syskepsi-stin-politiki-prostasia-gia-tin-epikeimeni-kakokairia" title="Ευρεία σύσκεψη στην Πολιτική Προστασία για την επικείμενη κακοκαιρία">
									<img title="Ευρεία σύσκεψη στην Πολιτική Προστασία για την επικείμενη κακοκαιρία" src="https://www.fpress.gr/media/news/2021/02/11/68950/snapshot/photo_9.png" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68950/eyreia-syskepsi-stin-politiki-prostasia-gia-tin-epikeimeni-kakokairia" title="Ευρεία σύσκεψη στην Πολιτική Προστασία για την επικείμενη κακοκαιρία">Ευρεία σύσκεψη στην Πολιτική Προστασία για την επικείμενη κακοκαιρία</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68945/ti-metra-isxyoyn-apo-simera-stin-perifereia-tis-attikis" title="Τι μέτρα ισχύουν από σήμερα στην Περιφέρεια της Αττικής">
									<img title="Τι μέτρα ισχύουν από σήμερα στην Περιφέρεια της Αττικής" src="https://www.fpress.gr/media/news/2021/02/11/68945/snapshot/-1-1-768x461.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68945/ti-metra-isxyoyn-apo-simera-stin-perifereia-tis-attikis" title="Τι μέτρα ισχύουν από σήμερα στην Περιφέρεια της Αττικής">Τι μέτρα ισχύουν από σήμερα στην Περιφέρεια της Αττικής</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class="">
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68937/ayxisi-ton-diasolinomenon-1-500-nea-kroysmata" title="Αύξηση των διασωληνωμένων - 1.500 νέα κρούσματα">Αύξηση των διασωληνωμένων - 1.500 νέα κρούσματα</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68923/lockdown-3-erxontai-tilergasia-kai-adeies-eidikoy-skopoy-to-mesimeri-oi-anakoinoseis" title="Lockdown 3: Ερχονται τηλεργασία και άδειες ειδικού σκοπού - Το μεσημέρι οι ανακοινώσεις">
									<img title="Lockdown 3: Ερχονται τηλεργασία και άδειες ειδικού σκοπού - Το μεσημέρι οι ανακοινώσεις" src="https://www.fpress.gr/media/news/2021/02/10/68923/snapshot/julia-joppien-5ragpr_yBF4-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68923/lockdown-3-erxontai-tilergasia-kai-adeies-eidikoy-skopoy-to-mesimeri-oi-anakoinoseis" title="Lockdown 3: Ερχονται τηλεργασία και άδειες ειδικού σκοπού - Το μεσημέρι οι ανακοινώσεις">Lockdown 3: Ερχονται τηλεργασία και άδειες ειδικού σκοπού - Το μεσημέρι οι ανακοινώσεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68918/mitsotakis-kleinoyn-apo-tin-pempti-sxoleia-kai-katastimata-stin-attiki" title="Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική">
									<img title="Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική" src="https://www.fpress.gr/media/news/2021/02/09/68918/snapshot/mitsotakis.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68918/mitsotakis-kleinoyn-apo-tin-pempti-sxoleia-kai-katastimata-stin-attiki" title="Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική">Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68919/pano-apo-1-500-ta-kroysmata-toy-koronoioy" title="Πάνω από 1.500 τα κρούσματα του κορονοϊού - 6.000 νεκροί στην Ελλάδα από την αρχή της πανδημίας">
									<img title="Πάνω από 1.500 τα κρούσματα του κορονοϊού - 6.000 νεκροί στην Ελλάδα από την αρχή της πανδημίας" src="https://www.fpress.gr/media/news/2021/02/09/68919/snapshot/images-1.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68919/pano-apo-1-500-ta-kroysmata-toy-koronoioy" title="Πάνω από 1.500 τα κρούσματα του κορονοϊού - 6.000 νεκροί στην Ελλάδα από την αρχή της πανδημίας">Πάνω από 1.500 τα κρούσματα του κορονοϊού - 6.000 νεκροί στην Ελλάδα από την αρχή της πανδημίας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68917/erxontai-perioristika-metra-sto-protypo-toy-martioy" title="Ερχονται περιοριστικά μέτρα στο πρότυπο του Μαρτίου ">
									<img title="Ερχονται περιοριστικά μέτρα στο πρότυπο του Μαρτίου " src="https://www.fpress.gr/media/news/2021/02/09/68917/snapshot/grooveland-designs-q7hsIjri5PE-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68917/erxontai-perioristika-metra-sto-protypo-toy-martioy" title="Ερχονται περιοριστικά μέτρα στο πρότυπο του Μαρτίου ">Ερχονται περιοριστικά μέτρα στο πρότυπο του Μαρτίου </a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68916/stampoylidis-kanonika-delivery-kai-take-away-akoma-kai-se-skliro-lockdown" title="Σταμπουλίδης: Κανονικά delivery και take away ακόμα και σε σκληρό lockdown">
									<img title="Σταμπουλίδης: Κανονικά delivery και take away ακόμα και σε σκληρό lockdown" src="https://www.fpress.gr/media/news/2021/02/09/68916/snapshot/adeio_monastiraki_0_0_0.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68916/stampoylidis-kanonika-delivery-kai-take-away-akoma-kai-se-skliro-lockdown" title="Σταμπουλίδης: Κανονικά delivery και take away ακόμα και σε σκληρό lockdown">Σταμπουλίδης: Κανονικά delivery και take away ακόμα και σε σκληρό lockdown</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/68913/seismos-4-1-rixter-ston-thalassio-xoro-32-xlm-voreioanatolika-tis-ikarias" title="Σεισμός 4,1 Ρίχτερ στον θαλάσσιο χώρο 32 χλμ βορειοανατολικά της Ικαρίας">
									<img title="Σεισμός 4,1 Ρίχτερ στον θαλάσσιο χώρο 32 χλμ βορειοανατολικά της Ικαρίας" src="https://www.fpress.gr/media/news/2021/02/09/68913/snapshot/w09-101203.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/68913/seismos-4-1-rixter-ston-thalassio-xoro-32-xlm-voreioanatolika-tis-ikarias" title="Σεισμός 4,1 Ρίχτερ στον θαλάσσιο χώρο 32 χλμ βορειοανατολικά της Ικαρίας">Σεισμός 4,1 Ρίχτερ στον θαλάσσιο χώρο 32 χλμ βορειοανατολικά της Ικαρίας</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-68959" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi">
				<img src="https://www.fpress.gr/media/news/2021/02/11/68959/thumb/snow-0.jpg" alt="Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/68959/ektakto-deltio-kairoy-pyknes-xionoptoseis-stin-attiki-ptosi-thermokrasias-thyellodeis-anemoi">Εκτακτο δελτίο καιρού: Πυκνές χιονοπτώσεις στην Αττική- Πτώση θερμοκρασίας, θυελλώδεις άνεμοι</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/ygeia/story/68958/sarigiannis-mporoyme-na-ftasoyme-ta-60-kroysmata-stin-attiki-ton-martio">
				<img src="https://www.fpress.gr/media/news/2021/02/11/68958/thumb/5190955.jpg" alt="Σαρηγιάννης: Μπορούμε να φτάσουμε τα 60 κρούσματα στην Αττική τον Μάρτιο" />
			</a>
		</div>
				
					<a class="item-category" href="/ygeia">ΥΓΕΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ygeia/story/68958/sarigiannis-mporoyme-na-ftasoyme-ta-60-kroysmata-stin-attiki-ton-martio">Σαρηγιάννης: Μπορούμε να φτάσουμε τα 60 κρούσματα στην Αττική τον Μάρτιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/68957/h-elliniki-anaptyxiaki-trapeza-melos-tis-sino-eyropaikis-trapezikis-enosis">
				<img src="https://www.fpress.gr/media/news/2021/02/11/68957/thumb/400.jpg" alt="H Ελληνική Αναπτυξιακή Τράπεζα, μέλος της Σινο-Ευρωπαϊκής Τραπεζικής Ένωσης" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/68957/h-elliniki-anaptyxiaki-trapeza-melos-tis-sino-eyropaikis-trapezikis-enosis">H Ελληνική Αναπτυξιακή Τράπεζα, μέλος της Σινο-Ευρωπαϊκής Τραπεζικής Ένωσης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-68959" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/68924/oi-allages-stis-ilektronikes-pliromes-kai-sta-tekmiria-skepseis-kai-sxedia">
				<img src="https://www.fpress.gr/media/news/2021/02/10/68924/thumb/apoalo.jpg" alt="Οι αλλαγές στις ηλεκτρονικές πληρωμές και στα τεκμήρια - Σκέψεις και σχέδια" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/68924/oi-allages-stis-ilektronikes-pliromes-kai-sta-tekmiria-skepseis-kai-sxedia">Οι αλλαγές στις ηλεκτρονικές πληρωμές και στα τεκμήρια - Σκέψεις και σχέδια</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/diafora/story/68918/mitsotakis-kleinoyn-apo-tin-pempti-sxoleia-kai-katastimata-stin-attiki">
				<img src="https://www.fpress.gr/media/news/2021/02/09/68918/thumb/mitsotakis.jpg" alt="Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/68918/mitsotakis-kleinoyn-apo-tin-pempti-sxoleia-kai-katastimata-stin-attiki">Μητσοτάκης: Κλείνουν από την Πέμπτη σχολεία και καταστήματα στην Αττική</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/68931/ayta-einai-ta-metra-toy-tritoy-lockdown">
				<img src="https://www.fpress.gr/media/news/2021/02/10/68931/thumb/benoit-mouilla-8e69UUrx6UI-unsplash.jpg" alt="Αυτά είναι τα μέτρα του τρίτου lockdown" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/68931/ayta-einai-ta-metra-toy-tritoy-lockdown">Αυτά είναι τα μέτρα του τρίτου lockdown</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-68959-rail","name" : "rail","options" : {"width": 800, "id": "68959"}},
		{"position":"story-68959-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story68959"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "68959"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>