<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΠΡΟΓΡΑΜΜΑΤΑ" />
	<meta name="news_keywords" content="ΠΡΟΓΡΑΜΜΑΤΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: &quot;Ψηφιακό Βήμα&quot; - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima"/>
	<meta property="og:title" content="Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: &quot;Ψηφιακό Βήμα&quot;"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: &quot;Ψηφιακό Βήμα&quot;"/>
	<meta property="twitter:description" content="Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/11/17/67644/snapshot/BB17cocX.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "programmata",
      "category": "programmata",
      "storyid" : "67644"
  };
</script>

<!-- DFP Settings for story-159 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "programmata");
		googletag.pubads().setTargeting("pageCategory", "programmata");
		googletag.pubads().setTargeting("storyid", "67644");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-159 section-159 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365 current active"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/programmata" class="pathway"><span itemprop="name">ΕΣΠΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story67644" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-67644-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΠΡΟΓΡΑΜΜΑΤΑ">
			    <meta itemprop="dateCreated" content="2020-11-17T10:56:23+02:00">
			    <meta itemprop="datePublished" content="2020-11-17T10:56:23+02:00">
			    			    <meta itemprop="dateModified" content="2020-11-17T10:56:23+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ.">
			    			    <meta itemprop="keywords" content="ΠΡΟΓΡΑΜΜΑΤΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/11/17/67644/snapshot/BB17cocX.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: "Ψηφιακό Βήμα"</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-11-17T10:56:23+02:00">17 Νοε 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fprogrammata%2Fstory%2F67644%2Fegkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B3%CE%BA%CF%81%CE%AF%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%95%CE%BE%CE%AD%CF%84%CE%B1%CF%83%CE%B7%CF%82+%CE%95%CE%BD%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%2C+32+%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%83%CF%84%CE%B7+%CE%B4%CF%81%CE%AC%CF%83%CE%B7%3A+%22%CE%A8%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CF%8C+%CE%92%CE%AE%CE%BC%CE%B1%22+-+https%3A%2F%2Fwww.fpress.gr%2Fprogrammata%2Fstory%2F67644%2Fegkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/11/17/67644/snapshot/BB17cocX.jpg">
							<img src="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg" srcset="https://www.fpress.gr/media/news/2020/11/17/67644/main/BB17cocX.jpg 340w, https://www.fpress.gr/media/news/2020/11/17/67644/snapshot/BB17cocX.jpg 300w" alt="Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: &quot;Ψηφιακό Βήμα&quot;">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Δημοσιεύθηκε στην ηλεκτρονική σελίδα του ΕΣΠΑ, η απόφαση έγκρισης του πρακτικού 9/16.09.2020 της Επιτροπής Εξέτασης Ενστάσεων της δράσης "Ψηφιακό Βήμα", σχετικά με την έγκριση 32 αιτήσεων χρηματοδότησης.</p><p>Η συνολική δημόσια δαπάνη ανέρχεται στα 370.074,25 ευρώ, ενώ δημοσιεύτηκε και η απόρριψη 61 αιτήσεων συνολικής δημόσιας δαπάνης 775.005,97 ευρώ.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-67644-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fprogrammata%2Fstory%2F67644%2Fegkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%B3%CE%BA%CF%81%CE%AF%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%95%CF%80%CE%B9%CF%84%CF%81%CE%BF%CF%80%CE%AE+%CE%95%CE%BE%CE%AD%CF%84%CE%B1%CF%83%CE%B7%CF%82+%CE%95%CE%BD%CF%83%CF%84%CE%AC%CF%83%CE%B5%CF%89%CE%BD%2C+32+%CE%B1%CE%B9%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CE%B3%CE%B9%CE%B1+%CE%AD%CE%BD%CF%84%CE%B1%CE%BE%CE%B7+%CF%83%CF%84%CE%B7+%CE%B4%CF%81%CE%AC%CF%83%CE%B7%3A+%22%CE%A8%CE%B7%CF%86%CE%B9%CE%B1%CE%BA%CF%8C+%CE%92%CE%AE%CE%BC%CE%B1%22+-+https%3A%2F%2Fwww.fpress.gr%2Fprogrammata%2Fstory%2F67644%2Fegkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67629/amesi-i-katavoli-tis-epistrepteas-prokatavolis-no4-kai-no5" title="Άμεση η καταβολή της Επιστρεπτέας Προκαταβολής Νο4 και Νο5">
									<img title="Άμεση η καταβολή της Επιστρεπτέας Προκαταβολής Νο4 και Νο5" src="https://www.fpress.gr/media/news/2020/11/16/67629/snapshot/16-10-52-image-5fb25a02b0a6f.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67629/amesi-i-katavoli-tis-epistrepteas-prokatavolis-no4-kai-no5" title="Άμεση η καταβολή της Επιστρεπτέας Προκαταβολής Νο4 και Νο5">Άμεση η καταβολή της Επιστρεπτέας Προκαταβολής Νο4 και Νο5</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67623/gefyra-xekina-sta-teli-noemvrioy-i-katavoli-tis-epidotisis-stoys-daneioliptes" title="«Γέφυρα»: Ξεκινά στα τέλη Νοεμβρίου η καταβολή της επιδότησης στους δανειολήπτες ">
									<img title="«Γέφυρα»: Ξεκινά στα τέλη Νοεμβρίου η καταβολή της επιδότησης στους δανειολήπτες " src="https://www.fpress.gr/media/news/2020/11/16/67623/snapshot/y-oik.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67623/gefyra-xekina-sta-teli-noemvrioy-i-katavoli-tis-epidotisis-stoys-daneioliptes" title="«Γέφυρα»: Ξεκινά στα τέλη Νοεμβρίου η καταβολή της επιδότησης στους δανειολήπτες ">«Γέφυρα»: Ξεκινά στα τέλη Νοεμβρίου η καταβολή της επιδότησης στους δανειολήπτες </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67564/programma-epidotisis-100-000-neon-theseon-ergasias-ti-isxyei-gia-asfalistikes-eisfores" title="Πρόγραμμα επιδότησης 100.000 νέων θέσεων εργασίας - Τι ισχύει για ασφαλιστικές εισφορές">
									<img title="Πρόγραμμα επιδότησης 100.000 νέων θέσεων εργασίας - Τι ισχύει για ασφαλιστικές εισφορές" src="https://www.fpress.gr/media/news/2020/11/12/67564/snapshot/f8b4ccd29e4943a9bcfc050907eeee58.webp" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67564/programma-epidotisis-100-000-neon-theseon-ergasias-ti-isxyei-gia-asfalistikes-eisfores" title="Πρόγραμμα επιδότησης 100.000 νέων θέσεων εργασίας - Τι ισχύει για ασφαλιστικές εισφορές">Πρόγραμμα επιδότησης 100.000 νέων θέσεων εργασίας - Τι ισχύει για ασφαλιστικές εισφορές</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67545/2-000-aitiseis-gia-tin-enisxysi-mikron-kai-poly-mikron-epixeiriseon" title="2.000 αιτήσεις για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων">
									<img title="2.000 αιτήσεις για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων" src="https://www.fpress.gr/media/news/2020/11/11/67545/snapshot/5184859.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67545/2-000-aitiseis-gia-tin-enisxysi-mikron-kai-poly-mikron-epixeiriseon" title="2.000 αιτήσεις για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων">2.000 αιτήσεις για την ενίσχυση μικρών και πολύ μικρών επιχειρήσεων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67431/stis-11-noemvrioy-kleinei-i-ilektroniki-platforma-aitiseon-a21-gia-to-epidoma-paidioy" title="Στις 11 Νοεμβρίου κλείνει η ηλεκτρονική πλατφόρμα αιτήσεων Α21 για το επίδομα παιδιού">
									<img title="Στις 11 Νοεμβρίου κλείνει η ηλεκτρονική πλατφόρμα αιτήσεων Α21 για το επίδομα παιδιού" src="https://www.fpress.gr/media/news/2020/11/04/67431/snapshot/epidoma-paidiou-opeka.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67431/stis-11-noemvrioy-kleinei-i-ilektroniki-platforma-aitiseon-a21-gia-to-epidoma-paidioy" title="Στις 11 Νοεμβρίου κλείνει η ηλεκτρονική πλατφόρμα αιτήσεων Α21 για το επίδομα παιδιού">Στις 11 Νοεμβρίου κλείνει η ηλεκτρονική πλατφόρμα αιτήσεων Α21 για το επίδομα παιδιού</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67425/ayxisi-proypologismoy-kai-nees-entaxeis-epixeiriseon-stin-ergaleiothiki-epixeirimatikotitas" title="Αύξηση προϋπολογισμού και νέες εντάξεις επιχειρήσεων στην Εργαλειοθήκη Επιχειρηματικότητας">
									<img title="Αύξηση προϋπολογισμού και νέες εντάξεις επιχειρήσεων στην Εργαλειοθήκη Επιχειρηματικότητας" src="https://www.fpress.gr/media/news/2020/11/04/67425/snapshot/-.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67425/ayxisi-proypologismoy-kai-nees-entaxeis-epixeiriseon-stin-ergaleiothiki-epixeirimatikotitas" title="Αύξηση προϋπολογισμού και νέες εντάξεις επιχειρήσεων στην Εργαλειοθήκη Επιχειρηματικότητας">Αύξηση προϋπολογισμού και νέες εντάξεις επιχειρήσεων στην Εργαλειοθήκη Επιχειρηματικότητας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67369/to-96-ton-ktirion-se-oli-tin-ellada-ypopsifia-gia-to-exoikonomo" title=" Το 96% των κτιρίων σε όλη την Ελλάδα υποψήφια για το &quot;Εξοικονομώ&quot;">
									<img title=" Το 96% των κτιρίων σε όλη την Ελλάδα υποψήφια για το &quot;Εξοικονομώ&quot;" src="https://www.fpress.gr/media/news/2020/11/01/67369/snapshot/eksikonomo-kat-oikon-768x512.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67369/to-96-ton-ktirion-se-oli-tin-ellada-ypopsifia-gia-to-exoikonomo" title=" Το 96% των κτιρίων σε όλη την Ελλάδα υποψήφια για το &quot;Εξοικονομώ&quot;"> Το 96% των κτιρίων σε όλη την Ελλάδα υποψήφια για το "Εξοικονομώ"</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67372/anoikti-eos-02-11-i-platforma-gia-tin-epistreptea-prokatavoli" title="Ανοικτή έως 02/11 η πλατφόρμα για την «επιστρεπτέα προκαταβολή»">
									<img title="Ανοικτή έως 02/11 η πλατφόρμα για την «επιστρεπτέα προκαταβολή»" src="https://www.fpress.gr/media/news/2020/11/01/67372/snapshot/01-07-35-image-5f9f0e1e4e00c.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67372/anoikti-eos-02-11-i-platforma-gia-tin-epistreptea-prokatavoli" title="Ανοικτή έως 02/11 η πλατφόρμα για την «επιστρεπτέα προκαταβολή»">Ανοικτή έως 02/11 η πλατφόρμα για την «επιστρεπτέα προκαταβολή»</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/programmata/story/67283/erxontai-epidotiseis-toylaxiston-3-000-000-eyro-gia-toys-alieis" title="Έρχονται επιδοτήσεις τουλάχιστον 3.000.000 ευρώ για τους αλιείς">
									<img title="Έρχονται επιδοτήσεις τουλάχιστον 3.000.000 ευρώ για τους αλιείς" src="https://www.fpress.gr/media/news/2020/10/27/67283/snapshot/barkes.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΠΡΟΓΡΑΜΜΑΤΑ</span>
								
								<div class="item-title">
								<a href="/programmata/story/67283/erxontai-epidotiseis-toylaxiston-3-000-000-eyro-gia-toys-alieis" title="Έρχονται επιδοτήσεις τουλάχιστον 3.000.000 ευρώ για τους αλιείς">Έρχονται επιδοτήσεις τουλάχιστον 3.000.000 ευρώ για τους αλιείς</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-67644" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima">
				<img src="https://www.fpress.gr/media/news/2020/11/17/67644/thumb/BB17cocX.jpg" alt="Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: &quot;Ψηφιακό Βήμα&quot;" />
			</a>
		</div>
				
					<a class="item-category" href="/programmata">ΠΡΟΓΡΑΜΜΑΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/programmata/story/67644/egkrithikan-apo-tin-epitropi-exetasis-enstaseon-32-aitiseis-gia-entaxi-sti-drasi-psifiako-vima">Εγκρίθηκαν από την Επιτροπή Εξέτασης Ενστάσεων, 32 αιτήσεις για ένταξη στη δράση: "Ψηφιακό Βήμα"</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/67643/psifiaka-pano-apo-to-90-ton-egxrimaton-synallagon-stin-alpha-bank">
				<img src="https://www.fpress.gr/media/news/2020/11/17/67643/thumb/alpha-bank13-550x343.jpg" alt="Ψηφιακά πάνω από το 90% των εγχρήματων συναλλαγών στην Alpha Bank" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/67643/psifiaka-pano-apo-to-90-ton-egxrimaton-synallagon-stin-alpha-bank">Ψηφιακά πάνω από το 90% των εγχρήματων συναλλαγών στην Alpha Bank</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/forologia/story/67642/ethniki-arxi-diafaneias-stis-doy-247-dioikitika-prostima-261-600-eyro">
				<img src="https://www.fpress.gr/media/news/2020/11/17/67642/thumb/ethnikh_arxh_diafaneias_logo-1280x720-1.jpg" alt="Εθνική Αρχή Διαφάνειας: Στις ΔΟΥ πρόστιμα 261.600 ευρώ για μη τήρηση των μέτρων την άνοιξη" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/67642/ethniki-arxi-diafaneias-stis-doy-247-dioikitika-prostima-261-600-eyro">Εθνική Αρχή Διαφάνειας: Στις ΔΟΥ πρόστιμα 261.600 ευρώ για μη τήρηση των μέτρων την άνοιξη</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-67644" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/67611/daneia-1000-eos-30-000-eyro-apo-to-kratos-me-to-50-xarisma-oli-i-apofasi-tis-epistrepteas-4">
				<img src="https://www.fpress.gr/media/news/2020/11/15/67611/thumb/epistreptea.jpg" alt="Δάνεια 1000 έως 30.000 ευρώ από το κράτος με το 50% &quot;χάρισμα&quot; - Όλη η απόφαση της &quot;επιστρεπτέας 4&quot;" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/67611/daneia-1000-eos-30-000-eyro-apo-to-kratos-me-to-50-xarisma-oli-i-apofasi-tis-epistrepteas-4">Δάνεια 1000 έως 30.000 ευρώ από το κράτος με το 50% "χάρισμα" - Όλη η απόφαση της "επιστρεπτέας 4"</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/akinita/story/67633/aytes-einai-oi-nees-imerominies-toy-programmatos-exoikonomo">
				<img src="https://www.fpress.gr/media/news/2020/11/16/67633/thumb/exikonomo.jpg" alt="Αυτές είναι οι νέες ημερομηνίες του προγράμματος &quot;Εξοικονομώ&quot; " />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/67633/aytes-einai-oi-nees-imerominies-toy-programmatos-exoikonomo">Αυτές είναι οι νέες ημερομηνίες του προγράμματος "Εξοικονομώ" </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/67609/kleinoyn-kai-ta-dimotika-sxoleia">
				<img src="https://www.fpress.gr/media/news/2020/11/14/67609/thumb/trung-pham-quoc-YDWwCkdmcKM-unsplash.jpg" alt="Κλείνουν και τα δημοτικά σχολεία" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/67609/kleinoyn-kai-ta-dimotika-sxoleia">Κλείνουν και τα δημοτικά σχολεία</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-67644-rail","name" : "rail","options" : {"width": 800, "id": "67644"}},
		{"position":"story-67644-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story67644"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "programmata",
	        	        	        "category": "programmata",
	        	        	        "storyid" : "67644"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365 current active"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>