<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="media,prime time,ΕΡΤ" />
	<meta name="news_keywords" content="media,prime time,ΕΡΤ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σοβαρή εμπλοκή στη δημόσια τηλεόραση που οδήγησε σε άδοξο φινάλε τα σχέδια για την prime time της ερχόμενης σεζόν" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Τα «πάνω - κάτω» στην ΕΡΤ μετά τις συζητήσεις που κατέληξαν σε τηλεοπτικό «ναυάγιο» - Fpress.gr</title>
	<link href="https://amp.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio"/>
	<meta property="og:title" content="Τα «πάνω - κάτω» στην ΕΡΤ μετά τις συζητήσεις που κατέληξαν σε τηλεοπτικό «ναυάγιο»"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σοβαρή εμπλοκή στη δημόσια τηλεόραση που οδήγησε σε άδοξο φινάλε τα σχέδια για την prime time της ερχόμενης σεζόν"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="PRIME TIME"/>
	<meta property="article:tag" content="ΕΡΤ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Τα «πάνω - κάτω» στην ΕΡΤ μετά τις συζητήσεις που κατέληξαν σε τηλεοπτικό «ναυάγιο»"/>
	<meta property="twitter:description" content="Σοβαρή εμπλοκή στη δημόσια τηλεόραση που οδήγησε σε άδοξο φινάλε τα σχέδια για την prime time της ερχόμενης σεζόν"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/05/31/72901/snapshot/ert.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "media-news",
      "category": "media-news",
        "storyid" : "72901"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "media-news");
		googletag.pubads().setTargeting("pageCategory", "media-news");
		googletag.pubads().setTargeting("storyid", "72901");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-172 section-172 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/media-news" class="pathway"><span itemprop="name">MEDIA</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story72901" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="MEDIA">
			    <meta itemprop="dateCreated" content="2021-05-31T15:22:55+03:00">
			    <meta itemprop="datePublished" content="2021-05-31T15:22:55+03:00">
			    			    <meta itemprop="dateModified" content="2021-05-31T15:22:55+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/media-news/story/72901/ta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Σοβαρή εμπλοκή στη δημόσια τηλεόραση που οδήγησε σε άδοξο φινάλε τα σχέδια για την prime time της ερχόμενης σεζόν">
			    			    <meta itemprop="keywords" content="media,prime time,ΕΡΤ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/05/31/72901/snapshot/ert.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Τα «πάνω - κάτω» στην ΕΡΤ μετά τις συζητήσεις που κατέληξαν σε τηλεοπτικό «ναυάγιο»</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-05-31T15:22:55+03:00">31 Μαϊ 2021 - 15:22</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/05/31/72901/snapshot/ert.jpg">
							<img src="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg" srcset="https://www.fpress.gr/media/news/2021/05/31/72901/main/ert.jpg 340w, https://www.fpress.gr/media/news/2021/05/31/72901/snapshot/ert.jpg 300w" alt="Τα «πάνω - κάτω» στην ΕΡΤ μετά τις συζητήσεις που κατέληξαν σε τηλεοπτικό «ναυάγιο»">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fmedia-news%2Fstory%2F72901%2Fta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%C2%AB%CF%80%CE%AC%CE%BD%CF%89+-+%CE%BA%CE%AC%CF%84%CF%89%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%A1%CE%A4+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%B9%CF%82+%CF%83%CF%85%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%AD%CE%BB%CE%B7%CE%BE%CE%B1%CE%BD+%CF%83%CE%B5+%CF%84%CE%B7%CE%BB%CE%B5%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CF%8C+%C2%AB%CE%BD%CE%B1%CF%85%CE%AC%CE%B3%CE%B9%CE%BF%C2%BB+-+https%3A%2F%2Fwww.fpress.gr%2Fmedia-news%2Fstory%2F72901%2Fta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Σοβαρή εμπλοκή στη δημόσια τηλεόραση που οδήγησε σε άδοξο φινάλε τα σχέδια για την prime time της ερχόμενης σεζόν</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Ανατροπές έρχονται στην prime time της ΕΡΤ, μετά τη σοβαρή εμπλοκή με την παραγωγή του «Music Hall», που οδηγεί σε οριστικό τέλος τη συμφωνία με τη δημόσια τηλεόραση. Η ΕΡΤ στήριξε μεγάλο μέρος του σχεδιασμού της στη νέα σειρά εποχής με επίκεντρο ένα πολυτελές καμπαρέ στην Αθήνα το 1929, ενώ ενέκρινε συνολικά 63 επεισόδια της σειράς, με στόχο να προβάλλει δύο επεισόδια την εβδομάδα, σύμφωνα με δημοσίευμα του Reallife.</strong></p><p>Μάλιστα, για τη σειρά είχε ήδη «κλείσει» να πρωταγωνιστήσει ο Αργύρης Πανταζάρας, ενώ σε τελικές συζητήσεις βρισκόταν και η Φιλαρέτη Κομνηνού. Το deal φαίνεται τελικά να ναυαγεί, καθώς η εταιρεία με επιστολή της στην ΕΡΤ δήλωσε αδυναμία εκτέλεσης παραγωγής της σειράς και παραιτήθηκε.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Πληροφορίες αναφέρουν ότι το τελευταίο διάστημα υπήρξαν σημαντικές διαφωνίες ανάμεσα στον παραγωγό Πάνο Παπαχατζή, τον σκηνοθέτη Γιώργο Κορδέλα και τον σεναριογράφο Κλεάνθη Δανόπουλο για τον τρόπο που θα γυριστεί η σειρά και το εικαστικό αποτέλεσμα, γεγονός που οδήγησε σε ρήξη, ενώ επισήμως επικαλέστηκαν θέμα για τα πνευματικά δικαιώματα.</p><p>Από την πλευρά της, η ΕΡΤ διεμήνυσε στην εταιρεία παραγωγής Αργοναύτες ότι, εφόσον δεν μπορεί να τηρήσει το αρχικό χρονοδιάγραμμα για παράδοση της σειράς ώστε να προβληθεί τον Οκτώβριο, δεν υπάρχει δέσμευση της ΕΡΤ για τη συγκεκριμένη παραγωγή.</p><p>Άλλωστε, σύμφωνα με πληροφορίες που επικαλείται το Reallife, παρότι η ανάθεση της σειράς είχε περάσει από το Δ.Σ. της ΕΡΤ, δεν είχε ακόμα υπογραφεί σύμβαση με την εταιρεία παραγωγής. Η δημόσια τηλεόραση δέχεται σημαντικό πλήγμα και κινείται ήδη για να βρει εναλλακτικό πρόγραμμα, πιθανότατα άλλη σειρά, για να καλύψει το κενό στην prime time. Πληροφορίες αναφέρουν ότι γίνεται μια έσχατη προσπάθεια μήπως τελικά «σωθεί» το project, με πιθανή αλλαγή στους συντελεστές, όμως με μικρές πιθανότητες επιτυχίας.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Παράλληλα, υπάρχουν πληροφορίες για διεκδίκηση του «Music Hall» από άλλο τηλεοπτικό σταθμό και για… τεχνητή κρίση με την ΕΡΤ, ώστε να επιτευχθεί συμφωνία με καλύτερους όρους σε άλλο κανάλι, εκδοχή που μένει να επιβεβαιωθεί.</p><!-- z = 6 -->					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-72901-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/7990/prime-time" title="PRIME TIME">PRIME TIME</a>
							</li>
													<li>
								<a href="/tag/862/ert" title="ΕΡΤ">ΕΡΤ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fmedia-news%2Fstory%2F72901%2Fta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A4%CE%B1+%C2%AB%CF%80%CE%AC%CE%BD%CF%89+-+%CE%BA%CE%AC%CF%84%CF%89%C2%BB+%CF%83%CF%84%CE%B7%CE%BD+%CE%95%CE%A1%CE%A4+%CE%BC%CE%B5%CF%84%CE%AC+%CF%84%CE%B9%CF%82+%CF%83%CF%85%CE%B6%CE%B7%CF%84%CE%AE%CF%83%CE%B5%CE%B9%CF%82+%CF%80%CE%BF%CF%85+%CE%BA%CE%B1%CF%84%CE%AD%CE%BB%CE%B7%CE%BE%CE%B1%CE%BD+%CF%83%CE%B5+%CF%84%CE%B7%CE%BB%CE%B5%CE%BF%CF%80%CF%84%CE%B9%CE%BA%CF%8C+%C2%AB%CE%BD%CE%B1%CF%85%CE%AC%CE%B3%CE%B9%CE%BF%C2%BB+-+https%3A%2F%2Fwww.fpress.gr%2Fmedia-news%2Fstory%2F72901%2Fta-pano-kato-stin-ert-meta-tis-syzitiseis-poy-katelixan-se-tileoptiko-nayagio"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72168/spyros-papadopoylos-aytos-einai-o-kalesmenos-poy-ithele-diakaos-stin-ekpompi-alla-toy-eipe-oxi" title="&Sigma;&pi;ύ&rho;&omicron;&sigmaf; &Pi;&alpha;&pi;&alpha;&delta;ό&pi;&omicron;&upsilon;&lambda;&omicron;&sigmaf;: &Alpha;&upsilon;&tau;ό&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron; &kappa;&alpha;&lambda;&epsilon;&sigma;&mu;έ&nu;&omicron;&sigmaf; &pi;&omicron;&upsilon; ή&theta;&epsilon;&lambda;&epsilon; &delta;&iota;&alpha;&kappa;&alpha;ώ&sigmaf; &sigma;&tau;&eta;&nu; &epsilon;&kappa;&pi;&omicron;&mu;&pi;ή, &alpha;&lambda;&lambda;ά &tau;&omicron;&upsilon; &epsilon;ί&pi;&epsilon; &laquo;Ό&chi;&iota;&raquo;">
										<img title="&Sigma;&pi;ύ&rho;&omicron;&sigmaf; &Pi;&alpha;&pi;&alpha;&delta;ό&pi;&omicron;&upsilon;&lambda;&omicron;&sigmaf;: &Alpha;&upsilon;&tau;ό&sigmaf; &epsilon;ί&nu;&alpha;&iota; &omicron; &kappa;&alpha;&lambda;&epsilon;&sigma;&mu;έ&nu;&omicron;&sigmaf; &pi;&omicron;&upsilon; ή&theta;&epsilon;&lambda;&epsilon; &delta;&iota;&alpha;&kappa;&alpha;ώ&sigmaf; &sigma;&tau;&eta;&nu; &epsilon;&kappa;&pi;&omicron;&mu;&pi;ή, &alpha;&lambda;&lambda;ά &tau;&omicron;&upsilon; &epsilon;ί&pi;&epsilon; &laquo;Ό&chi;&iota;&raquo;" src="https://www.fpress.gr/media/news/2021/05/17/72168/snapshot/spiros_papadopoulos_stin_igeia_mas_skai.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72168/spyros-papadopoylos-aytos-einai-o-kalesmenos-poy-ithele-diakaos-stin-ekpompi-alla-toy-eipe-oxi">Σπύρος Παπαδόπουλος: Αυτός είναι ο καλεσμένος που ήθελε διακαώς στην εκπομπή, αλλά του είπε «Όχι»</a></h3>
								<div class="item-intro">
																		Δείτε ποιο κανάλι βρίσκεται σε συζητήσεις για νέα εκπομπή με τον γνωστό ηθοποιό (video)								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72691/nikos-koklonis-ayto-einai-to-proin-stelexos-toy-open-poy-enetaxe-stin-etairia-toy" title="&Nu;ί&kappa;&omicron;&sigmaf; &Kappa;&omicron;&kappa;&lambda;ώ&nu;&eta;&sigmaf;: &Alpha;&upsilon;&tau;ό &epsilon;ί&nu;&alpha;&iota; &tau;&omicron; &pi;&rho;ώ&eta;&nu; &sigma;&tau;έ&lambda;&epsilon;&chi;&omicron;&sigmaf; &tau;&omicron;&upsilon; OPEN &pi;&omicron;&upsilon; &epsilon;&nu;έ&tau;&alpha;&xi;&epsilon; &sigma;&tau;&eta;&nu; &epsilon;&tau;&alpha;&iota;&rho;ί&alpha; &tau;&omicron;&upsilon;">
										<img title="&Nu;ί&kappa;&omicron;&sigmaf; &Kappa;&omicron;&kappa;&lambda;ώ&nu;&eta;&sigmaf;: &Alpha;&upsilon;&tau;ό &epsilon;ί&nu;&alpha;&iota; &tau;&omicron; &pi;&rho;ώ&eta;&nu; &sigma;&tau;έ&lambda;&epsilon;&chi;&omicron;&sigmaf; &tau;&omicron;&upsilon; OPEN &pi;&omicron;&upsilon; &epsilon;&nu;έ&tau;&alpha;&xi;&epsilon; &sigma;&tau;&eta;&nu; &epsilon;&tau;&alpha;&iota;&rho;ί&alpha; &tau;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/05/26/72691/snapshot/koklonis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72691/nikos-koklonis-ayto-einai-to-proin-stelexos-toy-open-poy-enetaxe-stin-etairia-toy">Νίκος Κοκλώνης: Αυτό είναι το πρώην στέλεχος του OPEN που ενέταξε στην εταιρία του</a></h3>
								<div class="item-intro">
																		Η εταιρία του Νίκου Κοκλώνη ανακοίνωσε τη συνεργασία της με πρώην στέλεχος του OPEN								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72621/menios-foyrthiotis-sti-fylaki-emeina-40-kila-den-zitisa-na-nosileyto-sto-dromokaiteio" title="&Mu;έ&nu;&iota;&omicron;&sigmaf; &Phi;&omicron;&upsilon;&rho;&theta;&iota;ώ&tau;&eta;&sigmaf;: &Sigma;&tau;&eta; &phi;&upsilon;&lambda;&alpha;&kappa;ή έ&mu;&epsilon;&iota;&nu;&alpha; 40 &kappa;&iota;&lambda;ά - &Delta;&epsilon;&nu; &zeta;ή&tau;&eta;&sigma;&alpha; &nu;&alpha; &nu;&omicron;&sigma;&eta;&lambda;&epsilon;&upsilon;&tau;ώ &sigma;&tau;&omicron; &Delta;&rho;&omicron;&mu;&omicron;&kappa;&alpha;ΐ&tau;&epsilon;&iota;&omicron;&nbsp;">
										<img title="&Mu;έ&nu;&iota;&omicron;&sigmaf; &Phi;&omicron;&upsilon;&rho;&theta;&iota;ώ&tau;&eta;&sigmaf;: &Sigma;&tau;&eta; &phi;&upsilon;&lambda;&alpha;&kappa;ή έ&mu;&epsilon;&iota;&nu;&alpha; 40 &kappa;&iota;&lambda;ά - &Delta;&epsilon;&nu; &zeta;ή&tau;&eta;&sigma;&alpha; &nu;&alpha; &nu;&omicron;&sigma;&eta;&lambda;&epsilon;&upsilon;&tau;ώ &sigma;&tau;&omicron; &Delta;&rho;&omicron;&mu;&omicron;&kappa;&alpha;ΐ&tau;&epsilon;&iota;&omicron;&nbsp;" src="https://www.fpress.gr/media/news/2021/05/25/72621/snapshot/menios-fourthiotis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72621/menios-foyrthiotis-sti-fylaki-emeina-40-kila-den-zitisa-na-nosileyto-sto-dromokaiteio">Μένιος Φουρθιώτης: Στη φυλακή έμεινα 40 κιλά - Δεν ζήτησα να νοσηλευτώ στο Δρομοκαΐτειο </a></h3>
								<div class="item-intro">
																		Ο παρουσιαστής σχολίασε μέσα από τις φυλακές Κορυδαλλού τα πρόσφατα δημοσιεύματα 								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72558/menios-foyrthiotis-sto-dromokaiteio-o-paroysiastis-zitise-psyxiatriki-exetasi" title="&Mu;έ&nu;&iota;&omicron;&sigmaf; &Phi;&omicron;&upsilon;&rho;&theta;&iota;ώ&tau;&eta;&sigmaf;: &Sigma;&tau;&omicron; &Delta;&rho;&omicron;&mu;&omicron;&kappa;&alpha;ΐ&tau;&epsilon;&iota;&omicron; &omicron; &pi;&alpha;&rho;&omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;ή&sigmaf; - &Zeta;ή&tau;&eta;&sigma;&epsilon; &psi;&upsilon;&chi;&iota;&alpha;&tau;&rho;&iota;&kappa;ή &epsilon;&xi;έ&tau;&alpha;&sigma;&eta;&nbsp;">
										<img title="&Mu;έ&nu;&iota;&omicron;&sigmaf; &Phi;&omicron;&upsilon;&rho;&theta;&iota;ώ&tau;&eta;&sigmaf;: &Sigma;&tau;&omicron; &Delta;&rho;&omicron;&mu;&omicron;&kappa;&alpha;ΐ&tau;&epsilon;&iota;&omicron; &omicron; &pi;&alpha;&rho;&omicron;&upsilon;&sigma;&iota;&alpha;&sigma;&tau;ή&sigmaf; - &Zeta;ή&tau;&eta;&sigma;&epsilon; &psi;&upsilon;&chi;&iota;&alpha;&tau;&rho;&iota;&kappa;ή &epsilon;&xi;έ&tau;&alpha;&sigma;&eta;&nbsp;" src="https://www.fpress.gr/media/news/2021/05/24/72558/snapshot/24-01-24-image-60aba8f4c77d6.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72558/menios-foyrthiotis-sto-dromokaiteio-o-paroysiastis-zitise-psyxiatriki-exetasi">Μένιος Φουρθιώτης: Στο Δρομοκαΐτειο ο παρουσιαστής - Ζήτησε ψυχιατρική εξέταση </a></h3>
								<div class="item-intro">
																		Ο γνωστός παρουσιαστής είπε ότι έπεσε από το κρεβάτι και έσπασε τον αυχένα του -&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72542/eurovision-stefania-thelo-na-kano-kariera-stin-ellada" title="Eurovision - Stefania: &theta;έ&lambda;&omega; &nu;&alpha; &kappa;ά&nu;&omega; &kappa;&alpha;&rho;&iota;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;">
										<img title="Eurovision - Stefania: &theta;έ&lambda;&omega; &nu;&alpha; &kappa;ά&nu;&omega; &kappa;&alpha;&rho;&iota;έ&rho;&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" src="https://www.fpress.gr/media/news/2021/05/24/72542/snapshot/eurovision_greece.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72542/eurovision-stefania-thelo-na-kano-kariera-stin-ellada">Eurovision - Stefania: θέλω να κάνω καριέρα στην Ελλάδα</a></h3>
								<div class="item-intro">
																		Το “πιτόγυρο” που ζήτησε μόλις πάτησε το πόδι της στην Ελλάδα και όσα είπε για&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72515/eurovision-se-test-gia-anixneysi-narkotikon-oysion-oi-maneskin" title="&Epsilon;urovision: &Sigma;&epsilon; &tau;&epsilon;&sigma;&tau; &gamma;&iota;&alpha; &alpha;&nu;ί&chi;&nu;&epsilon;&upsilon;&sigma;&eta; &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ώ&nu; &omicron;&upsilon;&sigma;&iota;ώ&nu; &omicron;&iota; Maneskin">
										<img title="&Epsilon;urovision: &Sigma;&epsilon; &tau;&epsilon;&sigma;&tau; &gamma;&iota;&alpha; &alpha;&nu;ί&chi;&nu;&epsilon;&upsilon;&sigma;&eta; &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ώ&nu; &omicron;&upsilon;&sigma;&iota;ώ&nu; &omicron;&iota; Maneskin" src="https://www.fpress.gr/media/news/2021/05/23/72515/snapshot/w23-20233424215404.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72515/eurovision-se-test-gia-anixneysi-narkotikon-oysion-oi-maneskin">Εurovision: Σε τεστ για ανίχνευση ναρκωτικών ουσιών οι Maneskin</a></h3>
								<div class="item-intro">
																		Θα υποβληθεί σε τεστ για ανίχνευση ναρκωτικών ουσιών αμέσως μετά την επιστροφή του στην Ιταλία								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72480/petros-filippidis-ti-katethese-i-syzygos-toy-gnostoy-ithopoioy-gia-tis-katigories-se-varos-toy" title="&Pi;έ&tau;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;ί&delta;&eta;&sigmaf;: &Tau;&iota; &kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &eta; &sigma;ύ&zeta;&upsilon;&gamma;&omicron;&sigmaf; &tau;&omicron;&upsilon; &gamma;&nu;&omega;&sigma;&tau;&omicron;ύ &eta;&theta;&omicron;&pi;&omicron;&iota;&omicron;ύ &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;ί&epsilon;&sigmaf; &sigma;&epsilon; &beta;ά&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon;">
										<img title="&Pi;έ&tau;&rho;&omicron;&sigmaf; &Phi;&iota;&lambda;&iota;&pi;&pi;ί&delta;&eta;&sigmaf;: &Tau;&iota; &kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &eta; &sigma;ύ&zeta;&upsilon;&gamma;&omicron;&sigmaf; &tau;&omicron;&upsilon; &gamma;&nu;&omega;&sigma;&tau;&omicron;ύ &eta;&theta;&omicron;&pi;&omicron;&iota;&omicron;ύ &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &kappa;&alpha;&tau;&eta;&gamma;&omicron;&rho;ί&epsilon;&sigmaf; &sigma;&epsilon; &beta;ά&rho;&omicron;&sigmaf; &tau;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/05/21/72480/snapshot/filippidis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72480/petros-filippidis-ti-katethese-i-syzygos-toy-gnostoy-ithopoioy-gia-tis-katigories-se-varos-toy">Πέτρος Φιλιππίδης: Τι κατέθεσε η σύζυγος του γνωστού ηθοποιού για τις κατηγορίες σε βάρος του</a></h3>
								<div class="item-intro">
																		Η Ελπίδα Νίνου υπερασπίστηκε τον σύζυγο της στην κατάθεση που έδωσε								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72450/eurovision-2021-ston-teliko-i-ellada-me-ti-stefania-kai-to-last-dance" title="Eurovision 2021: &Sigma;&tau;&omicron;&nu; &tau;&epsilon;&lambda;&iota;&kappa;ό &eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha;, &mu;&epsilon; &tau;&eta; &Sigma;&tau;&epsilon;&phi;&alpha;&nu;ί&alpha; &kappa;&alpha;&iota; &tau;&omicron; &laquo;Last Dance&raquo;">
										<img title="Eurovision 2021: &Sigma;&tau;&omicron;&nu; &tau;&epsilon;&lambda;&iota;&kappa;ό &eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha;, &mu;&epsilon; &tau;&eta; &Sigma;&tau;&epsilon;&phi;&alpha;&nu;ί&alpha; &kappa;&alpha;&iota; &tau;&omicron; &laquo;Last Dance&raquo;" src="https://www.fpress.gr/media/news/2021/05/21/72450/snapshot/w21-0391024205720.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72450/eurovision-2021-ston-teliko-i-ellada-me-ti-stefania-kai-to-last-dance">Eurovision 2021: Στον τελικό η Ελλάδα, με τη Στεφανία και το «Last Dance»</a></h3>
								<div class="item-intro">
																		Το «Last Dance» είναι μια δημιουργία των Δημήτρη Κοντόπουλου, Arcade και Sharon Vaughn, με τη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72385/o-prigkipas-goyiliam-emvoliastike-kata-toy-koronoioy" title="O &pi;&rho;ί&gamma;&kappa;&iota;&pi;&alpha;&sigmaf; &Gamma;&omicron;&upsilon;ί&lambda;&iota;&alpha;&mu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;ά&sigma;&tau;&eta;&kappa;&epsilon; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ">
										<img title="O &pi;&rho;ί&gamma;&kappa;&iota;&pi;&alpha;&sigmaf; &Gamma;&omicron;&upsilon;ί&lambda;&iota;&alpha;&mu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;ά&sigma;&tau;&eta;&kappa;&epsilon; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ" src="https://www.fpress.gr/media/news/2021/05/20/72385/snapshot/w20-120342unnamed.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72385/o-prigkipas-goyiliam-emvoliastike-kata-toy-koronoioy">O πρίγκιπας Γουίλιαμ εμβολιάστηκε κατά του κορονοϊού</a></h3>
								<div class="item-intro">
																		Δημοσιοποίησε την στιγμή στο Twitter με μια φωτογραφία από το Μουσείο Επιστημών του Λονδίνου								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72376/bary-penthos-gia-tin-agapimeni-ithopoios-nelli-gkini" title="B&alpha;&rho;ύ &pi;έ&nu;&theta;&omicron;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&gamma;&alpha;&pi;&eta;&mu;έ&nu;&eta; &eta;&theta;&omicron;&pi;&omicron;&iota;ό,&nbsp;&Nu;έ&lambda;&lambda;&eta; &Gamma;&kappa;ί&nu;&eta;">
										<img title="B&alpha;&rho;ύ &pi;έ&nu;&theta;&omicron;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&gamma;&alpha;&pi;&eta;&mu;έ&nu;&eta; &eta;&theta;&omicron;&pi;&omicron;&iota;ό,&nbsp;&Nu;έ&lambda;&lambda;&eta; &Gamma;&kappa;ί&nu;&eta;" src="https://www.fpress.gr/media/news/2021/05/20/72376/snapshot/gkini.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72376/bary-penthos-gia-tin-agapimeni-ithopoios-nelli-gkini">Bαρύ πένθος για την αγαπημένη ηθοποιό, Νέλλη Γκίνη</a></h3>
								<div class="item-intro">
																		Όπως γνωστοποίησε η ίδια μέσω ανάρτησή της στο facebook, περνάει πολύ δύσκολες στιγμές								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72372/h-nikoletta-apoxorei-apo-to-survivor-kai-sygkinei-eno-to-epathlo-epikoinonias-fernei-dakrya" title="&Eta; &Nu;&iota;&kappa;&omicron;&lambda;έ&tau;&tau;&alpha; &alpha;&pi;&omicron;&chi;&omega;&rho;&epsilon;ί &alpha;&pi;ό &tau;&omicron; Survivor &kappa;&alpha;&iota; &sigma;&upsilon;&gamma;&kappa;&iota;&nu;&epsilon;ί, &epsilon;&nu;ώ &tau;&omicron; έ&pi;&alpha;&theta;&lambda;&omicron; &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha;&sigmaf; &phi;έ&rho;&nu;&epsilon;&iota; &delta;ά&kappa;&rho;&upsilon;&alpha;">
										<img title="&Eta; &Nu;&iota;&kappa;&omicron;&lambda;έ&tau;&tau;&alpha; &alpha;&pi;&omicron;&chi;&omega;&rho;&epsilon;ί &alpha;&pi;ό &tau;&omicron; Survivor &kappa;&alpha;&iota; &sigma;&upsilon;&gamma;&kappa;&iota;&nu;&epsilon;ί, &epsilon;&nu;ώ &tau;&omicron; έ&pi;&alpha;&theta;&lambda;&omicron; &epsilon;&pi;&iota;&kappa;&omicron;&iota;&nu;&omega;&nu;ί&alpha;&sigmaf; &phi;έ&rho;&nu;&epsilon;&iota; &delta;ά&kappa;&rho;&upsilon;&alpha;" src="https://www.fpress.gr/media/news/2021/05/20/72372/snapshot/nikoleta.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72372/h-nikoletta-apoxorei-apo-to-survivor-kai-sygkinei-eno-to-epathlo-epikoinonias-fernei-dakrya">Η Νικολέττα αποχωρεί από το Survivor και συγκινεί, ενώ το έπαθλο επικοινωνίας φέρνει δάκρυα</a></h3>
								<div class="item-intro">
																		Στην κορυφή βρίσκεται το Survivor, όπου το έπαθλο επικοινωνίας έφερε μεγάλη συγκίνηση στους παίκτες								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72358/eurovision-2021-apopse-o-v-hmitelikos-me-ti-symmetoxi-tis-elladas" title="Eurovision 2021: &Alpha;&pi;ό&psi;&epsilon; &omicron; &Beta;&#039; &Eta;&mu;&iota;&tau;&epsilon;&lambda;&iota;&kappa;ό&sigmaf; &mu;&epsilon; &tau;&eta; &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή &tau;&eta;&sigmaf; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&sigmaf;">
										<img title="Eurovision 2021: &Alpha;&pi;ό&psi;&epsilon; &omicron; &Beta;&#039; &Eta;&mu;&iota;&tau;&epsilon;&lambda;&iota;&kappa;ό&sigmaf; &mu;&epsilon; &tau;&eta; &sigma;&upsilon;&mu;&mu;&epsilon;&tau;&omicron;&chi;ή &tau;&eta;&sigmaf; &Epsilon;&lambda;&lambda;ά&delta;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2021/05/20/72358/snapshot/stef.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72358/eurovision-2021-apopse-o-v-hmitelikos-me-ti-symmetoxi-tis-elladas">Eurovision 2021: Απόψε ο Β' Ημιτελικός με τη συμμετοχή της Ελλάδας</a></h3>
								<div class="item-intro">
																		Η 18χρονη Stefania (Στεφανία Λυμπερακάκη), είναι η νεότερη εκπρόσωπος που έχει στείλει ποτέ η Ελλάδα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/72285/eurovision-ston-teliko-i-kypros-oi-deka-xores-poy-perasan-ston-proto-imiteliko" title="Eurovision: &Sigma;&tau;&omicron;&nu; &tau;&epsilon;&lambda;&iota;&kappa;ό &eta; &Kappa;ύ&pi;&rho;&omicron;&sigmaf;-&Omicron;&iota; &delta;έ&kappa;&alpha; &chi;ώ&rho;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &pi;έ&rho;&alpha;&sigma;&alpha;&nu; &sigma;&tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &eta;&mu;&iota;&tau;&epsilon;&lambda;&iota;&kappa;ό">
										<img title="Eurovision: &Sigma;&tau;&omicron;&nu; &tau;&epsilon;&lambda;&iota;&kappa;ό &eta; &Kappa;ύ&pi;&rho;&omicron;&sigmaf;-&Omicron;&iota; &delta;έ&kappa;&alpha; &chi;ώ&rho;&epsilon;&sigmaf; &pi;&omicron;&upsilon; &pi;έ&rho;&alpha;&sigma;&alpha;&nu; &sigma;&tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &eta;&mu;&iota;&tau;&epsilon;&lambda;&iota;&kappa;ό" src="https://www.fpress.gr/media/news/2021/05/19/72285/snapshot/hero-2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/72285/eurovision-ston-teliko-i-kypros-oi-deka-xores-poy-perasan-ston-proto-imiteliko">Eurovision: Στον τελικό η Κύπρος-Οι δέκα χώρες που πέρασαν στον πρώτο ημιτελικό</a></h3>
								<div class="item-intro">
																		Εντυπωσιακή ήταν η εμφάνιση της Έλενας Τσαγκρινού στον ημιτελικό της Eurovision 2021, διεκδικώντας για την Κύπρο μία θέση&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			31/05/2021 16:47		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/72910/giannos-papantonioy-eleytheros-xoris-perioristikoys-oroys-gia-to-akinito-sti-syro">Γιάννος Παπαντωνίου: Ελεύθερος χωρίς περιοριστικούς όρους για το ακίνητο στη Σύρο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			31/05/2021 16:35		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/72909/telos-epoxis-sto-israil-o-netaniaxoy-kataggellei-tin-anieri-symmaxia-enantion-toy">Τέλος εποχής στο Ισραήλ; Ο Νετανιάχου καταγγέλλει την «ανίερη συμμαχία» εναντίον του</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			31/05/2021 16:20		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/72908/kyriakos-mitsotakis-svinoyme-to-tsigaro-kai-anavoyme-ti-floga-tis-zois">Κυριάκος Μητσοτάκης: Σβήνουμε το τσιγάρο και ανάβουμε τη φλόγα της ζωής</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			31/05/2021 16:08		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/72907/eyropaiki-epitropi-na-arthoyn-oi-taxidiotikoi-periorismoi-sta-27-krati-meli-prin-to-kalokairi">Ευρωπαϊκή Επιτροπή: Να αρθούν οι ταξιδιωτικοί περιορισμοί στα 27 κράτη - μέλη πριν το καλοκαίρι </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			31/05/2021 15:59		</span>
				
				<h3 class="item-title">
			<a href="/ergasia/story/72906/gsee-panelladiki-apergia-kai-sygkentroseis-diamartyrias-stis-10-ioynioy-kata-toy-ergasiakoy-n-s">ΓΣΕΕ: Πανελλαδική απεργία και συγκεντρώσεις διαμαρτυρίας στις 10 Ιουνίου κατά του Εργασιακού ν/σ</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-72901-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story72901"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "media-news",
	        	        	        "category": "media-news",
	        	        	        "storyid" : "72901"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.12/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
