<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="fpress tv,ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ" />
	<meta name="news_keywords" content="fpress tv,ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/08/29/60116/main/Watch-back-Greta-Thunberg-arrives-in-New-York-on-carbon-neutral-yacht-_-Euronews.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Πλέοντας με το κλιματικά ουδέτερο ιστιοπλοϊκό της η 16χρονη Γκρέτα Τούνμπεργκ έφτασε στην αμερικανική μεγαλούπολη το πρωί της Τετάρτης. Με την άφιξή της,..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Η Γκρέτα Τούνμπεργκ έφτασε στη Νέα Υόρκη - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki"/>
	<meta property="og:title" content="Η Γκρέτα Τούνμπεργκ έφτασε στη Νέα Υόρκη"/>
	<meta property="og:type" content="video.other"/>
	<meta property="og:description" content="Πλέοντας με το κλιματικά ουδέτερο ιστιοπλοϊκό της η 16χρονη Γκρέτα Τούνμπεργκ έφτασε στην αμερικανική μεγαλούπολη το πρωί της Τετάρτης. Με την άφιξή της,..."/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Η Γκρέτα Τούνμπεργκ έφτασε στη Νέα Υόρκη"/>
	<meta property="twitter:description" content="Πλέοντας με το κλιματικά ουδέτερο ιστιοπλοϊκό της η 16χρονη Γκρέτα Τούνμπεργκ έφτασε στην αμερικανική μεγαλούπολη το πρωί της Τετάρτης. Με την άφιξή της,..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/08/29/60116/snapshot/Watch-back-Greta-Thunberg-arrives-in-New-York-on-carbon-neutral-yacht-_-Euronews.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/08/29/60116/main/Watch-back-Greta-Thunberg-arrives-in-New-York-on-carbon-neutral-yacht-_-Euronews.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "video",
    "section": "fpress-tv",
      "category": "fpress-tv",
      "storyid" : "60116"
  };
</script>

<!-- DFP Settings for video-814 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "video");
		googletag.pubads().setTargeting("pageSection", "fpress-tv");
		googletag.pubads().setTargeting("pageCategory", "fpress-tv");
		googletag.pubads().setTargeting("storyid", "60116");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site video-view itemid-814 section-814 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					FPRESS TV				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
												
					<div id="news-story60116" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-60116-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="FPRESS TV">
			    <meta itemprop="dateCreated" content="2019-08-29T08:04:02+03:00">
			    <meta itemprop="datePublished" content="2019-08-29T08:04:02+03:00">
			    			    <meta itemprop="dateModified" content="2019-08-29T08:04:02+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/fpress-tv/video/60116/h-gkreta-toynmpergk-eftase-sti-nea-yorki">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Πλέοντας με το κλιματικά ουδέτερο ιστιοπλοϊκό της η 16χρονη Γκρέτα Τούνμπεργκ έφτασε στην αμερικανική μεγαλούπολη το πρωί της Τετάρτης. Με την άφιξή της,...">
			    			    <meta itemprop="keywords" content="fpress tv,ΚΛΙΜΑΤΙΚΗ ΑΛΛΑΓΗ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/08/29/60116/snapshot/Watch-back-Greta-Thunberg-arrives-in-New-York-on-carbon-neutral-yacht-_-Euronews.jpg">
					
				<div class="story-details">
					
					
							
										
										<div class="video-wrap">
						<div class="video-container">
							<iframe width="560" height="349" src="//www.youtube.com/embed/swmI6K75Bcg" frameborder="0" allowfullscreen></iframe>
						</div>
					</div>
										
											
								
			
										
										<h1 class="story-title" itemprop="headline">Η Γκρέτα Τούνμπεργκ έφτασε στη Νέα Υόρκη</h1>
										
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-08-29T08:04:02+03:00">29 Αυγ 2019</time>
						</p>
							
					</div>
				
				</div>
				
				
				
				
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Πλέοντας με το κλιματικά ουδέτερο ιστιοπλοϊκό της η 16χρονη Γκρέτα Τούνμπεργκ έφτασε στην αμερικανική μεγαλούπολη το πρωί της Τετάρτης.  Με την άφιξή της, κάλεσε τον Αμερικανό πρόεδρο Ντόναλντ Τραμπ "να ακούσει την επιστήμη" για να προσθέσει πως "προφανώς δεν το κάνει αυτό"</p>					</div>
										
					<div id="app-banner-rectangle-1-b-60116" class="ad-unit"></div>
					
										
										
										
					<div id="app-banner-rectangle-2-b-60116" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-60116-textlinks" class="story-textlinks"></div>
					
					
																
					
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Ffpress-tv%2Fvideo%2F60116%2Fh-gkreta-toynmpergk-eftase-sti-nea-yorki"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%97+%CE%93%CE%BA%CF%81%CE%AD%CF%84%CE%B1+%CE%A4%CE%BF%CF%8D%CE%BD%CE%BC%CF%80%CE%B5%CF%81%CE%B3%CE%BA+%CE%AD%CF%86%CF%84%CE%B1%CF%83%CE%B5+%CF%83%CF%84%CE%B7+%CE%9D%CE%AD%CE%B1+%CE%A5%CF%8C%CF%81%CE%BA%CE%B7+-+http%3A%2F%2Fwww.fpress.gr%2Ffpress-tv%2Fvideo%2F60116%2Fh-gkreta-toynmpergk-eftase-sti-nea-yorki"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60086/frenitida-gia-to-neo-treiler-toy-star-wars" title="Φρενίτιδα για το νέο τρέιλερ του Star Wars">
									<img title="Φρενίτιδα για το νέο τρέιλερ του Star Wars" src="https://www.fpress.gr/media/news/2019/08/28/60086/snapshot/star-wars.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60086/frenitida-gia-to-neo-treiler-toy-star-wars" title="Φρενίτιδα για το νέο τρέιλερ του Star Wars">Φρενίτιδα για το νέο τρέιλερ του Star Wars</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60059/o-adonis-georgiadis-gia-tin-kyriakatiki-leitoyrgia-ton-katastimaton" title="Ο Άδωνις Γεωργιάδης για την κυριακάτικη λειτουργία των καταστημάτων">
									<img title="Ο Άδωνις Γεωργιάδης για την κυριακάτικη λειτουργία των καταστημάτων" src="https://www.fpress.gr/media/news/2019/08/26/60059/snapshot/sunday.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60059/o-adonis-georgiadis-gia-tin-kyriakatiki-leitoyrgia-ton-katastimaton" title="Ο Άδωνις Γεωργιάδης για την κυριακάτικη λειτουργία των καταστημάτων">Ο Άδωνις Γεωργιάδης για την κυριακάτικη λειτουργία των καταστημάτων</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60030/mayrise-o-oyranos-apo-tis-foties-ston-amazonio" title="Μαύρισε ο ουρανός από τις φωτιές στον Αμαζόνιο">
									<img title="Μαύρισε ο ουρανός από τις φωτιές στον Αμαζόνιο" src="https://www.fpress.gr/media/news/2019/08/23/60030/snapshot/amazon.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60030/mayrise-o-oyranos-apo-tis-foties-ston-amazonio" title="Μαύρισε ο ουρανός από τις φωτιές στον Αμαζόνιο">Μαύρισε ο ουρανός από τις φωτιές στον Αμαζόνιο</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60020/xefrenes-meres-sto-notingk-xil" title="Ξέφρενες μέρες και νύχτες στο Νότινγκ Χιλ">
									<img title="Ξέφρενες μέρες και νύχτες στο Νότινγκ Χιλ" src="https://www.fpress.gr/media/news/2019/08/21/60020/snapshot/Notting-Hill-carnival.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60020/xefrenes-meres-sto-notingk-xil" title="Ξέφρενες μέρες και νύχτες στο Νότινγκ Χιλ">Ξέφρενες μέρες και νύχτες στο Νότινγκ Χιλ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60003/to-ifaisteio-popokatepetl-vryxatai" title="Το ηφαίστειο Ποποκατέπετλ βρυχάται">
									<img title="Το ηφαίστειο Ποποκατέπετλ βρυχάται" src="https://www.fpress.gr/media/news/2019/08/17/60003/snapshot/popocatpetl.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60003/to-ifaisteio-popokatepetl-vryxatai" title="Το ηφαίστειο Ποποκατέπετλ βρυχάται">Το ηφαίστειο Ποποκατέπετλ βρυχάται</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/60001/xoris-energo-metopo-i-pyrkagia-stin-eyvoia" title="Χωρίς ενεργό μέτωπο η πυρκαγιά στην Εύβοια">
									<img title="Χωρίς ενεργό μέτωπο η πυρκαγιά στην Εύβοια" src="https://www.fpress.gr/media/news/2019/08/16/60001/snapshot/evoia-euron.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/60001/xoris-energo-metopo-i-pyrkagia-stin-eyvoia" title="Χωρίς ενεργό μέτωπο η πυρκαγιά στην Εύβοια">Χωρίς ενεργό μέτωπο η πυρκαγιά στην Εύβοια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/59996/h-pyrkagia-stin-eyvoia-opos-ti-vlepei-to-drone-tis-pyrosvestikis" title="Η πυρκαγιά στην Εύβοια όπως τη βλέπει το drone της Πυροσβεστικής">
									<img title="Η πυρκαγιά στην Εύβοια όπως τη βλέπει το drone της Πυροσβεστικής" src="https://www.fpress.gr/media/news/2019/08/15/59996/snapshot/pyrosv.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/59996/h-pyrkagia-stin-eyvoia-opos-ti-vlepei-to-drone-tis-pyrosvestikis" title="Η πυρκαγιά στην Εύβοια όπως τη βλέπει το drone της Πυροσβεστικής">Η πυρκαγιά στην Εύβοια όπως τη βλέπει το drone της Πυροσβεστικής</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/59983/eikones-katastrofis-apo-tin-eyvoia" title="Εικόνες καταστροφής από την Εύβοια ">
									<img title="Εικόνες καταστροφής από την Εύβοια " src="https://www.fpress.gr/media/news/2019/08/13/59983/snapshot/evoia.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/59983/eikones-katastrofis-apo-tin-eyvoia" title="Εικόνες καταστροφής από την Εύβοια ">Εικόνες καταστροφής από την Εύβοια </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/fpress-tv/video/59953/h-astynomia-exarthronei-speira-klopis-ix" title="H Αστυνομία εξαρθρώνει σπείρα κλοπής ΙΧ">
									<img title="H Αστυνομία εξαρθρώνει σπείρα κλοπής ΙΧ" src="https://www.fpress.gr/media/news/2019/08/11/59953/snapshot/klopi.jpg" />
								</a>
								</div>
																
								<span class="item-category">FPRESS TV</span>
								
								<div class="item-title">
								<a href="/fpress-tv/video/59953/h-astynomia-exarthronei-speira-klopis-ix" title="H Αστυνομία εξαρθρώνει σπείρα κλοπής ΙΧ">H Αστυνομία εξαρθρώνει σπείρα κλοπής ΙΧ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-60116" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-60116" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/60131/eos-ti-deytera-2-septemvrioy-oi-aitiseis-anapliroton-kai-oromisthion-ekpaideytikon">
				<img src="https://www.fpress.gr/media/news/2019/08/29/60131/thumb/thranio.jpg" alt="Έως τη Δευτέρα 2 Σεπτεμβρίου οι αιτήσεις αναπληρωτών και ωρομίσθιων εκπαιδευτικών" />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/60131/eos-ti-deytera-2-septemvrioy-oi-aitiseis-anapliroton-kai-oromisthion-ekpaideytikon">Έως τη Δευτέρα 2 Σεπτεμβρίου οι αιτήσεις αναπληρωτών και ωρομίσθιων εκπαιδευτικών</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/60130/ti-tha-allaxei-stin-praxi-me-tis-yperories-ton-merikos-apasxoloymenon">
				<img src="https://www.fpress.gr/media/news/2019/08/29/60130/thumb/agame.png" alt="Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/60130/ti-tha-allaxei-stin-praxi-me-tis-yperories-ton-merikos-apasxoloymenon">Τι θα αλλάξει στην πράξη με τις υπερωρίες των μερικώς απασχολούμενων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/60129/9-stis-10-epixeiriseis-xrimatodotoyn-anagkes-me-idia-kefalaia-molis-to-4-1-me-trapeziko-daneismo">
				<img src="https://www.fpress.gr/media/news/2019/08/29/60129/thumb/29-09-00-image-5d67944a11bff.JPG" alt="9 στις 10 επιχειρήσεις χρηματοδοτούν ανάγκες με ίδια κεφάλαια, μόλις το 4,1% με τραπεζικό δανεισμό" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/60129/9-stis-10-epixeiriseis-xrimatodotoyn-anagkes-me-idia-kefalaia-molis-to-4-1-me-trapeziko-daneismo">9 στις 10 επιχειρήσεις χρηματοδοτούν ανάγκες με ίδια κεφάλαια, μόλις το 4,1% με τραπεζικό δανεισμό</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-60116" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-60116" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-60116" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/asfalisi/story/60078/nea-dioikisi-se-hdika-kai-edyte">
				<img src="https://www.fpress.gr/media/news/2019/08/27/60078/thumb/ilektroniki-diakubernisi-koinonikis-asfalisis-idika.jpg" alt="Νέα διοίκηση σε ΗΔΙΚΑ και ΕΔΥΤΕ" />
			</a>
		</div>
				
					<a class="item-category" href="/asfalisi">ΑΣΦΑΛΙΣΗ</a>
				
				
				<h3 class="item-title">
			<a href="/asfalisi/story/60078/nea-dioikisi-se-hdika-kai-edyte">Νέα διοίκηση σε ΗΔΙΚΑ και ΕΔΥΤΕ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/60058/capital-controls-telos-ti-allazei-stin-praxi">
				<img src="https://www.fpress.gr/media/news/2019/08/26/60058/thumb/capital.jpg" alt="Capital controls τέλος: Τι αλλάζει στην πράξη " />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/60058/capital-controls-telos-ti-allazei-stin-praxi">Capital controls τέλος: Τι αλλάζει στην πράξη </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/forologia/story/60064/ta-okto-foro-metra-poy-vriskontai-pro-ton-pylon">
				<img src="https://www.fpress.gr/media/news/2019/08/27/60064/thumb/metra.webp" alt="Τα οκτώ «φορο-μέτρα» που βρίσκονται προ των πυλών" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/60064/ta-okto-foro-metra-poy-vriskontai-pro-ton-pylon">Τα οκτώ «φορο-μέτρα» που βρίσκονται προ των πυλών</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-60116" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-60116" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-60116" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-60116-rail","name" : "rail","options" : {"width": 800, "id": "60116"}},
		{"position":"story-60116-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story60116"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "video",
	        	        "section": "fpress-tv",
	        	        	        "category": "fpress-tv",
	        	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>