<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Εξαιρετικά υψηλή η κατανάλωση ελαιολάδου - Fpress.gr</title>
	<link href="https://amp.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy"/>
	<meta property="og:title" content="Εξαιρετικά υψηλή η κατανάλωση ελαιολάδου"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Εξαιρετικά υψηλή η κατανάλωση ελαιολάδου"/>
	<meta property="twitter:description" content="Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/11/17/80195/snapshot/w17-90050oliveoil800.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
        "storyid" : "80195"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "80195");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story80195" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2021-11-17T10:14:11+02:00">
			    <meta itemprop="datePublished" content="2021-11-17T10:14:11+02:00">
			    			    <meta itemprop="dateModified" content="2021-11-17T10:14:11+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/80195/exairetika-ypsili-i-katanalosi-elaioladoy">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/11/17/80195/snapshot/w17-90050oliveoil800.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Εξαιρετικά υψηλή η κατανάλωση ελαιολάδου</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-11-17T10:14:11+02:00">17 Νοε 2021 - 10:14</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/11/17/80195/snapshot/w17-90050oliveoil800.jpg">
							<img src="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg" srcset="https://www.fpress.gr/media/news/2021/11/17/80195/main/w17-90050oliveoil800.jpg 340w, https://www.fpress.gr/media/news/2021/11/17/80195/snapshot/w17-90050oliveoil800.jpg 300w" alt="Εξαιρετικά υψηλή η κατανάλωση ελαιολάδου">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F80195%2Fexairetika-ypsili-i-katanalosi-elaioladoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BE%CE%B1%CE%B9%CF%81%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CF%85%CF%88%CE%B7%CE%BB%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%B1%CE%BD%CE%AC%CE%BB%CF%89%CF%83%CE%B7+%CE%B5%CE%BB%CE%B1%CE%B9%CE%BF%CE%BB%CE%AC%CE%B4%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F80195%2Fexairetika-ypsili-i-katanalosi-elaioladoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Εξαιρετικά υψηλή είναι η κατανάλωση ελαιολάδου στην Ελλάδα, με τη πλειοψηφία των νοικοκυριών (57%) να χρησιμοποιεί εξαιρετικό παρθένο ελαιόλαδο το οποίο προμηθεύεται από συγγενείς, φίλους και γνωστούς σε ποσοστό 74%. Το παραπάνω συμπέρασμα προκύπτει από έρευνα που διενεργήθηκε για λογαριασμό του Ενιαίου Φορέα Ελέγχου Τροφίμων από την εταιρεία Hellenic Research House.</p><p>Από τα αποτελέσματα της έρευνας, επιβεβαιώθηκε ότι η κατανάλωση του ελαιολάδου είναι εξαιρετικά υψηλή στην Ελλάδα, δεδομένου ότι 2 μόλις νοικοκυριά (επί συνόλου 859 που ρωτήθηκαν) εξαιρέθηκαν από την έρευνα λόγω μη κατανάλωσης ελαιολάδου. Το ελαιόλαδο χρησιμοποιείται από τα νοικοκυριά σε όλους τους τρόπους μαγειρέματος με αποκλειστική χρήση στις σαλάτες και τα μαγειρευτά, παράλληλη χρήση με σπορέλαια στο τηγάνισμα και παράλληλη χρήση με το βούτυρο για την παρασκευή γλυκών.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Η πλειοψηφία των νοικοκυριών (57%) ανέφερε ότι χρησιμοποιεί εξαιρετικό παρθένο ελαιόλαδο το οποίο προμηθεύεται από συγγενείς, φίλους και γνωστούς σε ποσοστό 74%. Η αγορά τυποποιημένου ελαιολάδου φάνηκε να συνδέεται με την πρόσβαση στην παραγωγή ελαιολάδου - το 59% όσων δεν έχουν πρόσβαση αγοράζουν τυποποιημένο, έναντι πολύ μικρού αριθμού (7%) όσων έχουν πρόσβαση. Για όσους αγοράζουν τυποποιημένο ελαιόλαδο, τα βασικά κριτήρια επιλογής είναι η τιμή (54%), η οξύτητα (44%) και η γεωγραφική ένδειξη (39%), ενώ το 63% αγοράζει σταθερά συγκεκριμένη μάρκα.</p><p>Γενικά το ελαιόλαδο θεωρείται από τους Έλληνες καταναλωτές ως ανώτερο των άλλων φυτικών ελαίων (91% το θεωρούν πιο θρεπτικό/υγιεινό). Η γνώση για τα ποιοτικά χαρακτηριστικά του ελαιολάδου φάνηκε να ποικίλει, με αρκετούς καταναλωτές να μπερδεύονται. Παρότι το 54% των συμμετεχόντων γνώριζαν ότι το εξαιρετικό παρθένο ελαιόλαδο έχει οξύτητα μικρότερη του 0,8, μόνο το 19% γνώριζε ότι ένα ελαιόλαδο μπορεί να είναι πικρό ή πικάντικο στη γεύση επειδή είναι πλούσιο σε φαινολικά συστατικά τα οποία έχουν ευεργετικές ιδιότητες.</p><p>Ένα άλλο ενδιαφέρον εύρημα είναι ότι το 59% καταναλώνει το ελαιόλαδο 6 μήνες μετά την παραγωγή του για να «ηρεμήσει» η γεύση του. Σε γενικές γραμμές, η διάρκεια ζωής των εξαιρετικών παρθένων ελαιολάδων κυμαίνεται μεταξύ 9 και 18 μηνών, ανάλογα με άλλους συνακόλουθους παράγοντες όπως είναι η θερμοκρασία ή η χημική σύνθεση. Η ιδανική θερμοκρασία για τη διατήρηση του ελαιολάδου είναι περίπου 23 ° C, ενώ η αποθήκευση του σε υψηλές θερμοκρασίες (π.χ. κοντά στους 40ºC) υποβαθμίζει την ποιότητά του. Η αποθήκευση του ελαιολάδου γίνεται από το 95% των νοικοκυριών, ορθώς σε σκιερό και δροσερό μέρος, όμως χρησιμοποιούνται σε μεγάλο βαθμό ακατάλληλα δοχεία. Συγκεκριμένα μόλις το 16% των νοικοκυριών που συμμετείχαν δήλωσαν ότι χρησιμοποιούν σκούρα γυάλινα μπουκάλια, ενώ το 61% χρησιμοποιεί μεταλλικά δοχεία και τενεκέδες. Το ελαιόλαδο που παραμένει σε τενεκέδες έρχεται σε επαφή με περισσότερο οξυγόνο όσο περνάει ο χρόνος, το οποίο μπορεί να υποβαθμίσει τη συνολική ποιότητα του εξαιρετικού παρθένου ελαιολάδου και τη διάρκεια ζωής του κατά την αποθήκευση.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Οι Έλληνες καταναλωτές δεν φαίνεται να ανησυχούν ιδιαίτερα για τη νοθεία του ελαιολάδου (16% μόνο ανησυχούν), κυρίως διότι θεωρούν ότι το λάδι που προμηθεύονται από συγγενείς και γνωστούς δεν ενέχει αυτό το ρίσκο (81% όσων δεν ανησυχούν), ενώ το κύριο μέτρο που παίρνουν εκείνοι που ανησυχούν είναι η αγορά τυποποιημένου ελαιολάδου συγκεκριμένης εταιρείας (56%). </p><!-- z = 6 --><p>Για τους καταναλωτές η νοθεία σχετίζεται πρωτίστως με άλλα φυτικά έλαια (π.χ. ηλιέλαιο) και δευτερευόντως με αναμείξεις ελαιολάδων διαφορετικής ποιότητας ή γεωγραφικής προέλευσης ή παραπλανητικές ετικέτες. Στο θέμα της νοθείας του ελαιολάδου το κοινό εμπιστεύεται σε μεγάλο βαθμό τα ελαιοτριβεία και τους κρατικούς φορείς ελέγχου, όμως η εμπιστοσύνη στις εταιρείες ελαιολάδου φάνηκε να είναι περιορισμένη στα νοικοκυριά που συμμετείχαν στην έρευνα.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-80195-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F80195%2Fexairetika-ypsili-i-katanalosi-elaioladoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%BE%CE%B1%CE%B9%CF%81%CE%B5%CF%84%CE%B9%CE%BA%CE%AC+%CF%85%CF%88%CE%B7%CE%BB%CE%AE+%CE%B7+%CE%BA%CE%B1%CF%84%CE%B1%CE%BD%CE%AC%CE%BB%CF%89%CF%83%CE%B7+%CE%B5%CE%BB%CE%B1%CE%B9%CE%BF%CE%BB%CE%AC%CE%B4%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F80195%2Fexairetika-ypsili-i-katanalosi-elaioladoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80197/sti-monada-oinofyton-ependyei-o-omilos-rivulis" title="&Sigma;&tau;&eta; &mu;&omicron;&nu;ά&delta;&alpha; &Omicron;&iota;&nu;&omicron;&phi;ύ&tau;&omega;&nu; &epsilon;&pi;&epsilon;&nu;&delta;ύ&epsilon;&iota; &omicron; Ό&mu;&iota;&lambda;&omicron;&sigmaf; Rivulis">
										<img title="&Sigma;&tau;&eta; &mu;&omicron;&nu;ά&delta;&alpha; &Omicron;&iota;&nu;&omicron;&phi;ύ&tau;&omega;&nu; &epsilon;&pi;&epsilon;&nu;&delta;ύ&epsilon;&iota; &omicron; Ό&mu;&iota;&lambda;&omicron;&sigmaf; Rivulis" src="https://www.fpress.gr/media/news/2021/11/17/80197/snapshot/w17-85202Rivulis2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80197/sti-monada-oinofyton-ependyei-o-omilos-rivulis">Στη μονάδα Οινοφύτων επενδύει ο Όμιλος Rivulis</a></h3>
								<div class="item-intro">
																		Η Rivulis έχει ξεκινήσει την διάθεση στην Ελλάδα, της δορυφορικής πλατφόρμας Manna								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80196/xa-eisagogi-neon-metoxon-tis-deh" title="&Chi;&Alpha;: &Epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ή &nu;έ&omega;&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu; &tau;&eta;&sigmaf; &Delta;&Epsilon;&Eta;">
										<img title="&Chi;&Alpha;: &Epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ή &nu;έ&omega;&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu; &tau;&eta;&sigmaf; &Delta;&Epsilon;&Eta;" src="https://www.fpress.gr/media/news/2021/11/17/80196/snapshot/w17-84226Invest2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80196/xa-eisagogi-neon-metoxon-tis-deh">ΧΑ: Εισαγωγή νέων μετοχών της ΔΕΗ</a></h3>
								<div class="item-intro">
																		Eισαγωγή προς διαπραγμάτευση των 150.000.000 νέων κοινών ονομαστικών μετοχών της εταιρείας που προέκυψαν από την&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80194/neo-alma-poliseon-gia-ta-soyper-market-to-2020" title="&Nu;έ&omicron; ά&lambda;&mu;&alpha; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &gamma;&iota;&alpha; &tau;&alpha; &sigma;&omicron;ύ&pi;&epsilon;&rho; &mu;ά&rho;&kappa;&epsilon;&tau; &tau;&omicron; 2020">
										<img title="&Nu;έ&omicron; ά&lambda;&mu;&alpha; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &gamma;&iota;&alpha; &tau;&alpha; &sigma;&omicron;ύ&pi;&epsilon;&rho; &mu;ά&rho;&kappa;&epsilon;&tau; &tau;&omicron; 2020" src="https://www.fpress.gr/media/news/2021/11/17/80194/snapshot/w17-91314supermarket640.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80194/neo-alma-poliseon-gia-ta-soyper-market-to-2020">Νέο άλμα πωλήσεων για τα σούπερ μάρκετ το 2020</a></h3>
								<div class="item-intro">
																		Oι 34 υπό μελέτη επιχειρήσεις κατέγραψαν πωλήσεις αξίας 9,98 δισ. ευρώ, αυξημένες κατά 868,77 εκατ.&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80176/airbus-symfonia-gia-tin-polisi-epta-sygxronon-aeroskafon-metaforas-emporeymaton-stin-air-lease-corp" title="Airbus: &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;ώ&lambda;&eta;&sigma;&eta; &epsilon;&pi;&tau;ά&nbsp;&sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&omega;&nu; &alpha;&epsilon;&rho;&omicron;&sigma;&kappa;&alpha;&phi;ώ&nu; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ά&sigmaf; &epsilon;&mu;&pi;&omicron;&rho;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu; &sigma;&tau;&eta;&nu; Air Lease Corp">
										<img title="Airbus: &Sigma;&upsilon;&mu;&phi;&omega;&nu;ί&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &pi;ώ&lambda;&eta;&sigma;&eta; &epsilon;&pi;&tau;ά&nbsp;&sigma;ύ&gamma;&chi;&rho;&omicron;&nu;&omega;&nu; &alpha;&epsilon;&rho;&omicron;&sigma;&kappa;&alpha;&phi;ώ&nu; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ά&sigmaf; &epsilon;&mu;&pi;&omicron;&rho;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu; &sigma;&tau;&eta;&nu; Air Lease Corp" src="https://www.fpress.gr/media/news/2021/11/16/80176/snapshot/airbus-logotupo.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80176/airbus-symfonia-gia-tin-polisi-epta-sygxronon-aeroskafon-metaforas-emporeymaton-stin-air-lease-corp">Airbus: Συμφωνία για την πώληση επτά σύγχρονων αεροσκαφών μεταφοράς εμπορευμάτων στην Air Lease Corp</a></h3>
								<div class="item-intro">
																		Η Airbus εισέρχεται δυναμικά στον τομέα των αεροσκαφών μεταφοράς εμπορευμάτων.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80170/rivulis-viosimi-anaptyxi-kainotomia-kai-nees-ependyseis" title="Rivulis: &Beta;&iota;ώ&sigma;&iota;&mu;&eta; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;, &kappa;&alpha;&iota;&nu;&omicron;&tau;&omicron;&mu;ί&alpha; &kappa;&alpha;&iota; &nu;έ&epsilon;&sigmaf; &epsilon;&pi;&epsilon;&nu;&delta;ύ&sigma;&epsilon;&iota;&sigmaf;">
										<img title="Rivulis: &Beta;&iota;ώ&sigma;&iota;&mu;&eta; &alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta;, &kappa;&alpha;&iota;&nu;&omicron;&tau;&omicron;&mu;ί&alpha; &kappa;&alpha;&iota; &nu;έ&epsilon;&sigmaf; &epsilon;&pi;&epsilon;&nu;&delta;ύ&sigma;&epsilon;&iota;&sigmaf;" src="https://www.fpress.gr/media/news/2021/11/16/80170/snapshot/rivulus-exo.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80170/rivulis-viosimi-anaptyxi-kainotomia-kai-nees-ependyseis">Rivulis: Βιώσιμη ανάπτυξη, καινοτομία και νέες επενδύσεις</a></h3>
								<div class="item-intro">
																		Η Rivulis, ένας από τους ηγέτες στον τομέα της στάγδην άρδευσης παγκοσμίως, που αναπτύσσει και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80152/pfizer-biontech-moderna-kerdizoyn-perissotera-apo-1-000-dol-to-deyterolepto-apo-ta-emvoliai" title="Pfizer, BioNTech, Moderna: &Kappa;&epsilon;&rho;&delta;ί&zeta;&omicron;&upsilon;&nu; &pi;&epsilon;&rho;&iota;&sigma;&sigma;ό&tau;&epsilon;&rho;&alpha; &alpha;&pi;ό 1.000 &delta;&omicron;&lambda;. &tau;&omicron; &delta;&epsilon;&upsilon;&tau;&epsilon;&rho;ό&lambda;&epsilon;&pi;&tau;&omicron; &alpha;&pi;ό &tau;&alpha; &epsilon;&mu;&beta;ό&lambda;&iota;&alpha;">
										<img title="Pfizer, BioNTech, Moderna: &Kappa;&epsilon;&rho;&delta;ί&zeta;&omicron;&upsilon;&nu; &pi;&epsilon;&rho;&iota;&sigma;&sigma;ό&tau;&epsilon;&rho;&alpha; &alpha;&pi;ό 1.000 &delta;&omicron;&lambda;. &tau;&omicron; &delta;&epsilon;&upsilon;&tau;&epsilon;&rho;ό&lambda;&epsilon;&pi;&tau;&omicron; &alpha;&pi;ό &tau;&alpha; &epsilon;&mu;&beta;ό&lambda;&iota;&alpha;" src="https://www.fpress.gr/media/news/2021/11/16/80152/snapshot/w16-83921vaccineslovenia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80152/pfizer-biontech-moderna-kerdizoyn-perissotera-apo-1-000-dol-to-deyterolepto-apo-ta-emvoliai">Pfizer, BioNTech, Moderna: Κερδίζουν περισσότερα από 1.000 δολ. το δευτερόλεπτο από τα εμβόλια</a></h3>
								<div class="item-intro">
																		Οι φαρμακευτικές εταιρείες συγκέντρωσαν τα χρήματα αυτά πουλώντας τη μεγάλη πλειονότητα των εμβολίων τους στις&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80145/loyketo-stin-estiasi-simera-gia-ta-nea-metra" title="&Lambda;&omicron;&upsilon;&kappa;έ&tau;&omicron; &sigma;&tau;&eta;&nu; &epsilon;&sigma;&tau;ί&alpha;&sigma;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &gamma;&iota;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;έ&tau;&rho;&alpha; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ">
										<img title="&Lambda;&omicron;&upsilon;&kappa;έ&tau;&omicron; &sigma;&tau;&eta;&nu; &epsilon;&sigma;&tau;ί&alpha;&sigma;&eta; &sigma;ή&mu;&epsilon;&rho;&alpha; &gamma;&iota;&alpha; &tau;&alpha; &nu;έ&alpha; &mu;έ&tau;&rho;&alpha; &kappa;&omicron;&rho;&omicron;&nu;&omicron;ϊ&omicron;ύ" src="https://www.fpress.gr/media/news/2021/11/16/80145/snapshot/5208545.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80145/loyketo-stin-estiasi-simera-gia-ta-nea-metra">Λουκέτο στην εστίαση σήμερα για τα νέα μέτρα κορονοϊού</a></h3>
								<div class="item-intro">
																		Σε κλείσιμο των καταστημάτων εστίασης σήμερα καλούν τους επαγγελματίες οι φορείς του κλάδου.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80141/panelladiki-24ori-apergia-stin-estiasi-gia-ta-perioristika-metra-logo-covid-tin-triti-16-11" title="&Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;ή 24&omega;&rho;&eta; &alpha;&pi;&epsilon;&rho;&gamma;ί&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&sigma;&tau;ί&alpha;&sigma;&eta; &gamma;&iota;&alpha; &tau;&alpha; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ά &mu;έ&tau;&rho;&alpha; &lambda;ό&gamma;&omega; covid &tau;&eta;&nu; &Tau;&rho;ί&tau;&eta; 16/11 ">
										<img title="&Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;ή 24&omega;&rho;&eta; &alpha;&pi;&epsilon;&rho;&gamma;ί&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&sigma;&tau;ί&alpha;&sigma;&eta; &gamma;&iota;&alpha; &tau;&alpha; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&tau;&iota;&kappa;ά &mu;έ&tau;&rho;&alpha; &lambda;ό&gamma;&omega; covid &tau;&eta;&nu; &Tau;&rho;ί&tau;&eta; 16/11 " src="https://www.fpress.gr/media/news/2021/11/15/80141/snapshot/ESTIASI-3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80141/panelladiki-24ori-apergia-stin-estiasi-gia-ta-perioristika-metra-logo-covid-tin-triti-16-11">Πανελλαδική 24ωρη απεργία στην Εστίαση για τα περιοριστικά μέτρα λόγω covid την Τρίτη 16/11 </a></h3>
								<div class="item-intro">
																		Τα μέτρα στήριξης που ζητά η ΠΟΕΣΕ από την κυβέρνηση για τον κλάδο της εστίασης.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80133/mpoylntozes-sto-elliniko-katedafizontai-tria-akoma-megala-ktiria" title="&Mu;&pi;&omicron;&upsilon;&lambda;&nu;&tau;ό&zeta;&epsilon;&sigmaf; &sigma;&tau;&omicron; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό: &Kappa;&alpha;&tau;&epsilon;&delta;&alpha;&phi;ί&zeta;&omicron;&nu;&tau;&alpha;&iota; &tau;&rho;ί&alpha; &alpha;&kappa;ό&mu;&alpha; &mu;&epsilon;&gamma;ά&lambda;&alpha; &kappa;&tau;ί&rho;&iota;&alpha;">
										<img title="&Mu;&pi;&omicron;&upsilon;&lambda;&nu;&tau;ό&zeta;&epsilon;&sigmaf; &sigma;&tau;&omicron; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό: &Kappa;&alpha;&tau;&epsilon;&delta;&alpha;&phi;ί&zeta;&omicron;&nu;&tau;&alpha;&iota; &tau;&rho;ί&alpha; &alpha;&kappa;ό&mu;&alpha; &mu;&epsilon;&gamma;ά&lambda;&alpha; &kappa;&tau;ί&rho;&iota;&alpha;" src="https://www.fpress.gr/media/news/2021/11/15/80133/snapshot/lamda-development-ergotaksio.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80133/mpoylntozes-sto-elliniko-katedafizontai-tria-akoma-megala-ktiria">Μπουλντόζες στο Ελληνικό: Κατεδαφίζονται τρία ακόμα μεγάλα κτίρια</a></h3>
								<div class="item-intro">
																		Στο μεγαλύτερο εργοτάξιο στη χώρα έχει μετατραπεί το Ελληνικό, με τις μπουλντόζες και τους γερανούς&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80116/sege-epanerxetai-i-evdomada-gynaikeias-epixeirimatikotitas-sti-thessaloniki" title="&Sigma;&Epsilon;&Gamma;&Epsilon;: &Epsilon;&pi;&alpha;&nu;έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &eta; &laquo;&Epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha; &Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&epsilon;ί&alpha;&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;&sigmaf;&raquo; &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;">
										<img title="&Sigma;&Epsilon;&Gamma;&Epsilon;: &Epsilon;&pi;&alpha;&nu;έ&rho;&chi;&epsilon;&tau;&alpha;&iota; &eta; &laquo;&Epsilon;&beta;&delta;&omicron;&mu;ά&delta;&alpha; &Gamma;&upsilon;&nu;&alpha;&iota;&kappa;&epsilon;ί&alpha;&sigmaf; &Epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;&eta;&mu;&alpha;&tau;&iota;&kappa;ό&tau;&eta;&tau;&alpha;&sigmaf;&raquo; &sigma;&tau;&eta; &Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/11/15/80116/snapshot/sege.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80116/sege-epanerxetai-i-evdomada-gynaikeias-epixeirimatikotitas-sti-thessaloniki">ΣΕΓΕ: Επανέρχεται η «Εβδομάδα Γυναικείας Επιχειρηματικότητας» στη Θεσσαλονίκη</a></h3>
								<div class="item-intro">
																		Η Εβδομάδα πραγματοποιείται κάθε δύο χρόνια και αποτελεί επίσημη εκδήλωση της Παγκόσμιας Εβδομάδας Μικρομεσαίων Επιχειρήσεων								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80113/taiped-enallaktika-senaria-gia-tin-axiopoiisi-eydap-kai-eyath" title="&Tau;&Alpha;&Iota;&Pi;&Epsilon;&Delta;: &Epsilon;&nu;&alpha;&lambda;&lambda;&alpha;&kappa;&tau;&iota;&kappa;ά &sigma;&epsilon;&nu;ά&rho;&iota;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&xi;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Epsilon;&Upsilon;&Delta;&Alpha;&Pi; &kappa;&alpha;&iota; &Epsilon;&Upsilon;&Alpha;&Theta;">
										<img title="&Tau;&Alpha;&Iota;&Pi;&Epsilon;&Delta;: &Epsilon;&nu;&alpha;&lambda;&lambda;&alpha;&kappa;&tau;&iota;&kappa;ά &sigma;&epsilon;&nu;ά&rho;&iota;&alpha; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&xi;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &Epsilon;&Upsilon;&Delta;&Alpha;&Pi; &kappa;&alpha;&iota; &Epsilon;&Upsilon;&Alpha;&Theta;" src="https://www.fpress.gr/media/news/2021/11/15/80113/snapshot/TAIPED-1-1300x710.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80113/taiped-enallaktika-senaria-gia-tin-axiopoiisi-eydap-kai-eyath">ΤΑΙΠΕΔ: Εναλλακτικά σενάρια για την αξιοποίηση ΕΥΔΑΠ και ΕΥΑΘ</a></h3>
								<div class="item-intro">
																		Τι αναφέρεται στο αναθεωρημένο Επιχειρησιακό Πρόγραμμα Αξιοποίησης (ADP) του ΤΑΙΠΕΔ, το οποίο εγκρίθηκε πριν από&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/80112/grigoris-anaptyxi-diktyoy-me-33-nea-katastimata-para-tin-ptosi-toy-tziroy-logo-pandimias" title="&Gamma;&rho;&eta;&gamma;ό&rho;&eta;&sigmaf;: &Alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &delta;&iota;&kappa;&tau;ύ&omicron;&upsilon; &mu;&epsilon; 33 &nu;έ&alpha; &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &pi;&alpha;&rho;ά &tau;&eta; &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omicron;&upsilon; &tau;&zeta;ί&rho;&omicron;&upsilon; &lambda;ό&gamma;&omega; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf;">
										<img title="&Gamma;&rho;&eta;&gamma;ό&rho;&eta;&sigmaf;: &Alpha;&nu;ά&pi;&tau;&upsilon;&xi;&eta; &delta;&iota;&kappa;&tau;ύ&omicron;&upsilon; &mu;&epsilon; 33 &nu;έ&alpha; &kappa;&alpha;&tau;&alpha;&sigma;&tau;ή&mu;&alpha;&tau;&alpha; &pi;&alpha;&rho;ά &tau;&eta; &mu;&epsilon;ί&omega;&sigma;&eta; &tau;&omicron;&upsilon; &tau;&zeta;ί&rho;&omicron;&upsilon; &lambda;ό&gamma;&omega; &pi;&alpha;&nu;&delta;&eta;&mu;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2021/11/15/80112/snapshot/grigoris.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/80112/grigoris-anaptyxi-diktyoy-me-33-nea-katastimata-para-tin-ptosi-toy-tziroy-logo-pandimias">Γρηγόρης: Ανάπτυξη δικτύου με 33 νέα καταστήματα παρά τη μείωση του τζίρου λόγω πανδημίας</a></h3>
								<div class="item-intro">
																		Ο Όμιλος Εταιρειών Γρηγόρης ανάπτυξε περαιτέρω το δίκτυό του το 2020 με το άνοιγμα και&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			17/11/2021 11:24		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/80202/georgiadis-ean-xreiastei-tha-lifthoyn-ki-alla-metra-den-prokeitai-na-epivlithei-lockdown">Γεωργιάδης: Εάν χρειαστεί θα ληφθούν κι άλλα μέτρα, δεν πρόκειται να επιβληθεί lockdown</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			17/11/2021 11:01		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/80201/kyriakos-mitsotakis-ektakto-minyma-toy-tin-pempti-gia-ton-koronoio">Κυριάκος Μητσοτάκης: Εκτακτο μήνυμα  την Πέμπτη για τον κορονοϊό</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			17/11/2021 10:51		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/80200/fotia-sto-fysiko-aerio-prokalei-rali-stis-times-energeias">«Φωτιά» στο φυσικό αέριο  προκαλεί ράλι στις τιμές ενέργειας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			17/11/2021 10:48		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/80199/pierrakakis-kleistikan-mesa-se-dyo-evdomades-192-000-rantevoy-gia-emvoliasmo-protis-dosis">Πιερρακάκης: Κλείστηκαν μέσα σε δύο εβδομάδες 192.000 ραντεβού για εμβολιασμό πρώτης δόσης</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			17/11/2021 10:46		</span>
				
				<h3 class="item-title">
			<a href="/ygeia/story/80198/proedros-ergazomenon-papageorgioy-pethainoyn-prin-prolavoyn-na-mpoyn-se-meth">Πρόεδρος εργαζομένων Παπαγεωργίου: «Πεθαίνουν πριν προλάβουν να μπουν σε ΜΕΘ»</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-80195-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story80195"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "80195"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
