<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Απαντήσεις σε κάθε απορία για την προστασία του περιβάλλοντος διευκολύνει τη συμμετοχή των πολιτών στον αγώνα για προστασία του περιβάλλοντος και συμμετοχή..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία - Fpress.gr</title>
	<link href="https://amp.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia"/>
	<meta property="og:title" content="Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Απαντήσεις σε κάθε απορία για την προστασία του περιβάλλοντος διευκολύνει τη συμμετοχή των πολιτών στον αγώνα για προστασία του περιβάλλοντος και συμμετοχή..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία"/>
	<meta property="twitter:description" content="Απαντήσεις σε κάθε απορία για την προστασία του περιβάλλοντος διευκολύνει τη συμμετοχή των πολιτών στον αγώνα για προστασία του περιβάλλοντος και συμμετοχή..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/10/05/94923/snapshot/pxfuel.com-36-scaled-1-e1644481778117.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
        "storyid" : "94923"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "94923");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story94923" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2022-10-05T21:42:50+03:00">
			    <meta itemprop="datePublished" content="2022-10-05T21:42:50+03:00">
			    			    <meta itemprop="dateModified" content="2022-10-05T21:42:50+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="Απαντήσεις σε κάθε απορία για την προστασία του περιβάλλοντος διευκολύνει τη συμμετοχή των πολιτών στον αγώνα για προστασία του περιβάλλοντος και συμμετοχή...">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/10/05/94923/snapshot/pxfuel.com-36-scaled-1-e1644481778117.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-10-05T21:42:50+03:00">05 Οκτ 2022 - 21:42</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/10/05/94923/snapshot/pxfuel.com-36-scaled-1-e1644481778117.jpg">
							<img src="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg" srcset="https://www.fpress.gr/media/news/2022/10/05/94923/main/pxfuel.com-36-scaled-1-e1644481778117.jpg 340w, https://www.fpress.gr/media/news/2022/10/05/94923/snapshot/pxfuel.com-36-scaled-1-e1644481778117.jpg 300w" alt="Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F94923%2Fneos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%BF%CF%82+%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BC%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CE%B9%CE%BD%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CE%B5%CF%81%CE%B9%CE%B2%CE%B1%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F94923%2Fneos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Απαντήσεις σε κάθε απορία για την προστασία του περιβάλλοντος  διευκολύνει τη συμμετοχή των πολιτών στον αγώνα για προστασία του περιβάλλοντος και συμμετοχή στις διαδικασίες λήψης αποφάσεω</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Πώς και πού μπορώ να υποβάλω καταγγελία για καταπάτηση αιγιαλού; Τι μπορώ να κάνω όταν βρεθώ μπροστά σε μπάζωμα υγροτόπου, αποψίλωση δάσους ή χτίσιμο αυθαίρετης οικοδομής; Έχω δικαίωμα παρέμβασης αν αρνηθούν να μου δώσουν πληροφορίες; Γιατί είναι σημαντικοί οι δασικοί χάρτες; Μπορώ στ’ αλήθεια να συμμετάσχω σε διαβούλευση για περιβαλλοντικό νομοσχέδιο; Όταν ο πλανήτης καταστρέφεται, πώς μπορώ εγώ να διαμαρτυρηθώ και να ακουστώ;<br><br>Απαντήσεις στα ‘καυτά’ ερωτήματα που απασχολούν κάθε περιβαλλοντικά ενεργό και ευαισθητοποιημένο πολίτη δίνονται στον νέο οδηγό που δημοσιεύουν σήμερα η περιβαλλοντική οργάνωση WWF Ελλάς και ο Οργανισμός Ανοιχτών Τεχνολογιών (ΕΕΛ/ΛΑΚ). Ο οδηγός αυτός παρέχει στους πολίτες ελεύθερη πρόσβαση σε πρακτικές πληροφορίες και συμβουλές, έχοντας ως στόχο την ενδυνάμωσή τους προκειμένου να είναι σε θέση να αναλάβουν ενεργό δράση και να συμμετέχουν στη διαμόρφωση και λήψη αποφάσεων για περιβαλλοντικά ζητήματα.<br><br>Το σημαντικό αυτό εργαλείο ενίσχυσης των πολιτών κατά την άσκηση του δικαιώματός τους για προστασία του περιβάλλοντος αναπτύχθηκε στο πλαίσιο του προγράμματοςActive citizens fundκαι του έργου «Πολίτες για το περιβάλλον: Η εκπαίδευση ως εργαλείο αποτελεσματικής συμμετοχής στα κοινά και στη λήψη αποφάσεων».<br><br>Μέσα από τον οδηγό, ο οποίος είναι διαθέσιμος μαζί με άλλα ενημερωτικά υλικά στην πλατφόρμα του έργου, οι πολίτες μπορούν να αποκτήσουν πρόσβαση σε χρήσιμη περιβαλλοντική πληροφορία, να αναζητήσουν τρόπους με τους οποίους μπορούν να συμμετέχουν στη διαμόρφωση και λήψη περιβαλλοντικών αποφάσεων στην Ελλάδα, καθώς και σε αντίστοιχες διαδικασίες της Ε.Ε. για το περιβάλλον, αλλά και να αναφέρουν οποιαδήποτε παραβίαση της περιβαλλοντικής νομοθεσίας αντιληφθούν. Παράλληλα, μέσα από την πλατφόρμα του έργου, οι πολίτες μπορούν πλέον να αναζητήσουν άλλες ομάδες πολιτών που δραστηριοποιούνται σε τοπικό επίπεδο και να έρθουν σε επαφή μαζί τους για να ανταλλάξουν γνώσεις και απόψεις γύρω από ένα περιβαλλοντικό ζήτημα που τους απασχολεί από κοινού. Η λειτουργία αυτή είναι αποτέλεσμα μίας πρώτης χαρτογράφησης, η οποία θα επικαιροποιείται τακτικά.<br><br>“Στον αγώνα για την προστασία του περιβάλλοντος δεν είμαστε και δεν πρέπει να αισθανόμαστε μόνοι. Όλοι αποτελούμε μέρη ενός ευρύτερου συνόλου, με το οποίο είμαστε σε άμεση αλληλεπίδραση και γι΄αυτό, η συμμετοχή μας στα κοινά, και τα περιβαλλοντικά ζητήματα ειδικότερα, είναι απαραίτητη”, δήλωσε η Άννα Βαφειάδου, υπεύθυνη νομικού τομέα στο WWF Ελλάς. “Αναγνωρίζοντας τα κενά γνώσης και πληροφόρησης που υπάρχουν και αποτρέπουν τους πολίτες από την ενεργή συμμετοχή, ο οδηγός αυτός έχει ως στόχο να συγκεντρώσει όλες τις απαραίτητες πληροφορίες και να τις επικοινωνήσει με απλό τρόπο στο κοινό, προκειμένου να ενισχυθεί σημαντικά η συμμετοχή του στη διαμόρφωση και λήψη αποφάσεων και εν τέλει, να ενδυναμωθεί η σχέση μεταξύ κοινωνίας και περιβάλλοντος.”<br><br>“Στο σημερινό κόσμο των εντεινόμενων προκλήσεων για το περιβάλλον, οι πολίτες χρειάζονται περισσότερο από ποτέ χώρους και εργαλεία για να ασκήσουν αποτελεσματικά τα περιβαλλοντικά τους δικαιώματα.” σημειώνει ο γενικός διευθυντής του Οργανισμού Ανοιχτών Τεχνολογιών ΕΕΛΛΑΚ, Αλέξανδρος Μελίδης. “Δημιουργήσαμε ένα πρακτικό οδηγό για να αναδείξουμε ένα νέο υπόδειγμα δημόσιας συμμετοχής φορέων και πολιτών. Ένα υπόδειγμα δημόσιου διαλόγου και συμμετοχής με ουσιαστικό αντίκτυπο στη διαμόρφωση και λήψη αποφάσεων. Η ενημερωμένη δημόσια συμμετοχή, ο δομημένος διάλογος με τη στάθμιση εναλλακτικών προσεγγίσεων είναι ζωτικής σημασίας. Ειδικά για τις ευάλωτες κοινότητες που επηρεάζονται δυσανάλογα από την κλιματική αλλαγή, αλλά που συνήθως δεν έχουν θέση στους χώρους λήψης αποφάσεων.”<br><br>Το έργο ξεκίνησε να υλοποιείται τον Απρίλιο 2021 και θα ολοκληρωθεί τον Σεπτέμβριο 2023 με την συνδιαμόρφωση από κοινού με την κοινωνία των πολιτών μίας πρότασης πολιτικής για την βελτίωση των διαδικασιών δημόσιας συμμετοχής. Στα μέσα Νοεμβρίου έχει προγραμματιστεί η διεξαγωγή ενός εργαστηρίου επιμόρφωσης στην Αθήνα, ώστε περισσότεροι ενεργοί πολίτες να μπορέσουν να συμβάλουν πιο ενεργητικά στη συζήτηση για τη βελτίωση του νομοθετικού και θεσμικού πλαισίου για τις διαδικασίες δημόσιας συμμετοχής. Από τον Δεκέμβριο 2022 έως το Φεβρουάριο 2023 πρόκειται να διεξαχθούν ακόμα περισσότερα εργαστήρια σε διαφορετικές πόλεις της Ελλάδας, με στόχο την εκπαίδευση τοπικών ομάδων και ενεργών πολιτών και τη συνεργασία τους με δημοσίους υπαλλήλους για τη συνδιαμόρφωση προτάσεων σχετικών με την ενίσχυση της δημόσιας συμμετοχής.<br><br>Tο έργο «Πολίτες για το Περιβάλλον» υλοποιείται στο πλαίσιο του προγράμματος Active citizens fund, με φορέα υλοποίησης το WWF Ελλάς και εταίρο την Εταιρεία Ελεύθερου Λογισμικού/Λογισμικού Ανοικτού Κώδικα (ΕΕΛ/ΛΑΚ). Το πρόγραμμα Active citizens fund, ύψους € 13,5 εκ., χρηματοδοτείται από την Ισλανδία, το Λιχτενστάιν και τη Νορβηγία και είναι μέρος του χρηματοδοτικού μηχανισμού του Ευρωπαϊκού Οικονομικού Χώρου (ΕΟΧ) περιόδου 2014 – 2021, γνωστού ως EEA Grants. Το πρόγραμμα στοχεύει στην ενδυνάμωση και την ενίσχυση της βιωσιμότητας της κοινωνίας των πολιτών και στην ανάδειξη του ρόλου της στην προαγωγή των δημοκρατικών διαδικασιών, στην ενίσχυση της συμμετοχής των πολιτών στα κοινά και στην προάσπιση των ανθρωπίνων δικαιωμάτων. Τη διαχείριση της επιχορήγησης του προγράμματοςActive citizens fundγια την Ελλάδα έχουν αναλάβει από κοινού τοΊδρυμα Μποδοσάκηκαι τοSolidarityNow. Περισσότερες πληροφορίες:www.activecitizensfund.gr<br><br>Ο Οργανισμός Ανοιχτών Τεχνολογιών (ΕΕΛ/ΛΑΚ) ιδρύθηκε το 2008, σήμερα έχει μετόχους 37 Πανεπιστήμια, Ερευνητικά Κέντρα και κοινωφελείς φορείς. Έχει ως κύριο στόχο να συμβάλει στην ανοιχτότητα και ειδικότερα στην προώθηση και ανάπτυξη των Ανοιχτών Προτύπων, του Ελεύθερου Λογισμικού, του Ανοιχτού Περιεχομένου, των Ανοιχτών Δεδομένων και των Τεχνολογιών Ανοιχτής Αρχιτεκτονικής στο χώρο της εκπαίδευσης, του δημόσιου τομέα, των επιχειρήσεων και της Κοινωνικής Οικονομίας στην Ελλάδα, ενώ παράλληλα φιλοδοξεί να αποτελέσει κέντρο γνώσης και πλατφόρμα διαλόγου για τις ανοιχτές τεχνολογίες. Ανάμεσα στους φορείς που συμμετέχουν στον Οργανισμό Ανοιχτών Τεχνολογιών (ΕΕΛΛΑΚ) είναι τα πιο πολλά ελληνικά Πανεπιστήμια και Ερευνητικά Κέντρα, ενώ για την υλοποίηση των δράσεων του, βασίζεται στη συνεργασία και ενεργή συμμετοχή των μελών του και της ελληνικής κοινότητας χρηστών και δημιουργών Ελεύθερου Λογισμικού, Ανοιχτού Περιεχομένου και Τεχνολογιών Ανοιχτής Αρχιτεκτονικής.</p><p>Η αστάθεια στην αγορά ενέργειας δημιουργεί ευκαιρίες για επένδυση σε πόρους τον 21ο αιώνα<br>Η ευρωπαϊκή αγορά ενέργειας γνώρισε πρωτοφανή ανάπτυξη τον τελευταίο χρόνο. Αρχικά, η τιμή της ηλεκτρικής ενέργειας και του φυσικού αερίου άρχισε να αυξάνεται λόγω της ανάκαμψης μετά την περίοδο του Covid. Επιπροσθέτως, τον Φεβρουάριο του τρέχοντος έτους, η ρωσική στρατιωτική επίθεση στην Ουκρανία έκανε την εμφάνισή της, με αποτέλεσμα οι τιμές της ενέργειας να εκτοξευτούν. Έτσι, η ανάπτυξη έχει αντικατασταθεί από την αστάθεια, όπως αναφέρει η CapitalPanda στην ανάλυσή της.<br>Σε κάποιο βαθμό, η αστάθεια στην αγορά ενέργειας μπορεί να αποδοθεί στην «τέλεια καταιγίδα» που αντιμετωπίζει αυτήν τη στιγμή η παγκόσμια οικονομία. Η ανάκαμψη μετά την εποχή Covid, σε συνδυασμό με την πράσινη μετάβαση και τον πόλεμο στην Ουκρανία, είχαν ως αποτέλεσμα αρχικά την εκτόξευση των τιμών ενέργειας. Ως αποτέλεσμα, η αγορά τώρα αναζητά μια νέα ισορροπία.<br>Στις ευρωπαϊκές αγορές (Χρηματιστήριο Ενέργειας), η τιμή spot της ηλεκτρικής ενέργειας αυξήθηκε έως και 1.000% ετησίως αυτό το καλοκαίρι και το φυσικό αέριο σχεδόν κατά 2.000% στην κορύφωσή του τον Αύγουστο του 2022*. Για τους επενδυτές, η γενική αστάθεια σε παγκόσμιο επίπεδο απεικονίζεται, για παράδειγμα, από τον δείκτη DJ Energy Commodity με το χαμηλό του περίπου στο 110 τον Νοέμβριο του 2021, ένα ανώτατο όριο άνω των 205 τον Μάιο του 2022 και, τώρα, στις 18 Σεπτεμβρίου αναζητώντας μια ισορροπία γύρω στο 155*.<br><br>Απόδοση του δείκτη Dow Jones Comodity Energy για τα 5 τελευταία χρόνια. Πηγή: investing.com<br>Είναι απαραίτητο να συνειδητοποιήσουμε ότι υπάρχουν επαρκή ενεργειακά αγαθά στον κόσμο. Τόσο όσον αφορά στο πετρέλαιο όσο, κυρίως, και στο φυσικό αέριο. Το πρόβλημα της Ευρώπης, όπου η αύξηση των τιμών των ενεργειακών παραγώγων είναι μακράν η μεγαλύτερη, έγκειται στο γεγονός ότι αποφάσισε να αντικαταστήσει τις προμήθειες αυτών των πρώτων υλών από τη Ρωσία με προμήθειες από άλλες χώρες.<br>Το ευρωπαϊκό ενεργειακό πρόβλημα είναι, επομένως, ένα «de facto» υλικοτεχνικό πρόβλημα. Ταυτόχρονα, η εγγύτητα του πολέμου στην Ουκρανία κάνει τις αγορές ευαίσθητες σε οποιαδήποτε αύξηση της έντασης της σύγκρουσης, όπως αποδεικνύει η τρέχουσα ρωσική κινητοποίηση.<br>Επιπλέον, είναι απαραίτητο να συνειδητοποιήσουμε ότι η Ευρώπη θα στρέφεται όλο και περισσότερο προς τις ανανεώσιμες πηγές ενέργειας. Το συμφέρον της είναι να μειώσει την εξάρτηση από την εισαγωγή ενεργειακών παραγώγων. Συνεπώς, η Ευρώπη «de facto» δεν έχει άλλη επιλογή παρά να ενισχύσει τη σημασία των ανανεώσιμων πηγών ενέργειας. Αυτός είναι επίσης ένας παράγοντας που ανεβάζει τις τιμές του ηλεκτρικού ρεύματος μακροπρόθεσμα, όχι, όμως, τις τιμές του φυσικού αερίου.<br>Σε αντίθεση με αυτήν την τάση, υπάρχουν προσδοκίες για ύφεση ή επιβράδυνση σε μεγάλες οικονομίες όπως οι ΗΠΑ, η ΕΕ και η Κίνα. Αυτός ο παράγοντας λειτουργεί ενάντια στην αγοραία αξία των ενεργειακών παραγώγων. Καθώς και οι δύο επιρροές θα παραμείνουν κρίσιμες τους επόμενους μήνες, η μόνη «ασφάλεια» για έναν επενδυτή είναι ότι η υψηλή αστάθεια θα εξακολουθεί να κυριαρχεί στην αγορά ενέργειας στην Ευρώπη.<br>Ανάλυση από την CapitalPanda</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-94923-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F94923%2Fneos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%9D%CE%AD%CE%BF%CF%82+%CE%BF%CE%B4%CE%B7%CE%B3%CF%8C%CF%82+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7+%CF%83%CF%85%CE%BC%CE%BC%CE%B5%CF%84%CE%BF%CF%87%CE%AE+%CF%84%CE%BF%CF%85+%CE%BA%CE%BF%CE%B9%CE%BD%CE%BF%CF%8D+%CF%83%CF%84%CE%B7%CE%BD+%CF%80%CE%B5%CF%81%CE%B9%CE%B2%CE%B1%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%B9%CE%BA%CE%AE+%CF%80%CF%81%CE%BF%CF%83%CF%84%CE%B1%CF%83%CE%AF%CE%B1+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F94923%2Fneos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94901/ergatiko-atyxima-me-enan-nekro-kai-dyo-egklovismenoys-sta-metalleia-voxiti-sti-vargiani-fokidas" title="&Epsilon;&rho;&gamma;&alpha;&tau;&iota;&kappa;ό &alpha;&tau;ύ&chi;&eta;&mu;&alpha; &mu;&epsilon; έ&nu;&alpha;&nu; &nu;&epsilon;&kappa;&rho;ό &kappa;&alpha;&iota; &delta;ύ&omicron; &epsilon;&gamma;&kappa;&lambda;&omega;&beta;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; &sigma;&tau;&alpha; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&alpha; &beta;&omega;&xi;ί&tau;&eta; &sigma;&tau;&eta; &Beta;ά&rho;&gamma;&iota;&alpha;&nu;&eta; &Phi;&omega;&kappa;ί&delta;&alpha;&sigmaf;">
										<img title="&Epsilon;&rho;&gamma;&alpha;&tau;&iota;&kappa;ό &alpha;&tau;ύ&chi;&eta;&mu;&alpha; &mu;&epsilon; έ&nu;&alpha;&nu; &nu;&epsilon;&kappa;&rho;ό &kappa;&alpha;&iota; &delta;ύ&omicron; &epsilon;&gamma;&kappa;&lambda;&omega;&beta;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; &sigma;&tau;&alpha; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&alpha; &beta;&omega;&xi;ί&tau;&eta; &sigma;&tau;&eta; &Beta;ά&rho;&gamma;&iota;&alpha;&nu;&eta; &Phi;&omega;&kappa;ί&delta;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/10/05/94901/snapshot/05-11-47-image-633d6eb828307.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94901/ergatiko-atyxima-me-enan-nekro-kai-dyo-egklovismenoys-sta-metalleia-voxiti-sti-vargiani-fokidas">Εργατικό ατύχημα με έναν νεκρό και δύο εγκλωβισμένους στα μεταλλεία βωξίτη στη Βάργιανη Φωκίδας</a></h3>
								<div class="item-intro">
																		Ένας νεκρός και δύο εγκλωβισμένοι είναι το αποτέλεσμα της πτώσης του βράχου μέσα στην κεντρική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94897/nompel-ximeias-aponemetai-se-treis-epistimones-gia-kainotomes-anakalypseis" title="&Nu;ό&mu;&pi;&epsilon;&lambda; &Chi;&eta;&mu;&epsilon;ί&alpha;&sigmaf;: &Alpha;&pi;&omicron;&nu;έ&mu;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &tau;&rho;&epsilon;&iota;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;ή&mu;&omicron;&nu;&epsilon;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&iota;&nu;&omicron;&tau;ό&mu;&epsilon;&sigmaf; &alpha;&nu;&alpha;&kappa;&alpha;&lambda;ύ&psi;&epsilon;&iota;&sigmaf;">
										<img title="&Nu;ό&mu;&pi;&epsilon;&lambda; &Chi;&eta;&mu;&epsilon;ί&alpha;&sigmaf;: &Alpha;&pi;&omicron;&nu;έ&mu;&epsilon;&tau;&alpha;&iota; &sigma;&epsilon; &tau;&rho;&epsilon;&iota;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;ή&mu;&omicron;&nu;&epsilon;&sigmaf; &gamma;&iota;&alpha; &kappa;&alpha;&iota;&nu;&omicron;&tau;ό&mu;&epsilon;&sigmaf; &alpha;&nu;&alpha;&kappa;&alpha;&lambda;ύ&psi;&epsilon;&iota;&sigmaf;" src="https://www.fpress.gr/media/news/2022/10/05/94897/snapshot/05-10-06-image-633d5739e61b7.JPG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94897/nompel-ximeias-aponemetai-se-treis-epistimones-gia-kainotomes-anakalypseis">Νόμπελ Χημείας: Απονέμεται σε τρεις επιστήμονες για καινοτόμες ανακαλύψεις</a></h3>
								<div class="item-intro">
																		Το βραβείο απονέμει η Βασιλική Σουηδική Ακαδημία επιστημών και συνοδεύεται από χρηματικό έπαθλο 10 εκατομμυρίων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94896/apo-ti-deytera-to-metro-ston-peiraia" title="&Alpha;&pi;ό &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &tau;&omicron; &Mu;&epsilon;&tau;&rho;ό &sigma;&tau;&omicron;&nu; &Pi;&epsilon;&iota;&rho;&alpha;&iota;ά">
										<img title="&Alpha;&pi;ό &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &tau;&omicron; &Mu;&epsilon;&tau;&rho;ό &sigma;&tau;&omicron;&nu; &Pi;&epsilon;&iota;&rho;&alpha;&iota;ά" src="https://www.fpress.gr/media/news/2022/10/05/94896/snapshot/w05-12191526199434.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94896/apo-ti-deytera-to-metro-ston-peiraia">Από τη Δευτέρα το Μετρό στον Πειραιά</a></h3>
								<div class="item-intro">
																		Ο Κώστας Καραμανλής αναφέρθηκε επίσης στα έργα για τη Γραμμή 4 του Μετρό της Αθήνας								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94889/xanarxise-i-roi-rosikoy-fysikoy-aerioy-pros-tin-italia" title="&Xi;&alpha;&nu;ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &rho;&omicron;ή &rho;&omega;&sigma;&iota;&kappa;&omicron;ύ &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; &pi;&rho;&omicron;&sigmaf; &tau;&eta;&nu; &Iota;&tau;&alpha;&lambda;ί&alpha;">
										<img title="&Xi;&alpha;&nu;ά&rho;&chi;&iota;&sigma;&epsilon; &eta; &rho;&omicron;ή &rho;&omega;&sigma;&iota;&kappa;&omicron;ύ &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; &pi;&rho;&omicron;&sigmaf; &tau;&eta;&nu; &Iota;&tau;&alpha;&lambda;ί&alpha;" src="https://www.fpress.gr/media/news/2022/10/05/94889/snapshot/w05-112057w29132942w29105819.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94889/xanarxise-i-roi-rosikoy-fysikoy-aerioy-pros-tin-italia">Ξανάρχισε η ροή ρωσικού φυσικού αερίου προς την Ιταλία</a></h3>
								<div class="item-intro">
																		Η παροχή ρωσικού φυσικού αερίου στην Ιταλία είχε διακοπεί την 1η Οκτωβρίου επειδή ήταν αδύνατον&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94736/arogi-gov-gr-se-leitoyrgia-o-ananeomenos-istotopos-osa-prepei-na-gnorizete" title="arogi.gov.gr: &Sigma;&epsilon; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &omicron; &alpha;&nu;&alpha;&nu;&epsilon;&omega;&mu;έ&nu;&omicron;&sigmaf; &iota;&sigma;&tau;ό&tau;&omicron;&pi;&omicron;&sigmaf; - &Omicron;&sigma;&alpha; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &gamma;&nu;&omega;&rho;ί&zeta;&epsilon;&tau;&epsilon;">
										<img title="arogi.gov.gr: &Sigma;&epsilon; &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &omicron; &alpha;&nu;&alpha;&nu;&epsilon;&omega;&mu;έ&nu;&omicron;&sigmaf; &iota;&sigma;&tau;ό&tau;&omicron;&pi;&omicron;&sigmaf; - &Omicron;&sigma;&alpha; &pi;&rho;έ&pi;&epsilon;&iota; &nu;&alpha; &gamma;&nu;&omega;&rho;ί&zeta;&epsilon;&tau;&epsilon;" src="https://www.fpress.gr/media/news/2022/09/30/94736/snapshot/PERAMOS_SRC_THETOC.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94736/arogi-gov-gr-se-leitoyrgia-o-ananeomenos-istotopos-osa-prepei-na-gnorizete">arogi.gov.gr: Σε λειτουργία ο ανανεωμένος ιστότοπος - Οσα πρέπει να γνωρίζετε</a></h3>
								<div class="item-intro">
																		Μέσω του site, οι πληγέντες από φυσικές καταστροφές μπορούν να υποβάλουν αίτηση για χορήγηση πρώτης&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94689/tetarti-diarroi-stoys-agogoys-metaforas-fysikoy-aerioy-nord-stream" title="&Tau;έ&tau;&alpha;&rho;&tau;&eta; &delta;&iota;&alpha;&rho;&rho;&omicron;ή &sigma;&tau;&omicron;&upsilon;&sigmaf; &alpha;&gamma;&omega;&gamma;&omicron;ύ&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ά&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Nord Stream">
										<img title="&Tau;έ&tau;&alpha;&rho;&tau;&eta; &delta;&iota;&alpha;&rho;&rho;&omicron;ή &sigma;&tau;&omicron;&upsilon;&sigmaf; &alpha;&gamma;&omega;&gamma;&omicron;ύ&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ά&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Nord Stream" src="https://www.fpress.gr/media/news/2022/09/29/94689/snapshot/-.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94689/tetarti-diarroi-stoys-agogoys-metaforas-fysikoy-aerioy-nord-stream">Τέταρτη διαρροή στους αγωγούς μεταφοράς φυσικού αερίου Nord Stream</a></h3>
								<div class="item-intro">
																		Οι δύο άλλες διαρροές εντοπίζονται στην αποκλειστική οικονομική ζώνη της Δανίας.								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94661/opla-via-listeies-narkotika-kai-face-control-apo-tis-symmories-tis-polytexneioypolis-vid" title="Ό&pi;&lambda;&alpha;, &beta;ί&alpha;, &lambda;&eta;&sigma;&tau;&epsilon;ί&epsilon;&sigmaf;, &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ά &kappa;&alpha;&iota; &laquo;face control&raquo; &alpha;&pi;ό &tau;&iota;&sigmaf; &sigma;&upsilon;&mu;&mu;&omicron;&rho;ί&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Pi;&omicron;&lambda;&upsilon;&tau;&epsilon;&chi;&nu;&epsilon;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; (vid)">
										<img title="Ό&pi;&lambda;&alpha;, &beta;ί&alpha;, &lambda;&eta;&sigma;&tau;&epsilon;ί&epsilon;&sigmaf;, &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ά &kappa;&alpha;&iota; &laquo;face control&raquo; &alpha;&pi;ό &tau;&iota;&sigmaf; &sigma;&upsilon;&mu;&mu;&omicron;&rho;ί&epsilon;&sigmaf; &tau;&eta;&sigmaf; &Pi;&omicron;&lambda;&upsilon;&tau;&epsilon;&chi;&nu;&epsilon;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta;&sigmaf; (vid)" src="https://www.fpress.gr/media/news/2022/09/28/94661/snapshot/panepistimio-opla-780x410.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94661/opla-via-listeies-narkotika-kai-face-control-apo-tis-symmories-tis-polytexneioypolis-vid">Όπλα, βία, ληστείες, ναρκωτικά και «face control» από τις συμμορίες της Πολυτεχνειούπολης (vid)</a></h3>
								<div class="item-intro">
																		Σε 32 συλλήψεις προχώρησε η ΕΛ.ΑΣ - Τρεις συμμορίες κακοποιών είχαν μετατρέψει σε ορμητήριο ανομίας&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94649/xekina-ti-deytera-i-dianomi-sxolikon-geymaton" title="&Xi;&epsilon;&kappa;&iota;&nu;ά &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &sigma;&chi;&omicron;&lambda;&iota;&kappa;ώ&nu; &gamma;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu;">
										<img title="&Xi;&epsilon;&kappa;&iota;&nu;ά &tau;&eta; &Delta;&epsilon;&upsilon;&tau;έ&rho;&alpha; &eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &sigma;&chi;&omicron;&lambda;&iota;&kappa;ώ&nu; &gamma;&epsilon;&upsilon;&mu;ά&tau;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/09/28/94649/snapshot/w28-121335DsXW2CKX4AIwQAS.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94649/xekina-ti-deytera-i-dianomi-sxolikon-geymaton">Ξεκινά τη Δευτέρα η διανομή σχολικών γευμάτων</a></h3>
								<div class="item-intro">
																		Τη δεύτερη εβδομάδα του Οκτωβρίου θα ξεκινήσει η διανομή 210.000 σχολικών γευμάτων σε όλη τα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94633/sakis-arnaoytogloy-veltiosi-alla-kai-ayxisi-tis-thermokrasias-apo-tetarti-video" title="&Sigma;ά&kappa;&eta;&sigmaf; &Alpha;&rho;&nu;&alpha;&omicron;ύ&tau;&omicron;&gamma;&lambda;&omicron;&upsilon;: &Beta;&epsilon;&lambda;&tau;ί&omega;&sigma;&eta; &alpha;&lambda;&lambda;ά &kappa;&alpha;&iota; &alpha;ύ&xi;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &theta;&epsilon;&rho;&mu;&omicron;&kappa;&rho;&alpha;&sigma;ί&alpha;&sigmaf; &alpha;&pi;ό &Tau;&epsilon;&tau;ά&rho;&tau;&eta; (video)">
										<img title="&Sigma;ά&kappa;&eta;&sigmaf; &Alpha;&rho;&nu;&alpha;&omicron;ύ&tau;&omicron;&gamma;&lambda;&omicron;&upsilon;: &Beta;&epsilon;&lambda;&tau;ί&omega;&sigma;&eta; &alpha;&lambda;&lambda;ά &kappa;&alpha;&iota; &alpha;ύ&xi;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &theta;&epsilon;&rho;&mu;&omicron;&kappa;&rho;&alpha;&sigma;ί&alpha;&sigmaf; &alpha;&pi;ό &Tau;&epsilon;&tau;ά&rho;&tau;&eta; (video)" src="https://www.fpress.gr/media/news/2022/09/27/94633/snapshot/5577159.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94633/sakis-arnaoytogloy-veltiosi-alla-kai-ayxisi-tis-thermokrasias-apo-tetarti-video">Σάκης Αρναούτογλου: Βελτίωση αλλά και αύξηση της θερμοκρασίας από Τετάρτη (video)</a></h3>
								<div class="item-intro">
																		Το  24ωρο θα κυλήσει με καλές καιρικές συνθήκες, με κάποια σύννεφα στα δυτικά και στην ανατολική νησιωτική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94607/panepistimioypoli-zografoy-22-syllipseis-gia-opla-kai-narkotika-anamesa-toys-kai-dokimi-astynomikos" title="&Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;&eta;&mu;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta; &Zeta;&omega;&gamma;&rho;ά&phi;&omicron;&upsilon;: 22 &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; ό&pi;&lambda;&alpha; &kappa;&alpha;&iota; &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ά &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &tau;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&iota; &delta;ό&kappa;&iota;&mu;&eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;ό&sigmaf;">
										<img title="&Pi;&alpha;&nu;&epsilon;&pi;&iota;&sigma;&tau;&eta;&mu;&iota;&omicron;ύ&pi;&omicron;&lambda;&eta; &Zeta;&omega;&gamma;&rho;ά&phi;&omicron;&upsilon;: 22 &sigma;&upsilon;&lambda;&lambda;ή&psi;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; ό&pi;&lambda;&alpha; &kappa;&alpha;&iota; &nu;&alpha;&rho;&kappa;&omega;&tau;&iota;&kappa;ά &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &tau;&omicron;&upsilon;&sigmaf; &kappa;&alpha;&iota; &delta;ό&kappa;&iota;&mu;&eta; &alpha;&sigma;&tau;&upsilon;&nu;&omicron;&mu;&iota;&kappa;ό&sigmaf;" src="https://www.fpress.gr/media/news/2022/09/27/94607/snapshot/astynomia_epixeirisi.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94607/panepistimioypoli-zografoy-22-syllipseis-gia-opla-kai-narkotika-anamesa-toys-kai-dokimi-astynomikos">Πανεπιστημιούπολη Ζωγράφου: 22 συλλήψεις για όπλα και ναρκωτικά ανάμεσα τους και δόκιμη αστυνομικός</a></h3>
								<div class="item-intro">
																		Άνδρο ανομίας η Πανεπιστημιούπολη - Δείτε εικόνες								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94594/ti-allazei-sti-zoi-ton-atomon-me-anapiria-me-tin-psifiopoiisi-ton-kepa" title="&Tau;&iota; &alpha;&lambda;&lambda;ά&zeta;&epsilon;&iota; &sigma;&tau;&eta; &zeta;&omega;ή &tau;&omega;&nu; &Alpha;&tau;ό&mu;&omega;&nu; &mu;&epsilon; &Alpha;&nu;&alpha;&pi;&eta;&rho;ί&alpha; &mu;&epsilon; &tau;&eta;&nu; &psi;&eta;&phi;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &Kappa;&Epsilon;&Pi;&Alpha;">
										<img title="&Tau;&iota; &alpha;&lambda;&lambda;ά&zeta;&epsilon;&iota; &sigma;&tau;&eta; &zeta;&omega;ή &tau;&omega;&nu; &Alpha;&tau;ό&mu;&omega;&nu; &mu;&epsilon; &Alpha;&nu;&alpha;&pi;&eta;&rho;ί&alpha; &mu;&epsilon; &tau;&eta;&nu; &psi;&eta;&phi;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &tau;&omega;&nu; &Kappa;&Epsilon;&Pi;&Alpha;" src="https://www.fpress.gr/media/news/2022/09/27/94594/snapshot/kepa-amea-021200630.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94594/ti-allazei-sti-zoi-ton-atomon-me-anapiria-me-tin-psifiopoiisi-ton-kepa">Τι αλλάζει στη ζωή των Ατόμων με Αναπηρία με την ψηφιοποίηση των ΚΕΠΑ</a></h3>
								<div class="item-intro">
																		Τι δήλωσε ο υπουργός Εργασίας και Κοινωνικών Υποθέσεων, Κωστής Χατζηδάκης								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/94590/poies-perioxes-epireazei-i-kakokairia-bogdan" title="&Pi;&omicron;&iota;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &theta;&alpha; &epsilon;&pi;&eta;&rho;&epsilon;ά&sigma;&epsilon;&iota; &eta; &kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; Bogdan">
										<img title="&Pi;&omicron;&iota;&epsilon;&sigmaf; &pi;&epsilon;&rho;&iota;&omicron;&chi;έ&sigmaf; &theta;&alpha; &epsilon;&pi;&eta;&rho;&epsilon;ά&sigma;&epsilon;&iota; &eta; &kappa;&alpha;&kappa;&omicron;&kappa;&alpha;&iota;&rho;ί&alpha; Bogdan" src="https://www.fpress.gr/media/news/2022/09/27/94590/snapshot/w27-71726synnefa218.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/94590/poies-perioxes-epireazei-i-kakokairia-bogdan">Ποιες περιοχές θα επηρεάσει η κακοκαιρία Bogdan</a></h3>
								<div class="item-intro">
																		Iσχυρές βροχές και καταιγίδες, που θα συνοδεύονται από μεγάλο αριθμό κεραυνών, τοπικές χαλαζοπτώσεις και πολύ&#8230;								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			05/10/2022 21:42		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/94923/neos-odigos-gia-ti-symmetoxi-toy-koinoy-stin-perivallontiki-prostasia">Νέος οδηγός για τη συμμετοχή του κοινού στην περιβαλλοντική προστασία</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			05/10/2022 21:12		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/94922/mitsotakis-sti-sosti-kateythynsi-i-protasi-tis-proedroy-tis-komision"> Μητσοτάκης: Στη σωστή κατεύθυνση η πρόταση της Προέδρου της Κομισιόν</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			05/10/2022 20:45		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/94921/protasi-fon-nter-laien-mono-i-koini-eyropaiki-apantisi-mporei-na-meiosei-to-energeiako-kostos"> Πρόταση Φον ντερ Λάιεν: Μόνο η κοινή ευρωπαϊκή απάντηση μπορεί να μειώσει το ενεργειακό κόστος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			05/10/2022 20:23		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/94920/oikonomoy-h-protasi-von-der-leyen-gia-to-fysiko-aerio-dikaionei-ton-prothypoyrgo">Οικονόμου: H πρόταση Φον ντερ Λάιεν  για το φυσικό αέριο δικαιώνει τον πρωθυπουργό</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			05/10/2022 20:05		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/94919/viomixania-plastikon-odikos-xartis-gia-ton-neo-klimatiko-nomo"> Βιομηχανία πλαστικών: Οδικός χάρτης για τον νέο κλιματικό νόμο</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-94923-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story94923"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "94923"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
