<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="news_keywords" content="ΤΡΑΠΕΖΕΣ" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Επιβεβαιώθηκαν πλήρως οι πληροφορίες που μετέδωσε από χθες το fpress.gr καθώς τα πέντε μέτρα περαιτέρω χαλάρωσης των περιορισμών στη διακίνηση κεφαλαίων,..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"/>
	<meta property="og:title" content="H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Επιβεβαιώθηκαν πλήρως οι πληροφορίες που μετέδωσε από χθες το fpress.gr καθώς τα πέντε μέτρα περαιτέρω χαλάρωσης των περιορισμών στη διακίνηση κεφαλαίων,..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα"/>
	<meta property="twitter:description" content="Επιβεβαιώθηκαν πλήρως οι πληροφορίες που μετέδωσε από χθες το fpress.gr καθώς τα πέντε μέτρα περαιτέρω χαλάρωσης των περιορισμών στη διακίνηση κεφαλαίων,..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/09/27/56525/snapshot/capital.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-153 section-153 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-56525" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-56525" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-56525" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΤΡΑΠΕΖΕΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story56525" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-56525-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΤΡΑΠΕΖΕΣ">
			    <meta itemprop="dateCreated" content="2018-09-27T19:04:55+03:00">
			    <meta itemprop="datePublished" content="2018-09-27T19:04:55+03:00">
			    			    <meta itemprop="dateModified" content="2018-09-27T19:04:55+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Επιβεβαιώθηκαν πλήρως οι πληροφορίες που μετέδωσε από χθες το fpress.gr καθώς τα πέντε μέτρα περαιτέρω χαλάρωσης των περιορισμών στη διακίνηση κεφαλαίων,...">
			    			    <meta itemprop="keywords" content="ΤΡΑΠΕΖΕΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/09/27/56525/snapshot/capital.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Κανένας περιορισμός στην ανάληψη κεφαλαίων στο εσωτερικό - Έως και 10.000 ευρώ στις αποσκευές μας στα ταξίδια στο εξωτερικό</h3>
					<meta itemprop="alternativeHeadline" content="Κανένας περιορισμός στην ανάληψη κεφαλαίων στο εσωτερικό - Έως και 10.000 ευρώ στις αποσκευές μας στα ταξίδια στο εξωτερικό">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-09-27T19:04:55+03:00">27 Σεπ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F56525%2Fh-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=H+%28%CF%80%CF%81%CE%BF%29%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1+%CF%80%CF%81%CE%AC%CE%BE%CE%B7+%CE%AC%CF%81%CF%83%CE%B7%CF%82+%CF%84%CF%89%CE%BD+capital+controls+-+%CE%AD%CE%BD%CE%B1+%CF%80%CF%81%CE%BF%CF%82+%CE%AD%CE%BD%CE%B1+%CF%84%CE%B1+%CF%80%CE%AD%CE%BD%CF%84%CE%B5+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+-+http%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F56525%2Fh-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="430">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/09/27/56525/snapshot/capital.jpg">
							<img src="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg" srcset="http://www.fpress.gr/media/news/2018/09/27/56525/main/capital.jpg 340w, http://www.fpress.gr/media/news/2018/09/27/56525/snapshot/capital.jpg 300w" alt="H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Επιβεβαιώθηκαν πλήρως οι πληροφορίες που μετέδωσε από χθες το fpress.gr καθώς τα πέντε μέτρα περαιτέρω χαλάρωσης των περιορισμών στη διακίνηση κεφαλαίων, συμπεριλαμβάνονται στην απόφαση που υπέγραψε ο Ευκλείδης Τσακαλώτος. Η απόφαση περιλαμβάνει την πλήρη απελευθέρωση των περιορισμών στο εσωτερικό της χώρας και τέσσερα μέτρα ακόμη. Ο κατάλογος των μέτρων που ενεργοποιούνται από την 1/10, έχει ως εξής: </p>					</div>
										
					<div id="app-banner-rectangle-1-b-56525" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Επιτρέπονται πλέον από 1<sup>η</sup>Οκτωβρίου χωρίς περιορισμό οι κάθε μορφής αναλήψεις μετρητών από τα ιδρύματα στην Ελλάδα.</p><ul><li style="font-weight: 400;">Επιτρέπονται από 1<sup>η</sup>Οκτωβρίου οι κάθε μορφής αναλήψεις μετρητών από τα ιδρύματα στο εξωτερικό έως του ποσού των 5.000 ευρώ μηνιαίως.</li><li style="font-weight: 400;">Αυξάνεται με την δημοσίευση της απόφασης το ποσό μεταφοράς ευρώ ή ξένου νομίσματος στο εξωτερικό από 3.000 ευρώ σε 10.000 ευρώ. Συγκεκριμένα, επιτρέπεται η μεταφορά χαρτονομισμάτων σε ευρώ ή/ και σε ξένο νόμισμα ανά φυσικό πρόσωπο και ανά ταξίδι στο εξωτερικό.</li><li style="font-weight: 400;">Διευκολύνονται με την δημοσίευση της απόφασης και θα διεκπεραιώνονται απευθείαςαπό το δίκτυο των υποκαταστημάτωνοι συναλλαγές νομικών προσώπων ή επιτηδευματιών προς το εξωτερικό στο πλαίσιο των επιχειρηματικών τους δραστηριοτήτων, μέσω της αύξησης του ποσού που μπορούν να στείλουν στο εξωτερικό, από 40.000 ευρώ σε 100.000 ευρώ, για κάθε συναλλαγή ανά πελάτη και ανά ημέρα.</li><li style="font-weight: 400;">Επιτρέπεται η μεταφορά στο εξωτερικό χρηματικών ποσών που αποτελούν κέρδη και μερίσματα προερχόμενα από κεφάλαια εξωτερικού, που επενδύονται στην Ελλάδα μετά τη δημοσίευση της απόφασης, έως ποσοστού 100% του επενδεδυμένου κεφαλαίου για κάθε ημερολογιακό έτος.</li></ul>					</div>
										
					<div id="app-banner-rectangle-2-b-56525" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-56525-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-56525-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/trapezes" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="56525" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F56525%2Fh-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=H+%28%CF%80%CF%81%CE%BF%29%CF%84%CE%B5%CE%BB%CE%B5%CF%85%CF%84%CE%B1%CE%AF%CE%B1+%CF%80%CF%81%CE%AC%CE%BE%CE%B7+%CE%AC%CF%81%CF%83%CE%B7%CF%82+%CF%84%CF%89%CE%BD+capital+controls+-+%CE%AD%CE%BD%CE%B1+%CF%80%CF%81%CE%BF%CF%82+%CE%AD%CE%BD%CE%B1+%CF%84%CE%B1+%CF%80%CE%AD%CE%BD%CF%84%CE%B5+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+-+http%3A%2F%2Fwww.fpress.gr%2Ftrapezes%2Fstory%2F56525%2Fh-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56519/tis-antoxes-ton-trapezon-aktinografoyn-xena-funds" title="Τις αντοχές των τραπεζών «ακτινογραφούν» ξένα funds">
									<img title="Τις αντοχές των τραπεζών «ακτινογραφούν» ξένα funds" src="http://www.fpress.gr/media/news/2018/09/26/56519/snapshot/ban.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56519/tis-antoxes-ton-trapezon-aktinografoyn-xena-funds" title="Τις αντοχές των τραπεζών «ακτινογραφούν» ξένα funds">Τις αντοχές των τραπεζών «ακτινογραφούν» ξένα funds</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56518/oi-telikes-apofaseis-gia-tin-nea-xalarosi-ton-capital-controls" title="Οι τελικές αποφάσεις για την νέα «χαλάρωση» των capital controls">
									<img title="Οι τελικές αποφάσεις για την νέα «χαλάρωση» των capital controls" src="http://www.fpress.gr/media/news/2018/09/26/56518/snapshot/capital.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56518/oi-telikes-apofaseis-gia-tin-nea-xalarosi-ton-capital-controls" title="Οι τελικές αποφάσεις για την νέα «χαλάρωση» των capital controls">Οι τελικές αποφάσεις για την νέα «χαλάρωση» των capital controls</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56500/coctail-pagos-gia-tis-trapezikes-katatheseis" title="Coctail...πάγος για τις τραπεζικές καταθέσεις">
									<img title="Coctail...πάγος για τις τραπεζικές καταθέσεις" src="http://www.fpress.gr/media/news/2018/09/24/56500/snapshot/capital.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56500/coctail-pagos-gia-tis-trapezikes-katatheseis" title="Coctail...πάγος για τις τραπεζικές καταθέσεις">Coctail...πάγος για τις τραπεζικές καταθέσεις</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56499/ta-kokkina-daneia-sto-epikentro-ssm-kai-trapezon" title="Τα «κόκκινα» δάνεια στο επίκεντρο SSM και τραπεζών">
									<img title="Τα «κόκκινα» δάνεια στο επίκεντρο SSM και τραπεζών" src="http://www.fpress.gr/media/news/2018/09/24/56499/snapshot/kokk.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56499/ta-kokkina-daneia-sto-epikentro-ssm-kai-trapezon" title="Τα «κόκκινα» δάνεια στο επίκεντρο SSM και τραπεζών">Τα «κόκκινα» δάνεια στο επίκεντρο SSM και τραπεζών</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56478/daneia-me-to-stagonometro-dinoyn-oi-trapezes" title="Δάνεια με το σταγονόμετρο δίνουν οι τράπεζες">
									<img title="Δάνεια με το σταγονόμετρο δίνουν οι τράπεζες" src="http://www.fpress.gr/media/news/2018/09/20/56478/snapshot/do.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56478/daneia-me-to-stagonometro-dinoyn-oi-trapezes" title="Δάνεια με το σταγονόμετρο δίνουν οι τράπεζες">Δάνεια με το σταγονόμετρο δίνουν οι τράπεζες</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56475/trapezes-sto-web-kai-mobile-banking-strefontai-oi-ellines" title="Τράπεζες: Στο web και mobile banking στρέφονται οι Έλληνες">
									<img title="Τράπεζες: Στο web και mobile banking στρέφονται οι Έλληνες" src="http://www.fpress.gr/media/news/2018/09/19/56475/snapshot/mo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56475/trapezes-sto-web-kai-mobile-banking-strefontai-oi-ellines" title="Τράπεζες: Στο web και mobile banking στρέφονται οι Έλληνες">Τράπεζες: Στο web και mobile banking στρέφονται οι Έλληνες</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56469/parelthon-to-trapeziko-aporrito-gia-to-nomo-katseli" title="Παρελθόν το τραπεζικό απόρρητο για το νόμο Κατσέλη">
									<img title="Παρελθόν το τραπεζικό απόρρητο για το νόμο Κατσέλη" src="http://www.fpress.gr/media/news/2018/09/18/56469/snapshot/dane.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56469/parelthon-to-trapeziko-aporrito-gia-to-nomo-katseli" title="Παρελθόν το τραπεζικό απόρρητο για το νόμο Κατσέλη">Παρελθόν το τραπεζικό απόρρητο για το νόμο Κατσέλη</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56466/karavias-aisiodoxos-oti-i-eurobank-tha-meiosei-ta-npes" title="Καραβίας: Αισιόδοξος ότι η Eurobank θα μειώσει τα NPEs ">
									<img title="Καραβίας: Αισιόδοξος ότι η Eurobank θα μειώσει τα NPEs " src="http://www.fpress.gr/media/news/2018/09/17/56466/snapshot/eurobank.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56466/karavias-aisiodoxos-oti-i-eurobank-tha-meiosei-ta-npes" title="Καραβίας: Αισιόδοξος ότι η Eurobank θα μειώσει τα NPEs ">Καραβίας: Αισιόδοξος ότι η Eurobank θα μειώσει τα NPEs </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/trapezes/story/56453/giati-voyliazoyn-oi-trapezikes-metoxes-sto-tamplo-toy-xrimatistirioy" title="Γιατί βουλιάζουν οι τραπεζικές μετοχές στο ταμπλό του χρηματιστηρίου">
									<img title="Γιατί βουλιάζουν οι τραπεζικές μετοχές στο ταμπλό του χρηματιστηρίου" src="http://www.fpress.gr/media/news/2018/09/15/56453/snapshot/bank.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΤΡΑΠΕΖΕΣ</span>
								
								<div class="item-title">
								<a href="/trapezes/story/56453/giati-voyliazoyn-oi-trapezikes-metoxes-sto-tamplo-toy-xrimatistirioy" title="Γιατί βουλιάζουν οι τραπεζικές μετοχές στο ταμπλό του χρηματιστηρίου">Γιατί βουλιάζουν οι τραπεζικές μετοχές στο ταμπλό του χρηματιστηρίου</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-56525" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-56525" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra">
				<img src="http://www.fpress.gr/media/news/2018/09/27/56525/thumb/capital.jpg" alt="H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/56525/h-pro-teleytaia-praxi-arsis-ton-capital-controls-ena-pros-ena-ta-pente-metra">H (προ)τελευταία πράξη άρσης των capital controls - ένα προς ένα τα πέντε μέτρα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/forologia/story/56524/kai-tora-ypiresia-e-enimerosis-gia-tis-epistrofes-foroy">
				<img src="http://www.fpress.gr/media/news/2018/09/27/56524/thumb/epistrofew.jpg" alt="Και τώρα υπηρεσία e-ενημέρωσης για τις επιστροφές φόρου" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/56524/kai-tora-ypiresia-e-enimerosis-gia-tis-epistrofes-foroy">Και τώρα υπηρεσία e-ενημέρωσης για τις επιστροφές φόρου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/akinita/story/56523/ola-osa-prepei-na-gnorizete-gia-to-foro-metavivasis">
				<img src="http://www.fpress.gr/media/news/2018/09/27/56523/thumb/ak.jpg" alt="Όλα όσα πρέπει να γνωρίζετε για το φόρο μεταβίβασης " />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/56523/ola-osa-prepei-na-gnorizete-gia-to-foro-metavivasis">Όλα όσα πρέπει να γνωρίζετε για το φόρο μεταβίβασης </a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-56525" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-56525" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-56525" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/katanalotis/story/56509/kataigida-petrelaioy-xtypa-ta-ellinika-noikokyria">
				<img src="http://www.fpress.gr/media/news/2018/09/25/56509/thumb/petrelaio.jpg" alt="Καταιγίδα &quot;πετρελαίου&quot; χτυπά τα ελληνικά νοικοκυριά " />
			</a>
		</div>
				
					<a class="item-category" href="/katanalotis">ΚΑΤΑΝΑΛΩΤΗΣ</a>
				
				
				<h3 class="item-title">
			<a href="/katanalotis/story/56509/kataigida-petrelaioy-xtypa-ta-ellinika-noikokyria">Καταιγίδα "πετρελαίου" χτυπά τα ελληνικά νοικοκυριά </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56510/o-sarantis-pire-tin-antiprosopeia-tis-wella">
				<img src="http://www.fpress.gr/media/news/2018/09/25/56510/thumb/sana.jpg" alt="Ο Σαράντης πήρε την αντιπροσωπεία της Wella" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56510/o-sarantis-pire-tin-antiprosopeia-tis-wella">Ο Σαράντης πήρε την αντιπροσωπεία της Wella</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56511/attica-group-sta-131-68-ekat-eyro-o-tziros-sto-a-examino-toy-2018">
				<img src="http://www.fpress.gr/media/news/2018/09/25/56511/thumb/AtticaGroup.jpg" alt="Attica Group: Στα 131,68 εκατ. ευρώ ο τζίρος στο α&#039; εξάμηνο του 2018" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56511/attica-group-sta-131-68-ekat-eyro-o-tziros-sto-a-examino-toy-2018">Attica Group: Στα 131,68 εκατ. ευρώ ο τζίρος στο α' εξάμηνο του 2018</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-56525" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-56525" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-56525" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-56525-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 56525,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-56525-rail","name" : "rail","options" : {"width": 800, "id": "56525"}},
		{"position":"story-56525-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story56525"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-56525",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-56525",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-56525",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-56525",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "trapezes",
	        	        	        "category": "trapezes",
	        	        	        "storyid" : "56525"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369 current active"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>