<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΠΟΛΙΤΙΚΗ,ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ" />
	<meta name="news_keywords" content="ΠΟΛΙΤΙΚΗ,ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β' γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι &quot;οι διαφορές που εντοπίστηκαν θέτουν ζήτημα..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ - Fpress.gr</title>
	<link href="https://amp.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal"/>
	<meta property="og:title" content="Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β&#039; γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι &quot;οι διαφορές που εντοπίστηκαν θέτουν ζήτημα..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ"/>
	<meta property="twitter:description" content="Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β&#039; γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι &quot;οι διαφορές που εντοπίστηκαν θέτουν ζήτημα..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/12/09/81261/snapshot/09-08-08-image-61b26248efc2c.jpeg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "politiki",
      "category": "politiki",
        "storyid" : "81261"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "politiki");
		googletag.pubads().setTargeting("pageCategory", "politiki");
		googletag.pubads().setTargeting("storyid", "81261");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-171 section-171 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/politiki" class="pathway"><span itemprop="name">ΠΟΛΙΤΙΚΗ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story81261" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΠΟΛΙΤΙΚΗ">
			    <meta itemprop="dateCreated" content="2021-12-09T22:29:59+02:00">
			    <meta itemprop="datePublished" content="2021-12-09T22:29:59+02:00">
			    			    <meta itemprop="dateModified" content="2021-12-09T22:29:59+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β' γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι "οι διαφορές που εντοπίστηκαν θέτουν ζήτημα...">
			    			    <meta itemprop="keywords" content="ΠΟΛΙΤΙΚΗ,ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/12/09/81261/snapshot/09-08-08-image-61b26248efc2c.jpeg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-12-09T22:29:59+02:00">09 Δεκ 2021 - 22:29</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/12/09/81261/snapshot/09-08-08-image-61b26248efc2c.jpeg">
							<img src="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg" srcset="https://www.fpress.gr/media/news/2021/12/09/81261/main/09-08-08-image-61b26248efc2c.jpeg 340w, https://www.fpress.gr/media/news/2021/12/09/81261/snapshot/09-08-08-image-61b26248efc2c.jpeg 300w" alt="Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F81261%2Fg-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93.+%CE%A0%CE%B1%CF%80%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%BF%CF%85%3A+%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%80%CE%B1%CF%81%CE%B1%CF%84%CF%85%CF%80%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%BF%CE%BD+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CE%B3%CF%8D%CF%81%CE%BF+%CF%84%CF%89%CE%BD+%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85+%CE%9A%CE%99%CE%9D%CE%91%CE%9B+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F81261%2Fg-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β' γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι "οι διαφορές που εντοπίστηκαν θέτουν ζήτημα διαφάνειας και προάσπισης του αδιάβλητου της διαδικασίας».</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Σε καταγγελία για σοβαρές παρατυπίες στην ψηφοφορία του Α' γύρου προχώρησε ο Γιώργος Παπανδρέου με επιστολή του στην αρμόδια Επιτροπή ΕΔΕΚΑΠ του Κινήματος Αλλαγής. Ταυτόχρονα έδωσε στη δημοσιότητα excel με τον δειγματοληπτικό έλεγχο όπου εμφανίζονται οι παρατυπίες.</p><p>Με επιστολή του πρός τον πρόεδρο της Επιτροπής , Θ. Καπετανάκη, ο κ. Παπανδρέου αναφέρει ότι ο εκπρόσωπός του στην ΕΔΕΚΑΠ τον ενημέρωσε ότι έφτασαν στην Επιτροπή καταγγελίες σχετικά με την εκλογική διαδικασία της πρώτης Κυριακής. «'Αμεσα, ζήτησα από την οργανωτική μου ομάδα τον ενδελεχή έλεγχο των τελικών αποτελεσμάτων. Κατόπιν διασταύρωσης των επίσημων στοιχείων της εταιρίας OTS, που αφορούν τους ηλεκτρονικά διαπιστευμένους στα tablet της εκλογικής διαδικασίας και τα αποτελέσματα ανά κάλπη, προέκυψε ότι σε 164 εκλογικά τμήματα (από σύνολο 841, δηλαδή στο 20% των εκλογικών τμημάτων) στις κάλπες βρέθηκαν περισσότερα ψηφοδέλτια από τους ανθρώπους που διαπιστεύτηκαν για να ψηφίσουν - διαπιστώθηκαν τουλάχιστον 2.700 ψηφοδέλτια περισσότερα από τον δειγματοληπτικό έλεγχο», επισημαίνει ο Γιώργος Παπανδρέου.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Ο υποψήφιος για την ηγεσία του ΚΙΝΑΛ στο Β' γύρο απέναντι στον Νίκο Ανδρουλάκη τονίζει στην επιστολή του ότι "οι διαφορές που εντοπίστηκαν θέτουν ζήτημα διαφάνειας και προάσπισης του αδιάβλητου της διαδικασίας». Ο Γιώργος Παπανδρέου ζητάει από την ΕΔΕΚΑΠ ως το πλέον αρμόδιο καταστατικό όργανο, όπως αναφέρει «να διερευνηθούν εις βάθος οι εν λόγω καταγγελίες, ώστε εκτός των άλλων να διασφαλιστεί η διαδικασία της Κυριακής».</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-81261-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/2745/giorgos-papandreoy" title="ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ">ΓΙΩΡΓΟΣ ΠΑΠΑΝΔΡΕΟΥ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F81261%2Fg-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%93.+%CE%A0%CE%B1%CF%80%CE%B1%CE%BD%CE%B4%CF%81%CE%AD%CE%BF%CF%85%3A+%CE%9A%CE%B1%CF%84%CE%B1%CE%B3%CE%B3%CE%B5%CE%BB%CE%AF%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%80%CE%B1%CF%81%CE%B1%CF%84%CF%85%CF%80%CE%AF%CE%B5%CF%82+%CF%83%CF%84%CE%BF%CE%BD+%CF%80%CF%81%CF%8E%CF%84%CE%BF+%CE%B3%CF%8D%CF%81%CE%BF+%CF%84%CF%89%CE%BD+%CE%B5%CE%BA%CE%BB%CE%BF%CE%B3%CF%8E%CE%BD+%CF%84%CE%BF%CF%85+%CE%9A%CE%99%CE%9D%CE%91%CE%9B+-+https%3A%2F%2Fwww.fpress.gr%2Fpolitiki%2Fstory%2F81261%2Fg-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81239/ekloges-kinal-skliro-rok-apo-giorgo-papandreoy-eytheia-epithesi-ston-niko-androylaki" title="&Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &Kappa;&Iota;&Nu;&Alpha;&Lambda; - &laquo;&Sigma;&kappa;&lambda;&eta;&rho;ό &rho;&omicron;&kappa;&raquo; &alpha;&pi;ό &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; - &Epsilon;&upsilon;&theta;&epsilon;ί&alpha; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron;&nu; &Nu;ί&kappa;&omicron; &Alpha;&nu;&delta;&rho;&omicron;&upsilon;&lambda;ά&kappa;&eta;">
										<img title="&Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &Kappa;&Iota;&Nu;&Alpha;&Lambda; - &laquo;&Sigma;&kappa;&lambda;&eta;&rho;ό &rho;&omicron;&kappa;&raquo; &alpha;&pi;ό &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; - &Epsilon;&upsilon;&theta;&epsilon;ί&alpha; &epsilon;&pi;ί&theta;&epsilon;&sigma;&eta; &sigma;&tau;&omicron;&nu; &Nu;ί&kappa;&omicron; &Alpha;&nu;&delta;&rho;&omicron;&upsilon;&lambda;ά&kappa;&eta;" src="https://www.fpress.gr/media/news/2021/12/09/81239/snapshot/papandreou_androulakis_kinal_SLpress.gr_.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81239/ekloges-kinal-skliro-rok-apo-giorgo-papandreoy-eytheia-epithesi-ston-niko-androylaki">Εκλογές ΚΙΝΑΛ - «Σκληρό ροκ» από Γιώργο Παπανδρέου - Ευθεία επίθεση στον Νίκο Ανδρουλάκη</a></h3>
								<div class="item-intro">
																		Ευθεία επίθεση στον Νίκο Ανδρουλάκη εξαπέλυσε ο Γιώργος Παπανδρέου, τρείς μέρες πριν από τον β'&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81231/ekloges-kinal-h-apantisi-androylaki-ston-papandreoy-me-akapnoys-egine-komma-exoysias-to-pasok" title="&Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &Kappa;&Iota;&Nu;&Alpha;&Lambda; - &Eta; &alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &Alpha;&nu;&delta;&rho;&omicron;&upsilon;&lambda;ά&kappa;&eta; &sigma;&tau;&omicron;&nu; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;:&nbsp;&Mu;&epsilon; &laquo;ά&kappa;&alpha;&pi;&nu;&omicron;&upsilon;&sigmaf;&raquo; έ&gamma;&iota;&nu;&epsilon; &kappa;ό&mu;&mu;&alpha; &epsilon;&xi;&omicron;&upsilon;&sigma;ί&alpha;&sigmaf; &tau;&omicron; &Pi;&Alpha;&Sigma;&Omicron;&Kappa;">
										<img title="&Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf; &Kappa;&Iota;&Nu;&Alpha;&Lambda; - &Eta; &alpha;&pi;ά&nu;&tau;&eta;&sigma;&eta; &Alpha;&nu;&delta;&rho;&omicron;&upsilon;&lambda;ά&kappa;&eta; &sigma;&tau;&omicron;&nu; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;:&nbsp;&Mu;&epsilon; &laquo;ά&kappa;&alpha;&pi;&nu;&omicron;&upsilon;&sigmaf;&raquo; έ&gamma;&iota;&nu;&epsilon; &kappa;ό&mu;&mu;&alpha; &epsilon;&xi;&omicron;&upsilon;&sigma;ί&alpha;&sigmaf; &tau;&omicron; &Pi;&Alpha;&Sigma;&Omicron;&Kappa;" src="https://www.fpress.gr/media/news/2021/12/09/81231/snapshot/nikos-androulakis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81231/ekloges-kinal-h-apantisi-androylaki-ston-papandreoy-me-akapnoys-egine-komma-exoysias-to-pasok">Εκλογές ΚΙΝΑΛ - Η απάντηση Ανδρουλάκη στον Παπανδρέου: Με «άκαπνους» έγινε κόμμα εξουσίας το ΠΑΣΟΚ</a></h3>
								<div class="item-intro">
																		Πως σχολίασε ο Νίκος Ανδρουλάκης τις «αιχμές» του συνυποψηφίου του Γιώργου Παπανδρέου.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/80888/kinal-ekloges-dilosi-stirixis-toy-vasili-kegkerogloy-ston-giorgo-papandreoy" title="&Kappa;&Iota;&Nu;&Alpha;&Lambda; - &Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf;: &Delta;ή&lambda;&omega;&sigma;&eta; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omicron;&upsilon; &Beta;&alpha;&sigma;ί&lambda;&eta; &Kappa;&epsilon;&gamma;&kappa;έ&rho;&omicron;&gamma;&lambda;&omicron;&upsilon; &sigma;&tau;&omicron;&nu; &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;">
										<img title="&Kappa;&Iota;&Nu;&Alpha;&Lambda; - &Epsilon;&kappa;&lambda;&omicron;&gamma;έ&sigmaf;: &Delta;ή&lambda;&omega;&sigma;&eta; &sigma;&tau;ή&rho;&iota;&xi;&eta;&sigmaf; &tau;&omicron;&upsilon; &Beta;&alpha;&sigma;ί&lambda;&eta; &Kappa;&epsilon;&gamma;&kappa;έ&rho;&omicron;&gamma;&lambda;&omicron;&upsilon; &sigma;&tau;&omicron;&nu; &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/12/02/80888/snapshot/-.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/80888/kinal-ekloges-dilosi-stirixis-toy-vasili-kegkerogloy-ston-giorgo-papandreoy">ΚΙΝΑΛ - Εκλογές: Δήλωση στήριξης του Βασίλη Κεγκέρογλου στον Γιώργο Παπανδρέου</a></h3>
								<div class="item-intro">
																		Ο γραμματέας της Κ.Ο. του ΚΙΝΑΛ, Βασίλης Κεγκέρογλου με γραπτή δήλωσή του, εκφράζει την υποστήριξή του&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/80576/giorgos-papandreoy-ean-eixame-dexthei-to-grexit-tha-eimastan-opos-simera-i-toyrkia" title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;: &Epsilon;ά&nu; &epsilon;ί&chi;&alpha;&mu;&epsilon; &delta;&epsilon;&chi;&theta;&epsilon;ί &tau;&omicron; Grexit &theta;&alpha; &epsilon;ί&mu;&alpha;&sigma;&tau;&alpha;&nu; ό&pi;&omega;&sigmaf; &sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;">
										<img title="&Gamma;&iota;ώ&rho;&gamma;&omicron;&sigmaf; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;: &Epsilon;ά&nu; &epsilon;ί&chi;&alpha;&mu;&epsilon; &delta;&epsilon;&chi;&theta;&epsilon;ί &tau;&omicron; Grexit &theta;&alpha; &epsilon;ί&mu;&alpha;&sigma;&tau;&alpha;&nu; ό&pi;&omega;&sigmaf; &sigma;ή&mu;&epsilon;&rho;&alpha; &eta; &Tau;&omicron;&upsilon;&rho;&kappa;ί&alpha;" src="https://www.fpress.gr/media/news/2021/11/25/80576/snapshot/gap2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/80576/giorgos-papandreoy-ean-eixame-dexthei-to-grexit-tha-eimastan-opos-simera-i-toyrkia">Γιώργος Παπανδρέου: Εάν είχαμε δεχθεί το Grexit θα είμασταν όπως σήμερα η Τουρκία</a></h3>
								<div class="item-intro">
																		Τι δήλωσε στη συνέντευξη του στον ΣΚΑΪ ο υποψήφιος πρόεδρος του ΚΙΝΑΛ,								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/80247/kinal-xoris-ton-giorgo-papandreoy-to-debate-ton-ypopsifion-pote-tha-ginei" title="&Kappa;&Iota;&Nu;&Alpha;&Lambda;: &Chi;&omega;&rho;ί&sigmaf; &tau;&omicron;&nu; &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; &tau;&omicron; debate &tau;&omega;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omega;&nu; - &Pi;ό&tau;&epsilon; &theta;&alpha; &gamma;ί&nu;&epsilon;&iota;">
										<img title="&Kappa;&Iota;&Nu;&Alpha;&Lambda;: &Chi;&omega;&rho;ί&sigmaf; &tau;&omicron;&nu; &Gamma;&iota;ώ&rho;&gamma;&omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; &tau;&omicron; debate &tau;&omega;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;ί&omega;&nu; - &Pi;ό&tau;&epsilon; &theta;&alpha; &gamma;ί&nu;&epsilon;&iota;" src="https://www.fpress.gr/media/news/2021/11/17/80247/snapshot/papandrreou-5.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/80247/kinal-xoris-ton-giorgo-papandreoy-to-debate-ton-ypopsifion-pote-tha-ginei">ΚΙΝΑΛ: Χωρίς τον Γιώργο Παπανδρέου το debate των υποψηφίων - Πότε θα γίνει</a></h3>
								<div class="item-intro">
																		Χωρίς τη συμμετοχή του Γιώργου Παπανδρέου θα πραγματοποιηθεί το debate των υποψηφίων για την ηγεσία&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/79073/vasilis-kegkerogloy-apesyre-tin-ypopsifiotita-toy-gia-tin-igesia-toy-kinal-logo-giorgoy-papandreoy" title="&Beta;&alpha;&sigma;ί&lambda;&eta;&sigmaf; &Kappa;&epsilon;&gamma;&kappa;έ&rho;&omicron;&gamma;&lambda;&omicron;&upsilon;: &Alpha;&pi;έ&sigma;&upsilon;&rho;&epsilon; &tau;&eta;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;ό&tau;&eta;&tau;&alpha; &tau;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&eta;&nu; &eta;&gamma;&epsilon;&sigma;ί&alpha; &tau;&omicron;&upsilon; &Kappa;&Iota;&Nu;&Alpha;&Lambda; &lambda;ό&gamma;&omega;...&Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;">
										<img title="&Beta;&alpha;&sigma;ί&lambda;&eta;&sigmaf; &Kappa;&epsilon;&gamma;&kappa;έ&rho;&omicron;&gamma;&lambda;&omicron;&upsilon;: &Alpha;&pi;έ&sigma;&upsilon;&rho;&epsilon; &tau;&eta;&nu; &upsilon;&pi;&omicron;&psi;&eta;&phi;&iota;ό&tau;&eta;&tau;&alpha; &tau;&omicron;&upsilon; &gamma;&iota;&alpha; &tau;&eta;&nu; &eta;&gamma;&epsilon;&sigma;ί&alpha; &tau;&omicron;&upsilon; &Kappa;&Iota;&Nu;&Alpha;&Lambda; &lambda;ό&gamma;&omega;...&Gamma;&iota;ώ&rho;&gamma;&omicron;&upsilon; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/10/21/79073/snapshot/21-01-17-image-617168569b7d6.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/79073/vasilis-kegkerogloy-apesyre-tin-ypopsifiotita-toy-gia-tin-igesia-toy-kinal-logo-giorgoy-papandreoy">Βασίλης Κεγκέρογλου: Απέσυρε την υποψηφιότητα του για την ηγεσία του ΚΙΝΑΛ λόγω...Γιώργου Παπανδρέου</a></h3>
								<div class="item-intro">
																		Η υποψηφιότητα του Γιώργου Παπανδρέου αλλάζει τα δεδομένα όχι μόνο στο ΚΙΝΑΛ αλλά και σε&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_9 -->
<div id="ad-position-455" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_9","slot":"300x250_Ros_9","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-455","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_10 -->
<div id="ad-position-456" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_10","slot":"300x250_Ros_10","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-456","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81229/g-oikonomoy-ti-apanta-gia-tis-meth-ton-vip-ti-eipe-gia-ton-emvoliasmo-ton-paidion-5-11-eton" title="&Gamma;. &Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Tau;&iota; &alpha;&pi;&alpha;&nu;&tau;ά &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &laquo;&Mu;&Epsilon;&Theta; &tau;&omega;&nu; VIP&raquo; - &Tau;&iota; &epsilon;ί&pi;&epsilon; &gamma;&iota;&alpha; &tau;&omicron;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &tau;&omega;&nu; &pi;&alpha;&iota;&delta;&iota;ώ&nu; 5-11 &epsilon;&tau;ώ&nu; ">
										<img title="&Gamma;. &Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Tau;&iota; &alpha;&pi;&alpha;&nu;&tau;ά &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &laquo;&Mu;&Epsilon;&Theta; &tau;&omega;&nu; VIP&raquo; - &Tau;&iota; &epsilon;ί&pi;&epsilon; &gamma;&iota;&alpha; &tau;&omicron;&nu; &epsilon;&mu;&beta;&omicron;&lambda;&iota;&alpha;&sigma;&mu;ό &tau;&omega;&nu; &pi;&alpha;&iota;&delta;&iota;ώ&nu; 5-11 &epsilon;&tau;ώ&nu; " src="https://www.fpress.gr/media/news/2021/12/09/81229/snapshot/Giannis-Oikonomoy-METH.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81229/g-oikonomoy-ti-apanta-gia-tis-meth-ton-vip-ti-eipe-gia-ton-emvoliasmo-ton-paidion-5-11-eton">Γ. Οικονόμου: Τι απαντά για τις «ΜΕΘ των VIP» - Τι είπε για τον εμβολιασμό των παιδιών 5-11 ετών </a></h3>
								<div class="item-intro">
																		Η ενημέρωση του κυβερνητικού εκπροσώπου στους πολιτικούς συντάκτες.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81227/al-tsipras-to-maxairi-sto-kokkalo-an-ypirxe-proteraiopoiisi-stis-meth" title="&Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Tau;&omicron; &mu;&alpha;&chi;&alpha;ί&rho;&iota; &sigma;&tau;&omicron; &kappa;ό&kappa;&kappa;&alpha;&lambda;&omicron; &alpha;&nu; &upsilon;&pi;ή&rho;&xi;&epsilon; &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &sigma;&tau;&iota;&sigmaf; &Mu;&Epsilon;&Theta;">
										<img title="&Alpha;&lambda;. &Tau;&sigma;ί&pi;&rho;&alpha;&sigmaf;: &Tau;&omicron; &mu;&alpha;&chi;&alpha;ί&rho;&iota; &sigma;&tau;&omicron; &kappa;ό&kappa;&kappa;&alpha;&lambda;&omicron; &alpha;&nu; &upsilon;&pi;ή&rho;&xi;&epsilon; &pi;&rho;&omicron;&tau;&epsilon;&rho;&alpha;&iota;&omicron;&pi;&omicron;ί&eta;&sigma;&eta; &sigma;&tau;&iota;&sigmaf; &Mu;&Epsilon;&Theta;" src="https://www.fpress.gr/media/news/2021/12/09/81227/snapshot/ioannina-aleksis-tsipras.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81227/al-tsipras-to-maxairi-sto-kokkalo-an-ypirxe-proteraiopoiisi-stis-meth">Αλ. Τσίπρας: Το μαχαίρι στο κόκκαλο αν υπήρξε προτεραιοποίηση στις ΜΕΘ</a></h3>
								<div class="item-intro">
																		Οι δηλώσεις του προέδρου του ΣΥΡΙΖΑ-ΠΣ, μετά τις καταγγελίες του προέδρου της ΠΟΕΔΗΝ Μιχάλη Γιαννάκου,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81220/o-thanos-pleyris-katethese-anafora-ston-areio-pago-kata-toy-proedroy-tis-poedhn" title="&Omicron; &Theta;ά&nu;&omicron;&sigmaf; &Pi;&lambda;&epsilon;ύ&rho;&eta;&sigmaf; &kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &alpha;&nu;&alpha;&phi;&omicron;&rho;ά &sigma;&tau;&omicron;&nu; Ά&rho;&epsilon;&iota;&omicron; &Pi;ά&gamma;&omicron; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; &pi;&rho;&omicron;έ&delta;&rho;&omicron;&upsilon; &tau;&eta;&sigmaf; &Pi;&Omicron;&Epsilon;&Delta;&Eta;&Nu;">
										<img title="&Omicron; &Theta;ά&nu;&omicron;&sigmaf; &Pi;&lambda;&epsilon;ύ&rho;&eta;&sigmaf; &kappa;&alpha;&tau;έ&theta;&epsilon;&sigma;&epsilon; &alpha;&nu;&alpha;&phi;&omicron;&rho;ά &sigma;&tau;&omicron;&nu; Ά&rho;&epsilon;&iota;&omicron; &Pi;ά&gamma;&omicron; &kappa;&alpha;&tau;ά &tau;&omicron;&upsilon; &pi;&rho;&omicron;έ&delta;&rho;&omicron;&upsilon; &tau;&eta;&sigmaf; &Pi;&Omicron;&Epsilon;&Delta;&Eta;&Nu;" src="https://www.fpress.gr/media/news/2021/12/09/81220/snapshot/pleyris1-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81220/o-thanos-pleyris-katethese-anafora-ston-areio-pago-kata-toy-proedroy-tis-poedhn">Ο Θάνος Πλεύρης κατέθεσε αναφορά στον Άρειο Πάγο κατά του προέδρου της ΠΟΕΔΗΝ</a></h3>
								<div class="item-intro">
																		Αντιδράσεις προκάλεσαν οι δηλώσεις του Μιχάλη Γιαννάκου σχετικά με ύπαρξη κλινών ΜΕΘ που κρατούνται για επιλεγμένα&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81216/israilitiko-symvoylio-gia-tin-epistrofi-ton-arxeion-apo-ti-rosia-h-istoria-mas-epistrefei-spiti" title="&Iota;&sigma;&rho;&alpha;&eta;&lambda;ί&tau;&iota;&kappa;&omicron; &Sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή &tau;&omega;&nu; &alpha;&rho;&chi;&epsilon;ί&omega;&nu; &alpha;&pi;ό &tau;&eta; &Rho;&omega;&sigma;ί&alpha;:&nbsp;&Eta; &iota;&sigma;&tau;&omicron;&rho;ί&alpha; &mu;&alpha;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&epsilon;&iota; &sigma;&pi;ί&tau;&iota;">
										<img title="&Iota;&sigma;&rho;&alpha;&eta;&lambda;ί&tau;&iota;&kappa;&omicron; &Sigma;&upsilon;&mu;&beta;&omicron;ύ&lambda;&iota;&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή &tau;&omega;&nu; &alpha;&rho;&chi;&epsilon;ί&omega;&nu; &alpha;&pi;ό &tau;&eta; &Rho;&omega;&sigma;ί&alpha;:&nbsp;&Eta; &iota;&sigma;&tau;&omicron;&rho;ί&alpha; &mu;&alpha;&sigmaf; &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&epsilon;&iota; &sigma;&pi;ί&tau;&iota;" src="https://www.fpress.gr/media/news/2021/12/09/81216/snapshot/mitsotakis-putin-main2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81216/israilitiko-symvoylio-gia-tin-epistrofi-ton-arxeion-apo-ti-rosia-h-istoria-mas-epistrefei-spiti">Ισραηλίτικο Συμβούλιο για την επιστροφή των αρχείων από τη Ρωσία: Η ιστορία μας επιστρέφει σπίτι</a></h3>
								<div class="item-intro">
																		Το ΚΙΣΕ εξέφρασε την «απέραντη συγκίνηση» του για την απόφαση Πούτιν μετά τη συνάντηση με&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81214/a-loverdos-o-papandreoy-me-katestrepse-o-syriza-edose-grammi-ston-proto-gyro" title="&Alpha;. &Lambda;&omicron;&beta;έ&rho;&delta;&omicron;&sigmaf;: &laquo;&Omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; &mu;&epsilon; &kappa;&alpha;&tau;έ&sigma;&tau;&rho;&epsilon;&psi;&epsilon; - &Omicron; &Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha; έ&delta;&omega;&sigma;&epsilon; &laquo;&gamma;&rho;&alpha;&mu;&mu;ή&raquo; &sigma;&tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &gamma;ύ&rho;&omicron;">
										<img title="&Alpha;. &Lambda;&omicron;&beta;έ&rho;&delta;&omicron;&sigmaf;: &laquo;&Omicron; &Pi;&alpha;&pi;&alpha;&nu;&delta;&rho;έ&omicron;&upsilon; &mu;&epsilon; &kappa;&alpha;&tau;έ&sigma;&tau;&rho;&epsilon;&psi;&epsilon; - &Omicron; &Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha; έ&delta;&omega;&sigma;&epsilon; &laquo;&gamma;&rho;&alpha;&mu;&mu;ή&raquo; &sigma;&tau;&omicron;&nu; &pi;&rho;ώ&tau;&omicron; &gamma;ύ&rho;&omicron;" src="https://www.fpress.gr/media/news/2021/12/09/81214/snapshot/loverdosape_0.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81214/a-loverdos-o-papandreoy-me-katestrepse-o-syriza-edose-grammi-ston-proto-gyro">Α. Λοβέρδος: «Ο Παπανδρέου με κατέστρεψε - Ο ΣΥΡΙΖΑ έδωσε «γραμμή» στον πρώτο γύρο</a></h3>
								<div class="item-intro">
																		Ο πρώην υποψήφιος για την ηγεσία του ΚΙΝΑΛ, άφησε «αιχμές» για τον Γιώργο Παπανδρέου, ενώ&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81201/exitirio-meta-apo-75-meres-nosileias-elave-o-vasilis-leventis" title="&Epsilon;&xi;&iota;&tau;ή&rho;&iota;&omicron; &mu;&epsilon;&tau;ά &alpha;&pi;ό 75 &mu;έ&rho;&epsilon;&sigmaf; &nu;&omicron;&sigma;&eta;&lambda;&epsilon;ί&alpha;&sigmaf; έ&lambda;&alpha;&beta;&epsilon; &omicron; &Beta;&alpha;&sigma;ί&lambda;&eta;&sigmaf; &Lambda;&epsilon;&beta;έ&nu;&tau;&eta;&sigmaf;">
										<img title="&Epsilon;&xi;&iota;&tau;ή&rho;&iota;&omicron; &mu;&epsilon;&tau;ά &alpha;&pi;ό 75 &mu;έ&rho;&epsilon;&sigmaf; &nu;&omicron;&sigma;&eta;&lambda;&epsilon;ί&alpha;&sigmaf; έ&lambda;&alpha;&beta;&epsilon; &omicron; &Beta;&alpha;&sigma;ί&lambda;&eta;&sigmaf; &Lambda;&epsilon;&beta;έ&nu;&tau;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/12/09/81201/snapshot/--6.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81201/exitirio-meta-apo-75-meres-nosileias-elave-o-vasilis-leventis">Εξιτήριο μετά από 75 μέρες νοσηλείας έλαβε ο Βασίλης Λεβέντης</a></h3>
								<div class="item-intro">
																		Ο κ. Λεβέντης είχε εισαχθεί στο νοσοκομείο με λοίμωξη covid-19								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81198/stoys-3-mines-i-isxys-toy-pistopoiitikoy-nosisis-ektakti-oikonomiki-enisxysi-stoys-ygeionomikoys" title="&Sigma;&tau;&omicron;&upsilon;&sigmaf; 3 &mu;ή&nu;&epsilon;&sigmaf; &eta; &iota;&sigma;&chi;ύ&sigmaf; &tau;&omicron;&upsilon; &pi;&iota;&sigma;&tau;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;&omicron;ύ &nu;ό&sigma;&eta;&sigma;&eta;&sigmaf; - Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &epsilon;&nu;ί&sigma;&chi;&upsilon;&sigma;&eta; &sigma;&tau;&omicron;&upsilon;&sigmaf; &upsilon;&gamma;&epsilon;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ&sigmaf;">
										<img title="&Sigma;&tau;&omicron;&upsilon;&sigmaf; 3 &mu;ή&nu;&epsilon;&sigmaf; &eta; &iota;&sigma;&chi;ύ&sigmaf; &tau;&omicron;&upsilon; &pi;&iota;&sigma;&tau;&omicron;&pi;&omicron;&iota;&eta;&tau;&iota;&kappa;&omicron;ύ &nu;ό&sigma;&eta;&sigma;&eta;&sigmaf; - Έ&kappa;&tau;&alpha;&kappa;&tau;&eta; &omicron;&iota;&kappa;&omicron;&nu;&omicron;&mu;&iota;&kappa;ή &epsilon;&nu;ί&sigma;&chi;&upsilon;&sigma;&eta; &sigma;&tau;&omicron;&upsilon;&sigmaf; &upsilon;&gamma;&epsilon;&iota;&omicron;&nu;&omicron;&mu;&iota;&kappa;&omicron;ύ&sigmaf;" src="https://www.fpress.gr/media/news/2021/12/09/81198/snapshot/5212373.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81198/stoys-3-mines-i-isxys-toy-pistopoiitikoy-nosisis-ektakti-oikonomiki-enisxysi-stoys-ygeionomikoys">Στους 3 μήνες η ισχύς του πιστοποιητικού νόσησης - Έκτακτη οικονομική ενίσχυση στους υγειονομικούς</a></h3>
								<div class="item-intro">
																		Ρυθμίζεται σε τροπολογία το ζήτημα της έκτακτης καταβολής οικονομικής ενίσχυσης στο υγειονομικό προσωπικό								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81172/g-oikonomoy-adiapragmateyti-thesi-gia-tin-kyvernisi-oti-ta-kritiria-gia-eisagogi-sti-m-e-th" title=" &Gamma;. &Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Alpha;&delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;ά&tau;&epsilon;&upsilon;&tau;&eta; &theta;έ&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; ό&tau;&iota; &tau;&alpha; &kappa;&rho;&iota;&tau;ή&rho;&iota;&alpha; &gamma;&iota;&alpha; &epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ή &sigma;&tau;&eta; &Mu;.&Epsilon;.&Theta;.">
										<img title=" &Gamma;. &Omicron;&iota;&kappa;&omicron;&nu;ό&mu;&omicron;&upsilon;: &Alpha;&delta;&iota;&alpha;&pi;&rho;&alpha;&gamma;&mu;ά&tau;&epsilon;&upsilon;&tau;&eta; &theta;έ&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &Kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta; ό&tau;&iota; &tau;&alpha; &kappa;&rho;&iota;&tau;ή&rho;&iota;&alpha; &gamma;&iota;&alpha; &epsilon;&iota;&sigma;&alpha;&gamma;&omega;&gamma;ή &sigma;&tau;&eta; &Mu;.&Epsilon;.&Theta;." src="https://www.fpress.gr/media/news/2021/12/08/81172/snapshot/08-04-13-image-61b0d9901bce2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81172/g-oikonomoy-adiapragmateyti-thesi-gia-tin-kyvernisi-oti-ta-kritiria-gia-eisagogi-sti-m-e-th"> Γ. Οικονόμου: Αδιαπραγμάτευτη θέση για την Κυβέρνηση ότι τα κριτήρια για εισαγωγή στη Μ.Ε.Θ.</a></h3>
								<div class="item-intro">
																		Αποκλειστικά και μόνο υγειονομικά. Δεν χωράει οτιδήποτε άλλο εκεί δήλωσε ο κυβερνητικός εκπρόσωπος								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81171/synantisi-varvitsioti-me-ton-yfypoyrgo-exoterikon-tis-slovakias-martin-klus" title=" &Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Beta;&alpha;&rho;&beta;&iota;&tau;&sigma;&iota;ώ&tau;&eta; &mu;&epsilon; &tau;&omicron;&nu; &Upsilon;&phi;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ό &Epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &tau;&eta;&sigmaf; &Sigma;&lambda;&omicron;&beta;&alpha;&kappa;ί&alpha;&sigmaf;, Martin Klus">
										<img title=" &Sigma;&upsilon;&nu;ά&nu;&tau;&eta;&sigma;&eta; &Beta;&alpha;&rho;&beta;&iota;&tau;&sigma;&iota;ώ&tau;&eta; &mu;&epsilon; &tau;&omicron;&nu; &Upsilon;&phi;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;ό &Epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;ώ&nu; &tau;&eta;&sigmaf; &Sigma;&lambda;&omicron;&beta;&alpha;&kappa;ί&alpha;&sigmaf;, Martin Klus" src="https://www.fpress.gr/media/news/2021/12/08/81171/snapshot/08-04-07-image-61b0d85c53648.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81171/synantisi-varvitsioti-me-ton-yfypoyrgo-exoterikon-tis-slovakias-martin-klus"> Συνάντηση Βαρβιτσιώτη με τον Υφυπουργό Εξωτερικών της Σλοβακίας, Martin Klus</a></h3>
								<div class="item-intro">
																		 Σλοβακία αναλαμβάνει την Προεδρία της ομάδας V4 (χώρες Visegrad) τον ερχόμενο Ιούλιο, ένα γεγονός ιδιαίτερης&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/politiki/story/81167/syriza-na-epanelthoyn-amesa-oi-meiomenoi-syntelestes-fpa-sta-nisia" title="&Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha;: &Nu;&alpha; &epsilon;&pi;&alpha;&nu;έ&lambda;&theta;&omicron;&upsilon;&nu; ά&mu;&epsilon;&sigma;&alpha; &omicron;&iota; &mu;&epsilon;&iota;&omega;&mu;έ&nu;&omicron;&iota; &sigma;&upsilon;&nu;&tau;&epsilon;&lambda;&epsilon;&sigma;&tau;έ&sigmaf; &Phi;&Pi;&Alpha; &sigma;&tau;&alpha; &nu;&eta;&sigma;&iota;ά">
										<img title="&Sigma;&Upsilon;&Rho;&Iota;&Zeta;&Alpha;: &Nu;&alpha; &epsilon;&pi;&alpha;&nu;έ&lambda;&theta;&omicron;&upsilon;&nu; ά&mu;&epsilon;&sigma;&alpha; &omicron;&iota; &mu;&epsilon;&iota;&omega;&mu;έ&nu;&omicron;&iota; &sigma;&upsilon;&nu;&tau;&epsilon;&lambda;&epsilon;&sigma;&tau;έ&sigmaf; &Phi;&Pi;&Alpha; &sigma;&tau;&alpha; &nu;&eta;&sigma;&iota;ά" src="https://www.fpress.gr/media/news/2021/12/08/81167/snapshot/syriza-stand-mikrofono.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/politiki/story/81167/syriza-na-epanelthoyn-amesa-oi-meiomenoi-syntelestes-fpa-sta-nisia">ΣΥΡΙΖΑ: Να επανέλθουν άμεσα οι μειωμένοι συντελεστές ΦΠΑ στα νησιά</a></h3>
								<div class="item-intro">
																		Τι αναφέρουν σε ανακοίνωση τους βουλευτές του ΣΥΡΙΖΑ-ΠΣ.								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			09/12/2021 22:29		</span>
				
				<h3 class="item-title">
			<a href="/politiki/story/81261/g-papandreoy-kataggelia-gia-paratypies-ston-proto-gyro-ton-eklogon-toy-kinal">Γ. Παπανδρέου: Καταγγελία για παρατυπίες στον πρώτο γύρο των εκλογών του ΚΙΝΑΛ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			09/12/2021 22:18		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/81260/inform-lykos-prosorino-merisma-0-043-eyro-metoxi">Inform Λύκος: Προσωρινό μέρισμα 0,043 ευρώ /μετοχή</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			09/12/2021 22:02		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/81259/synantisi-proedroy-evea-me-ton-ypoyrgo-toyrismoy"> Συνάντηση προέδρου ΕΒΕΑ με τον Υπουργό Τουρισμού</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			09/12/2021 21:51		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/81258/nakas-16-12-i-katavoli-merismatos-0-1615-eyro-metoxi">Νάκας: 16/12 η καταβολή μερίσματος 0,1615 ευρώ/μετοχή</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			09/12/2021 21:37		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/81257/oddhx-prosfores-112-5-ekat-sti-dimoprasia-entokon">ΟΔΔΗΧ: Προσφορές 112,5 εκατ. στη δημοπρασία εντόκων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-81261-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story81261"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "politiki",
	        	        	        "category": "politiki",
	        	        	        "storyid" : "81261"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
