<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis"/>
	<meta property="og:title" content="Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="433"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις"/>
	<meta property="twitter:description" content="Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/06/18/65175/snapshot/ilektriko-aytokinito-800x400.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "oikonomia",
      "category": "oikonomia",
      "storyid" : "65175"
  };
</script>

<!-- DFP Settings for story-114 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "oikonomia");
		googletag.pubads().setTargeting("pageCategory", "oikonomia");
		googletag.pubads().setTargeting("storyid", "65175");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/oikonomia" class="pathway"><span itemprop="name">ΟΙΚΟΝΟΜΙΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story65175" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-65175-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2020-06-18T11:02:33+03:00">
			    <meta itemprop="datePublished" content="2020-06-18T11:02:33+03:00">
			    			    <meta itemprop="dateModified" content="2020-06-18T11:02:33+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/06/18/65175/snapshot/ilektriko-aytokinito-800x400.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-06-18T11:02:33+03:00">18 Ιουν 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65175%2Fse-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5+%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CF%84%CE%BF+%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B7-%CE%9F%CE%B9+%CE%B2%CE%B1%CF%83%CE%B9%CE%BA%CE%AD%CF%82+%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65175%2Fse-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/06/18/65175/snapshot/ilektriko-aytokinito-800x400.jpg">
							<img src="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg" srcset="https://www.fpress.gr/media/news/2020/06/18/65175/main/ilektriko-aytokinito-800x400.jpg 340w, https://www.fpress.gr/media/news/2020/06/18/65175/snapshot/ilektriko-aytokinito-800x400.jpg 300w" alt="Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Το σχέδιο για την ενίσχυση της ηλεκτροκίνησης καθώς το σχετικό νομοσχέδιο τέθηκε  σε δημόσια διαβούλευση που θα διαρκέσει ως την 1η Ιουλίου.</p><p>Οι ρυθμίσεις προβλέπουν επιδοτήσεις («οικολογικό μπόνους») και αυξημένες φοροαπαλλαγές για την αγορά ή μίσθωση ηλεκτρικών αυτοκινήτων, δικύκλων και ποδηλάτων, την εγκατάσταση σημείων φόρτισης, τις επενδύσεις σε εργοστάσια παραγωγής μπαταριών ή άλλων εξαρτημάτων στις λιγνιτικές περιοχές αλλά και την διείσδυση της ηλεκτροκίνησης στα οχήματα του Δημοσίου.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Σε δηλώσεις του ο υπουργός Περιβάλλοντος και Ενέργειας, Κωστής Χατζηδάκης επισημαίνει:</p><p>«Ο κόσμος και η Ευρώπη περνάνε με μεγάλες ταχύτητες σε μια νέα εποχή. Το περιβάλλον καθιστά αναγκαίο αυτό το πέρασμα και οι εξελίξεις στην τεχνολογία είναι αρωγός. Η ηλεκτροκίνηση δεν είναι μόδα, είναι νέος οικολογικός τρόπος μετακινήσεων. Η κυβέρνηση θέλει να οδηγήσει και σε αυτόν τον τομέα την χώρα μας στην πρωτοπορία της Ευρώπης. Το νομοσχέδιο αυτό έχει προετοιμαστεί συστηματικά και με διάλογο με όλους του εμπλεκόμενους φορείς. Ωστόσο, η δημόσια διαβούλευση μπορεί να προσθέσει ιδέες και να διορθώσει ατέλειες. Περιμένουμε τη συμμετοχή όλων και ιδιαίτερα των νέων, καθώς δεν μιλάμε μόνο για αυτοκίνητα, αλλά και για δίκυκλα και για ποδήλατα. Μαζί μπορούμε να δημιουργήσουμε τις προϋποθέσεις για πράσινες μεταφορές στην Ελλάδα».</p><p>Οι βασικές ρυθμίσεις, που παρουσιάστηκαν πρόσφατα από τον κ. Χατζηδάκη και τον υπουργό Μεταφορών Κ. Καραμανλή προβλέπουν τα εξής:</p><p>- Αυξημένη έκπτωση δαπάνης για την αγορά και την μίσθωση αμιγώς ηλεκτρικού ή και plug-in υβριδικού οχήματος με την προσαύξηση να ανέρχεται στο 50% και 35% αντίστοιχα (75% ή 35% για τις επιχειρήσεις που δραστηριοποιούνται σε νησιωτικές περιοχές), αυξημένους συντελεστές απόσβεσης παγίων, κάλυψη του κόστους φόρτισης και της παροχής οχήματος σε εργαζόμενους χωρίς αυτά να τους επιβαρύνουν ως φορολογητέο εισόδημα, αλλά και εξαίρεση της αγοράς οχήματος μηδενικών ρύπων από την ετήσια αντικειμενική δαπάνη και δαπάνη απόκτησης περιουσιακών στοιχείων από φυσικά πρόσωπα. Για την αγορά και εγκατάσταση δημόσια προσβάσιμων σημείων φόρτισης η προσαύξηση στην έκπτωση δαπάνης διαμορφώνεται στο 50% (70% στα νησιά).</p><!-- z = 6 --><p>- Για τους ιδιώτες τα κίνητρα θα καθοριστούν με υπουργική απόφαση, με την οποία καθορίζονται οι όροι, οι προϋποθέσεις για τη λήψη των οικονομικών κινήτρων, οι δικαιούχοι, η διάρκεια και οι διαδικασίες αίτησης, ένταξης, υλοποίησης και ολοκλήρωσης των δράσεων. Όπως επισημαίνει το ΥΠΕΝ αμέσως μετά την ψήφιση του νομοσχεδίου θα προκηρυχθεί η δράση ΚΙΝΟΥΜΑΙ ΗΛΕΚΤΡΙΚΑ μέσω της οποίας θα ενισχυθούν με το οικολογικό bonus φυσικά πρόσωπα, ιδιοκτήτες Ε.Δ.Χ. οχημάτων ΤΑΞΙ και νομικά πρόσωπα ανεξαρτήτου μεγέθους και νομικής μορφής για την αγορά ή και μίσθωση ηλεκτρικών και plug-in υβριδικών οχημάτων καθώς και ηλεκτρικών δικύκλων και ποδηλάτων. Όπως είχε ανακοινωθεί κατά την παρουσίαση του νομοσχεδίου, το «μπόνους» είναι:<br>Για τα ΙΧ, έκπτωση ίση με το 15% της λιανικής τιμής προ φόρων με όριο τα 5.500 ευρώ συν 500 ευρώ για την (προαιρετική) εγκατάσταση φορτιστή.</p><p>Επιπλέον, εξαίρεση του ηλεκτρικού αυτοκινήτου από τα τεκμήρια. Το μπόνους εφαρμόζεται μόνο για ηλεκτρικά (όχι για υβριδικά ΙΧ).<br>Για τα σκούτερ, 20% της λιανικής τιμής προ φόρων με όριο τα 800 ευρώ.<br>Για τα ποδήλατα, 40% της αξίας με όριο επίσης τα 800 ευρώ, ποσό που μπορεί να καλύψει μέχρι και το 50% της τελικής αξίας.</p><p>Αν η αγορά νέου συνδυάζεται με την απόσυρση του παλιού ΙΧ ή μοτοσυκλέτας, θα καταβάλλεται επιπλέον μπόνους απόσυρσης, ύψους 1000 και 400 ευρώ αντίστοιχα.</p><p>- Υποχρεωτική ποσόστωση στις δημόσιες προμήθειες καθαρών οχημάτων. Προβλέπεται το 25% των νέων οχημάτων από τον Αύγουστο του 2021 να είναι ηλεκτρικά.</p><p>- Κίνητρα για την εγκατάσταση παραγωγικών επενδύσεων σε τεχνολογίες και τομείς της ηλεκτροκίνησης (μπαταρίες, φορτιστές, εξαρτήματα οχημάτων)  στις λιγνιτικές περιοχές της Δυτικής Μακεδονίας και της Μεγαλόπολης: μείωση του φορολογικού συντελεστή κατά 5% και για πέντε κερδοφόρες χρήσεις, αύξηση των συντελεστών απόσβεσης παγίων, έκπτωση δαπάνης εργοδοτικών εισφορών κατά την φάση κατασκευής με προσαύξηση της δαπάνης κατά 50%, προσαύξηση της κεφαλαιουχικής δαπάνης για τα πάγια στοιχεία ενεργητικού της μονάδας κατά 15%.</p><p>- Από 1.1.2021 και για δύο χρόνια όπου υπάρχουν θέσεις ελεγχόμενης στάθμευσης και θέσεις στάθμευσης για τους κατοίκους, τα ηλεκτρικά οχήματα μηδενικών ή χαμηλών ρύπων έως 50 γρ. CO2/χλμ. θα σταθμεύουν δωρεάν.</p><p>- Η μέθοδος τιμολόγησης, οι τιμές και οι όροι για την παροχή υπηρεσιών επαναφόρτισης ή/και ηλεκτροκίνησης διαμορφώνονται ελεύθερα. Στην τελική χρέωση θα συνυπολογίζονται όλες οι παράμετροι (καταναλωθείσα ενέργεια ή χρονική διάρκεια συνεδρίας, ισχύς/τύπος φόρτισης), καθώς και τυχόν άλλες χρεώσεις. Ο χρήστης πρέπει να ενημερώνεται αναλυτικά για τον τρόπο υπολογισμού της τελικής χρέωσης.</p><p>- Σε όλα τα νέα κτίρια (αίτηση για έκδοση οικοδομικής άδειας μετά την 1.3.2021) θα υπάρχει πρόβλεψη για την εγκατάσταση καλωδίωσης, ώστε στις υποχρεωτικές θέσεις στάθμευσης να μπορούν να εγκατασταθούν σημεία επαναφόρτισης.</p><p>- Επιβάλλεται περιβαλλοντικό τέλος 4.000 ευρώ στα εισαγόμενα μεταχειρισμένα οχήματα παλαιού τύπου (τεχνολογίας Euro 4), ενώ απαγορεύεται η εισαγωγή των ακόμα παλαιότερων ρυπογόνων οχημάτων (τεχνολογίας Euro 1,2 και 3)</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-65175-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65175%2Fse-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5+%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CF%84%CE%BF+%CE%BD%CE%BF%CE%BC%CE%BF%CF%83%CF%87%CE%AD%CE%B4%CE%B9%CE%BF+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%B7%CE%BB%CE%B5%CE%BA%CF%84%CF%81%CE%BF%CE%BA%CE%AF%CE%BD%CE%B7%CF%83%CE%B7-%CE%9F%CE%B9+%CE%B2%CE%B1%CF%83%CE%B9%CE%BA%CE%AD%CF%82+%CF%81%CF%85%CE%B8%CE%BC%CE%AF%CF%83%CE%B5%CE%B9%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F65175%2Fse-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
											
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65171/metavivasi-akinitoy-me-diadikasia-expres-kai-meso-email" title="Μεταβίβαση ακινήτου με διαδικασία εξπρές και μέσω... email">
									<img title="Μεταβίβαση ακινήτου με διαδικασία εξπρές και μέσω... email" src="https://www.fpress.gr/media/news/2020/06/18/65171/snapshot/richard-schneider-PKr3CjTGYUQ-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65171/metavivasi-akinitoy-me-diadikasia-expres-kai-meso-email" title="Μεταβίβαση ακινήτου με διαδικασία εξπρές και μέσω... email">Μεταβίβαση ακινήτου με διαδικασία εξπρές και μέσω... email</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65167/anoixe-i-platforma-toy-toyrismos-gia-oloys" title="Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»">
									<img title="Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»" src="https://www.fpress.gr/media/news/2020/06/17/65167/snapshot/adolfo-ruiz-F8ru8OvpRzA-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65167/anoixe-i-platforma-toy-toyrismos-gia-oloys" title="Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»">Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65164/ayxithike-i-katanalosi-petrelaioeidon-to-2019" title="Αυξήθηκε η κατανάλωση πετρελαιοειδών το 2019">
									<img title="Αυξήθηκε η κατανάλωση πετρελαιοειδών το 2019" src="https://www.fpress.gr/media/news/2020/06/17/65164/snapshot/1-n59.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65164/ayxithike-i-katanalosi-petrelaioeidon-to-2019" title="Αυξήθηκε η κατανάλωση πετρελαιοειδών το 2019">Αυξήθηκε η κατανάλωση πετρελαιοειδών το 2019</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65155/o-m-masoyrakis-neos-antiprosopos-tis-elladas-sto-dnt" title="Ο Μ. Μασουράκης νέος αντιπρόσωπος της Ελλάδας στο ΔΝΤ">
									<img title="Ο Μ. Μασουράκης νέος αντιπρόσωπος της Ελλάδας στο ΔΝΤ" src="https://www.fpress.gr/media/news/2020/06/17/65155/snapshot/w16-13132720986206.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65155/o-m-masoyrakis-neos-antiprosopos-tis-elladas-sto-dnt" title="Ο Μ. Μασουράκης νέος αντιπρόσωπος της Ελλάδας στο ΔΝΤ">Ο Μ. Μασουράκης νέος αντιπρόσωπος της Ελλάδας στο ΔΝΤ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65154/ey-tria-senaria-gia-tin-elliniki-oikonomia-sti-meta-koronoio-epoxi" title="EY: Τρία σενάρια για την ελληνική οικονομία στη μετά κορονοϊό εποχή">
									<img title="EY: Τρία σενάρια για την ελληνική οικονομία στη μετά κορονοϊό εποχή" src="https://www.fpress.gr/media/news/2020/06/17/65154/snapshot/aeb492336c5690bbeb3eb42716b6c50b_XL.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65154/ey-tria-senaria-gia-tin-elliniki-oikonomia-sti-meta-koronoio-epoxi" title="EY: Τρία σενάρια για την ελληνική οικονομία στη μετά κορονοϊό εποχή">EY: Τρία σενάρια για την ελληνική οικονομία στη μετά κορονοϊό εποχή</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65142/anodos-9-theseon-tis-elladas-stin-pagkosmia-katataxi-antagonistikotitas" title="Άνοδος 9 θέσεων της Ελλάδας στην Παγκόσμια Κατάταξη Ανταγωνιστικότητας">
									<img title="Άνοδος 9 θέσεων της Ελλάδας στην Παγκόσμια Κατάταξη Ανταγωνιστικότητας" src="https://www.fpress.gr/media/news/2020/06/16/65142/snapshot/c2c2afd28e0c4d74b90473c00068acc8.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65142/anodos-9-theseon-tis-elladas-stin-pagkosmia-katataxi-antagonistikotitas" title="Άνοδος 9 θέσεων της Ελλάδας στην Παγκόσμια Κατάταξη Ανταγωνιστικότητας">Άνοδος 9 θέσεων της Ελλάδας στην Παγκόσμια Κατάταξη Ανταγωνιστικότητας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65141/synexizetai-to-rali-ton-ellinikon-omologon-sto-1-13-ta-10eti" title="Συνεχίζεται το ράλι των ελληνικών ομολόγων: Στο 1,13% τα 10ετή">
									<img title="Συνεχίζεται το ράλι των ελληνικών ομολόγων: Στο 1,13% τα 10ετή" src="https://www.fpress.gr/media/news/2020/06/16/65141/snapshot/770002474.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65141/synexizetai-to-rali-ton-ellinikon-omologon-sto-1-13-ta-10eti" title="Συνεχίζεται το ράλι των ελληνικών ομολόγων: Στο 1,13% τα 10ετή">Συνεχίζεται το ράλι των ελληνικών ομολόγων: Στο 1,13% τα 10ετή</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65132/stoyrnaras-sovara-alla-epilysima-ta-provlimata-tis-oikonomias" title="Στουρνάρας: Σοβαρά αλλά επιλύσιμα τα προβλήματα της οικονομίας">
									<img title="Στουρνάρας: Σοβαρά αλλά επιλύσιμα τα προβλήματα της οικονομίας" src="https://www.fpress.gr/media/news/2020/06/16/65132/snapshot/720_235846_9dd9a9b354-89a452589aeda8ba.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65132/stoyrnaras-sovara-alla-epilysima-ta-provlimata-tis-oikonomias" title="Στουρνάρας: Σοβαρά αλλά επιλύσιμα τα προβλήματα της οικονομίας">Στουρνάρας: Σοβαρά αλλά επιλύσιμα τα προβλήματα της οικονομίας</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/65126/staikoyras-pros-stadiaki-meiosi-tis-forologias-kai-ton-eisforon" title="Σταϊκούρας: Προς σταδιακή μείωση της φορολογίας και των εισφορών">
									<img title="Σταϊκούρας: Προς σταδιακή μείωση της φορολογίας και των εισφορών" src="https://www.fpress.gr/media/news/2020/06/16/65126/snapshot/w16-61746staikourasvoulh.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/65126/staikoyras-pros-stadiaki-meiosi-tis-forologias-kai-ton-eisforon" title="Σταϊκούρας: Προς σταδιακή μείωση της φορολογίας και των εισφορών">Σταϊκούρας: Προς σταδιακή μείωση της φορολογίας και των εισφορών</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-65175" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/65177/sunlight-ekdosi-omologiakoy-50-ekat-eyro-me-eurobank-kai-alpha-bank">
				<img src="https://www.fpress.gr/media/news/2020/06/18/65177/thumb/sunlight2.jpg" alt="Sunlight: Εκδοση ομολογιακού 50 εκατ. ευρώ με Eurobank και Alpha Bank" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/65177/sunlight-ekdosi-omologiakoy-50-ekat-eyro-me-eurobank-kai-alpha-bank">Sunlight: Εκδοση ομολογιακού 50 εκατ. ευρώ με Eurobank και Alpha Bank</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/65176/envolve-award-greece-oi-10-epikratesteres-epixeirimatikes-protaseis">
				<img src="https://www.fpress.gr/media/news/2020/06/18/65176/thumb/Finalists-Announcement-7th-EAG.jpg" alt="Envolve Award Greece: Οι 10 επικρατέστερες επιχειρηματικές προτάσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/65176/envolve-award-greece-oi-10-epikratesteres-epixeirimatikes-protaseis">Envolve Award Greece: Οι 10 επικρατέστερες επιχειρηματικές προτάσεις</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis">
				<img src="https://www.fpress.gr/media/news/2020/06/18/65175/thumb/ilektriko-aytokinito-800x400.jpg" alt="Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/65175/se-dimosia-diavoyleysi-to-nomosxedio-gia-tin-ilektrokinisi-oi-vasikes-rythmiseis">Σε δημόσια διαβούλευση το νομοσχέδιο για την ηλεκτροκίνηση-Οι βασικές ρυθμίσεις</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-65175" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/65114/erxetai-to-epidoma-ton-534-eyro-se-200-000-eleytheroys-epaggelmaties-o-katalogos-ton-dikaioyxon">
				<img src="https://www.fpress.gr/media/news/2020/06/15/65114/thumb/534.jpg" alt="Έρχεται το επίδομα των 534 ευρώ σε 200.000 ελεύθερους επαγγελματίες - Ο κατάλογος των δικαιούχων" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/65114/erxetai-to-epidoma-ton-534-eyro-se-200-000-eleytheroys-epaggelmaties-o-katalogos-ton-dikaioyxon">Έρχεται το επίδομα των 534 ευρώ σε 200.000 ελεύθερους επαγγελματίες - Ο κατάλογος των δικαιούχων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/65146/aytoi-oi-epaggelmaties-tha-paroyn-300-534-eyro-gia-ton-maio-o-telikos-katalogos">
				<img src="https://www.fpress.gr/media/news/2020/06/17/65146/thumb/534.jpg" alt="Αυτοί οι επαγγελματίες θα πάρουν 300-534 ευρώ για τον Μάιο - Ο τελικός κατάλογος" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/65146/aytoi-oi-epaggelmaties-tha-paroyn-300-534-eyro-gia-ton-maio-o-telikos-katalogos">Αυτοί οι επαγγελματίες θα πάρουν 300-534 ευρώ για τον Μάιο - Ο τελικός κατάλογος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/65167/anoixe-i-platforma-toy-toyrismos-gia-oloys">
				<img src="https://www.fpress.gr/media/news/2020/06/17/65167/thumb/adolfo-ruiz-F8ru8OvpRzA-unsplash.jpg" alt="Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/65167/anoixe-i-platforma-toy-toyrismos-gia-oloys">Άνοιξε η πλατφόρμα του «Τουρισμός για όλους»</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-65175-rail","name" : "rail","options" : {"width": 800, "id": "65175"}},
		{"position":"story-65175-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story65175"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "65175"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>