<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="fpress tv" />
	<meta name="news_keywords" content="fpress tv" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/10/12/78601/main/-2.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Πέμπτη 12 Οκτωβρίου 1944, οι ναζί αποχωρούν από την ελληνική πρωτεύουσα, μετά από 1.264 ημέρες Κατοχής." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>77 χρόνια από την Απελευθέρωση της Αθήνας - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas"/>
	<meta property="og:title" content="77 χρόνια από την Απελευθέρωση της Αθήνας"/>
	<meta property="og:type" content="video.other"/>
	<meta property="og:description" content="Πέμπτη 12 Οκτωβρίου 1944, οι ναζί αποχωρούν από την ελληνική πρωτεύουσα, μετά από 1.264 ημέρες Κατοχής."/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="77 χρόνια από την Απελευθέρωση της Αθήνας"/>
	<meta property="twitter:description" content="Πέμπτη 12 Οκτωβρίου 1944, οι ναζί αποχωρούν από την ελληνική πρωτεύουσα, μετά από 1.264 ημέρες Κατοχής."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/10/12/78601/snapshot/-2.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/10/12/78601/main/-2.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "video",
    "section": "fpress-tv",
      "category": "fpress-tv",
        "storyid" : "78601"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "video");
		googletag.pubads().setTargeting("pageSection", "fpress-tv");
		googletag.pubads().setTargeting("pageCategory", "fpress-tv");
		googletag.pubads().setTargeting("storyid", "78601");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site video-view itemid-814 section-814 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/fpress-tv" class="pathway"><span itemprop="name">FPRESS TV</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story78601" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-78601-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="FPRESS TV">
			    <meta itemprop="dateCreated" content="2021-10-12T08:32:25+03:00">
			    <meta itemprop="datePublished" content="2021-10-12T08:32:25+03:00">
			    			    <meta itemprop="dateModified" content="2021-10-12T08:32:25+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/fpress-tv/video/78601/77-xronia-apo-tin-apeleytherosi-tis-athinas">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Πέμπτη 12 Οκτωβρίου 1944, οι ναζί αποχωρούν από την ελληνική πρωτεύουσα, μετά από 1.264 ημέρες Κατοχής.">
			    			    <meta itemprop="keywords" content="fpress tv - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/10/12/78601/snapshot/-2.jpg">
					
				<div class="story-details">
					
					
							
										
										<div class="video-wrap">
						<div class="video-container">
							<iframe width="560" height="349" src="//www.youtube.com/embed/_IfJ9OLihpU" frameborder="0" allowfullscreen></iframe>
						</div>
					</div>
										
											
								
			
										
										<h1 class="story-title" itemprop="headline">77 χρόνια από την Απελευθέρωση της Αθήνας</h1>
										
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2021-10-12T08:32:25+03:00">12 Οκτ 2021</time>
						</p>
							
					</div>
				
				</div>
				
				
				
				
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Πέμπτη 12 Οκτωβρίου 1944, οι ναζί αποχωρούν από την ελληνική πρωτεύουσα, μετά από 1.264 ημέρες Κατοχής.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-78601" class="ad-unit"></div>
					
										
										
										
					
					<div id="app-story-78601-textlinks" class="story-textlinks"></div>
					
					
					
	
					
					
														
					<div class="page-social-links">
						<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Ffpress-tv%2Fvideo%2F78601%2F77-xronia-apo-tin-apeleytherosi-tis-athinas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=77+%CF%87%CF%81%CF%8C%CE%BD%CE%B9%CE%B1+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+%CE%91%CF%80%CE%B5%CE%BB%CE%B5%CF%85%CE%B8%CE%AD%CF%81%CF%89%CF%83%CE%B7+%CF%84%CE%B7%CF%82+%CE%91%CE%B8%CE%AE%CE%BD%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Ffpress-tv%2Fvideo%2F78601%2F77-xronia-apo-tin-apeleytherosi-tis-athinas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>

					</div>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/78532/xoyrmades-2-000-eton" title="&Chi;&omicron;&upsilon;&rho;&mu;ά&delta;&epsilon;&sigmaf; 2.000 &epsilon;&tau;ώ&nu;">
										<img title="&Chi;&omicron;&upsilon;&rho;&mu;ά&delta;&epsilon;&sigmaf; 2.000 &epsilon;&tau;ώ&nu;" src="https://www.fpress.gr/media/news/2021/10/09/78532/snapshot/These-2000-year-old-dates-have-been-brought-back-to-life-by-scientists-YouTube.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/78532/xoyrmades-2-000-eton">Χουρμάδες 2.000 ετών</a></h3>
								<div class="item-intro">
																		Μία επιτυχημένη προσπάθεια... ανάστασης								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/78235/skotothike-o-dimioyrgos-ton-skitson-toy-moameth" title="&Sigma;&kappa;&omicron;&tau;ώ&theta;&eta;&kappa;&epsilon; &omicron; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;ό&sigmaf; &tau;&omega;&nu; &sigma;&kappa;ί&tau;&sigma;&omega;&nu; &tau;&omicron;&upsilon; &Mu;&omega;ά&mu;&epsilon;&theta;">
										<img title="&Sigma;&kappa;&omicron;&tau;ώ&theta;&eta;&kappa;&epsilon; &omicron; &delta;&eta;&mu;&iota;&omicron;&upsilon;&rho;&gamma;ό&sigmaf; &tau;&omega;&nu; &sigma;&kappa;ί&tau;&sigma;&omega;&nu; &tau;&omicron;&upsilon; &Mu;&omega;ά&mu;&epsilon;&theta;" src="https://www.fpress.gr/media/news/2021/10/04/78235/snapshot/Lars-Vilks-Swede.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/78235/skotothike-o-dimioyrgos-ton-skitson-toy-moameth">Σκοτώθηκε ο δημιουργός των σκίτσων του Μωάμεθ</a></h3>
								<div class="item-intro">
																		Σε τροχαίο δυστύχημα, έχασε τη ζωή του ο Σουηδός σκιτσογράφος Λαρς Βικς. Ο Βικς ζούσε&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/77191/olokliri-i-omilia-toy-prothypoyrgoy-stin-deth" title="&Pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;ή&sigma;&tau;&epsilon; &tau;&eta;&nu; &omicron;&mu;&iota;&lambda;ί&alpha; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ &sigma;&tau;&eta;&nu; &Delta;&Epsilon;&Theta;">
										<img title="&Pi;&alpha;&rho;&alpha;&kappa;&omicron;&lambda;&omicron;&upsilon;&theta;ή&sigma;&tau;&epsilon; &tau;&eta;&nu; &omicron;&mu;&iota;&lambda;ί&alpha; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ &sigma;&tau;&eta;&nu; &Delta;&Epsilon;&Theta;" src="https://www.fpress.gr/media/news/2021/09/11/77191/snapshot/deth.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/77191/olokliri-i-omilia-toy-prothypoyrgoy-stin-deth">Παρακολουθήστε την ομιλία του πρωθυπουργού στην ΔΕΘ</a></h3>
								<div class="item-intro">
																		Παρακολουθήστε την ομιλία του πρωθυπουργού στην Διεθνή Έκθεση Θεσσαλονίκης. 								</div>
							</div>
						
						</article>
						
																			
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/76692/oi-anakoinoseis-gia-tin-nea-synthesi-tis-kyvernisis" title="&Omicron;&iota; &alpha;&nu;&alpha;&kappa;&omicron;&iota;&nu;ώ&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &nu;έ&alpha; &sigma;ύ&nu;&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf;">
										<img title="&Omicron;&iota; &alpha;&nu;&alpha;&kappa;&omicron;&iota;&nu;ώ&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &tau;&eta;&nu; &nu;έ&alpha; &sigma;ύ&nu;&theta;&epsilon;&sigma;&eta; &tau;&eta;&sigmaf; &kappa;&upsilon;&beta;έ&rho;&nu;&eta;&sigma;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/08/31/76692/snapshot/giannis-oikonomou.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/76692/oi-anakoinoseis-gia-tin-nea-synthesi-tis-kyvernisis">Οι ανακοινώσεις για την νέα σύνθεση της κυβέρνησης</a></h3>
								<div class="item-intro">
																		Μπορείτε να παρακολουθήσετε τις ανακοινώσεις από τον Υφυπουργό παρά τω Πρωθυπουργώ και Κυβερνητικό Εκπρόσωπο, Γιάννη&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/76164/h-synenteyxi-typoy-toy-prothypoyrgoy" title="H &sigma;&upsilon;&nu;έ&nu;&tau;&epsilon;&upsilon;&xi;&eta; &tau;ύ&pi;&omicron;&upsilon; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ">
										<img title="H &sigma;&upsilon;&nu;έ&nu;&tau;&epsilon;&upsilon;&xi;&eta; &tau;ύ&pi;&omicron;&upsilon; &tau;&omicron;&upsilon; &pi;&rho;&omega;&theta;&upsilon;&pi;&omicron;&upsilon;&rho;&gamma;&omicron;ύ" src="https://www.fpress.gr/media/news/2021/08/12/76164/snapshot/mitsotak.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/76164/h-synenteyxi-typoy-toy-prothypoyrgoy">H συνέντευξη τύπου του πρωθυπουργού</a></h3>
								<div class="item-intro">
																		Ο πρωθυπουργός απαντά στις ερωτήσεις των δημοσιογράφων μετά τις καταστροφικές πυρκαγιές που έπληξαν και πληττουν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/76031/ta-drones-apotyponoyn-tin-katastrofi-sok-kai-deos-apo-to-video-ton-400-deyterolepton" title="&Tau;&alpha; drones &alpha;&pi;&omicron;&tau;&upsilon;&pi;ώ&nu;&omicron;&upsilon;&nu; &tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;ή: &sigma;&omicron;&kappa; &kappa;&alpha;&iota; &delta;έ&omicron;&sigmaf; &alpha;&pi;ό &tau;&omicron; video &tau;&omega;&nu; 400 &delta;&epsilon;&upsilon;&tau;&epsilon;&rho;&omicron;&lambda;έ&pi;&tau;&omega;&nu;">
										<img title="&Tau;&alpha; drones &alpha;&pi;&omicron;&tau;&upsilon;&pi;ώ&nu;&omicron;&upsilon;&nu; &tau;&eta;&nu; &kappa;&alpha;&tau;&alpha;&sigma;&tau;&rho;&omicron;&phi;ή: &sigma;&omicron;&kappa; &kappa;&alpha;&iota; &delta;έ&omicron;&sigmaf; &alpha;&pi;ό &tau;&omicron; video &tau;&omega;&nu; 400 &delta;&epsilon;&upsilon;&tau;&epsilon;&rho;&omicron;&lambda;έ&pi;&tau;&omega;&nu;" src="https://www.fpress.gr/media/news/2021/08/09/76031/snapshot/drone.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/76031/ta-drones-apotyponoyn-tin-katastrofi-sok-kai-deos-apo-to-video-ton-400-deyterolepton">Τα drones αποτυπώνουν την καταστροφή: σοκ και δέος από το video των 400 δευτερολέπτων</a></h3>
								<div class="item-intro">
																		Η ομάδα UpStories σε συνεργασία με το Εθνικό Αστεροσκοπείο Αθηνών/meteo.gr κατέγραψε εναέρια πλάνα με τη&#8230;								</div>
							</div>
						
						</article>
						
						
																			
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/75699/o-potamos-vaftike-roz" title="&Omicron; &pi;&omicron;&tau;&alpha;&mu;ό&sigmaf; &beta;ά&phi;&tau;&eta;&kappa;&epsilon;... &rho;&omicron;&zeta;">
										<img title="&Omicron; &pi;&omicron;&tau;&alpha;&mu;ό&sigmaf; &beta;ά&phi;&tau;&eta;&kappa;&epsilon;... &rho;&omicron;&zeta;" src="https://www.fpress.gr/media/news/2021/07/29/75699/snapshot/Pollution-coloured-the-water-to-bright-pink-in-Argentina-YouTube.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/75699/o-potamos-vaftike-roz">Ο ποταμός βάφτηκε... ροζ</a></h3>
								<div class="item-intro">
																		Ενα ανησυχητικό θέαμα εμφανίζει ποταμός της Αργεντινής, το χρώμα του οποίου έγινε εξαιτίας της μόλυνσης...&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/75488/beckett-h-proti-tainia-toy-netflix-poy-gyristike-ex-olokliroy-stin-ellada" title="Beckett: H &pi;&rho;ώ&tau;&eta; &tau;&alpha;&iota;&nu;ί&alpha; &tau;&omicron;&upsilon; Netflix &pi;&omicron;&upsilon; &gamma;&upsilon;&rho;ί&sigma;&tau;&eta;&kappa;&epsilon; &epsilon;&xi; &omicron;&lambda;&omicron;&kappa;&lambda;ή&rho;&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;">
										<img title="Beckett: H &pi;&rho;ώ&tau;&eta; &tau;&alpha;&iota;&nu;ί&alpha; &tau;&omicron;&upsilon; Netflix &pi;&omicron;&upsilon; &gamma;&upsilon;&rho;ί&sigma;&tau;&eta;&kappa;&epsilon; &epsilon;&xi; &omicron;&lambda;&omicron;&kappa;&lambda;ή&rho;&omicron;&upsilon; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha;" src="https://www.fpress.gr/media/news/2021/07/22/75488/snapshot/Beckett-Official-Trailer-Netflix-YouTube.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/75488/beckett-h-proti-tainia-toy-netflix-poy-gyristike-ex-olokliroy-stin-ellada">Beckett: H πρώτη ταινία του Netflix που γυρίστηκε εξ ολοκλήρου στην Ελλάδα</a></h3>
								<div class="item-intro">
																		Ετοιμο είναι το trailer της ταινίας Beckett, που είναι η πρώτη παραγωγή του Netflix που&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/75286/eisvoli-se-egkatastaseis-tileoptikoy-stathmoy" title="&Epsilon;&iota;&sigma;&beta;&omicron;&lambda;ή &sigma;&epsilon; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&lambda;&epsilon;&omicron;&pi;&tau;&iota;&kappa;&omicron;ύ &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ">
										<img title="&Epsilon;&iota;&sigma;&beta;&omicron;&lambda;ή &sigma;&epsilon; &epsilon;&gamma;&kappa;&alpha;&tau;&alpha;&sigma;&tau;ά&sigma;&epsilon;&iota;&sigmaf; &tau;&eta;&lambda;&epsilon;&omicron;&pi;&tau;&iota;&kappa;&omicron;ύ &sigma;&tau;&alpha;&theta;&mu;&omicron;ύ" src="https://www.fpress.gr/media/news/2021/07/19/75286/snapshot/------------YouTube.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/75286/eisvoli-se-egkatastaseis-tileoptikoy-stathmoy">Εισβολή σε εγκαταστάσεις τηλεοπτικού σταθμού</a></h3>
								<div class="item-intro">
																		Ομάδες διαδηλωτών προκάλεσε εκτεταμένες ζημιές στις εγκαταστάσεις του κυπριακού τηλεοπτικού σταθμού Σίγμα, ενώ αργότερα κινήθηκαν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/75016/apolayste-tin-diastimiki-ptisi-tis-virgin-galactic" title="&Alpha;&pi;&omicron;&lambda;&alpha;ύ&sigma;&tau;&epsilon; &tau;&eta;&nu; &delta;&iota;&alpha;&sigma;&tau;&eta;&mu;&iota;&kappa;ή &pi;&tau;ή&sigma;&eta; &tau;&eta;&sigmaf; Virgin Galactic">
										<img title="&Alpha;&pi;&omicron;&lambda;&alpha;ύ&sigma;&tau;&epsilon; &tau;&eta;&nu; &delta;&iota;&alpha;&sigma;&tau;&eta;&mu;&iota;&kappa;ή &pi;&tau;ή&sigma;&eta; &tau;&eta;&sigmaf; Virgin Galactic" src="https://www.fpress.gr/media/news/2021/07/12/75016/snapshot/Virgin-Galactic-YouTube.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/75016/apolayste-tin-diastimiki-ptisi-tis-virgin-galactic">Απολαύστε την διαστημική πτήση της Virgin Galactic</a></h3>
								<div class="item-intro">
																		Η εταιρεία του Ρίτσαρντ Μπράνσον έγραψε Ιστορία με τη διαστημική της πτήση...								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/74709/oi-periorismoi-epistrefoyn-stin-ispania" title="&Omicron;&iota; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&mu;&omicron;ί &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&omicron;&upsilon;&nu; &sigma;&tau;&eta;&nu; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;">
										<img title="&Omicron;&iota; &pi;&epsilon;&rho;&iota;&omicron;&rho;&iota;&sigma;&mu;&omicron;ί &epsilon;&pi;&iota;&sigma;&tau;&rho;έ&phi;&omicron;&upsilon;&nu; &sigma;&tau;&eta;&nu; &Iota;&sigma;&pi;&alpha;&nu;ί&alpha;" src="https://www.fpress.gr/media/news/2021/07/06/74709/snapshot/Spain-restricts-nightlife-as-virus-surges-among-the-young-YouTube.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/74709/oi-periorismoi-epistrefoyn-stin-ispania">Οι περιορισμοί επιστρέφουν στην Ισπανία</a></h3>
								<div class="item-intro">
																		Μετ' εμποδίων η επανεκκίνηση στην Ισπανία όπου η κυβέρνηση υποχρεώνεται να λάβει νέα μέτρα καθώς&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/fpress-tv/video/74418/to-parisi-dokimazei-ta-enaeria-taxi" title="&Tau;&omicron; &Pi;&alpha;&rho;ί&sigma;&iota; &delta;&omicron;&kappa;&iota;&mu;ά&zeta;&epsilon;&iota; &tau;&alpha; &epsilon;&nu;&alpha;έ&rho;&iota;&alpha; &tau;&alpha;&xi;ί">
										<img title="&Tau;&omicron; &Pi;&alpha;&rho;ί&sigma;&iota; &delta;&omicron;&kappa;&iota;&mu;ά&zeta;&epsilon;&iota; &tau;&alpha; &epsilon;&nu;&alpha;έ&rho;&iota;&alpha; &tau;&alpha;&xi;ί" src="https://www.fpress.gr/media/news/2021/06/30/74418/snapshot/paris-air.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/fpress-tv/video/74418/to-parisi-dokimazei-ta-enaeria-taxi">Το Παρίσι δοκιμάζει τα εναέρια ταξί</a></h3>
								<div class="item-intro">
																		Η γαλλική πρωτεύουσα εξετάζει το ενδεχόμενο να επιτρέψει τη λειτουργία ιπτάμενων ταξί τα επόμενα χρόνια.								</div>
							</div>
						
						</article>
						
						
						
											</div>
										
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				
								
				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
										
								
							</div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-78601-rail","name" : "rail","options" : {"width": 800, "id": "78601"}},
		{"position":"story-78601-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story78601"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "video",
	        	        "section": "fpress-tv",
	        	        	        "category": "fpress-tv",
	        	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
