<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Η MYTILINEOS επεκτείνεται ταχύτατα στον τομέα έργων ηλιακής ενέργειας μεγάλης κλίμακας Ουζμπεκιστάν, Χιλή, Ισπανία και Ελλάδα" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας  - Fpress.gr</title>
	<link href="https://amp.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas"/>
	<meta property="og:title" content="MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας "/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Η MYTILINEOS επεκτείνεται ταχύτατα στον τομέα έργων ηλιακής ενέργειας μεγάλης κλίμακας Ουζμπεκιστάν, Χιλή, Ισπανία και Ελλάδα"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας "/>
	<meta property="twitter:description" content="Η MYTILINEOS επεκτείνεται ταχύτατα στον τομέα έργων ηλιακής ενέργειας μεγάλης κλίμακας Ουζμπεκιστάν, Χιλή, Ισπανία και Ελλάδα"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/09/27/94589/snapshot/mytilineos.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
        "storyid" : "94589"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "94589");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story94589" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2022-09-27T11:18:13+03:00">
			    <meta itemprop="datePublished" content="2022-09-27T11:18:13+03:00">
			    			    <meta itemprop="dateModified" content="2022-09-27T11:18:13+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Η MYTILINEOS επεκτείνεται ταχύτατα στον τομέα έργων ηλιακής ενέργειας μεγάλης κλίμακας Ουζμπεκιστάν, Χιλή, Ισπανία και Ελλάδα">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/09/27/94589/snapshot/mytilineos.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας </h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-09-27T11:18:13+03:00">27 Σεπ 2022 - 11:18</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/09/27/94589/snapshot/mytilineos.jpg">
							<img src="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg" srcset="https://www.fpress.gr/media/news/2022/09/27/94589/main/mytilineos.jpg 340w, https://www.fpress.gr/media/news/2022/09/27/94589/snapshot/mytilineos.jpg 300w" alt="MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας ">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F94589%2Fmytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=MYTILINEOS%3A+%CE%95%CF%80%CE%B5%CE%BA%CF%84%CE%B5%CE%AF%CE%BD%CE%B5%CF%84%CE%B1%CE%B9+%CF%83%CF%84%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1+%CE%B7%CE%BB%CE%B9%CE%B1%CE%BA%CE%AE%CF%82+%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CF%82+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%CF%82+%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%CE%BA%CE%B1%CF%82++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F94589%2Fmytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Η MYTILINEOS επεκτείνεται ταχύτατα στον τομέα έργων ηλιακής ενέργειας μεγάλης κλίμακας Ουζμπεκιστάν, Χιλή, Ισπανία και Ελλάδα</p>
<p> </p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η MYTILINEOS (RIC: MYTr.AT, Bloomberg: MYTIL.GA, ADR: MYTHY US) μέσω του Τομέα Ανάπτυξης Ανανεώσιμων Πηγών &amp; Αποθήκευσης Ενέργειας (RSD) ανακοινώνει ότι τέθηκε σε εμπορική λειτουργία το φωτοβολταϊκό έργο “Tutly” στο Ουζμπεκιστάν, ισχύος 131,35 MWp.</p><p>Συγκεκριμένα, ο Τομέας RSD είχε αναλάβει το έργο για λογαριασμό της Total<br>Eren, μίας κορυφαίας εταιρείας παραγωγής ενέργειας από ανανεώσιμες πηγές<br>(IPP) με έδρα τη Γαλλία, τον Ιούνιο του 2021 και ολοκλήρωσε εντός<br>χρονοδιαγράμματος εργασίες μελέτης, προμήθειας και κατασκευής και<br>εγκατάστασης της φωτοβολταϊκής μονάδας και του υποσταθμού υψηλής τάσης<br>(EPC). Το έργο αναμένεται να παράγει 270 GWh ετησίως, αρκετές για να<br>καλυφθούν ανάγκες περίπου 140.000 νοικοκυριών στο Ουζμπεκιστάν,<br>μειώνοντας παράλληλα τις εκπομπές CO2 κατά περίπου 160.000 τόνους<br>ετησίως.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>Παράλληλα, ο Τομέας RSD ανακοινώνει την επιτυχή ενεργοποίηση του έργου<br>"Pampa Tigre” στην περιοχή Antofagasta της Χιλής. Πρόκειται για ένα<br>φωτοβολταϊκό πάρκο 118,4MWp για λογαριασμό της εταιρείας Mainstream<br>Renewable Power, μίας από τις πιο επιτυχημένες εταιρείες μη συμβατικών<br>ανανεώσιμων πηγών ενέργειας (NCRE) στη Λατινική Αμερική.</p><p>Το έργο θα παράσχει περισσότερες από 300 GWh «πράσινης» ενέργειας στο<br>δίκτυο, καλύπτοντας τις ανάγκες περίπου 125.000 νοικοκυριών στη Χιλή, ενώ θα<br>αποφεύγονται 122.000 εκατ. τόνοι CO2.</p><p>Επιπλέον, ο Τομέας RSD εδραιώνει περαιτέρω την παρουσία του στην Ισπανία,<br>εκτελώντας συμβάσεις EPC για δύο φωτοβολταϊκά πάρκα: το Manzanares ισχύος<br>90MW για τον επενδυτικό όμιλο Nexwell και το Badajoz ισχύος 50MW για τον<br>διεθνή ανεξάρτητο παραγωγό ηλιακής ενέργειας Sonnedix , αντίστοιχα. Το<br>συνολικό ποσό της σύμβασης για τη MYTILINEOS ανέρχεται σε περίπου 79 εκατ. ευρώ. Το έργο Manzanares έχει ήδη ενεργοποιηθεί, ενώ το Badajoz έχει φτάσει<br>στο στάδιο μηχανικής ολοκλήρωσης.</p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>Η MYTILINEOS έχει μακρόχρονη παρουσία στην Ιβηρική χώρα, έχοντας μάλιστα<br>πρόσφατα ολοκληρώσει ένα φωτοβολταϊκό έργο 28 MW στη χώρα, το οποίο είναι<br>πλέον συνδεδεμένο με το δίκτυο και έχει λάβει Πιστοποιητικό Προσωρινής<br>Αποδοχής (PAC) με δυνατότητα παραγωγής περίπου 53.000 MWh ετησίως. Το<br>έργο είχε ανατεθεί το 2021 από την θυγατρική της Ellomay Capital Ltd., Ellomay<br>Solar S.L.U. («Ellomay Solar») και η σύμβαση περιλάμβανε τον σχεδιασμό, την<br>προμήθεια εξοπλισμού και την κατασκευή (EPC).</p><!-- z = 6 --><p>Πρόκειται για τη δεύτερη σύμβαση της MYTILINEOS με την Ellomay Solar, δεδομένου ότι η Εταιρεία ολοκλήρωσε με επιτυχία το φωτοβολταϊκό έργο μεγάλης κλίμακας «Talasol», ένα από τα μεγαλύτερα έργα που κατασκευάστηκαν στην Ευρώπη.</p><p>Η MYTILINEOS αναλαμβάνει σύνθετα και απαιτητικά έργα σε ολόκληρο το<br>φάσμα της ηλιακής ενέργειας σε Ελλάδα και στο εξωτερικό. Συγκαταλέγεται ήδη<br>στους 10 κορυφαίους EPC Contractors στο κόσμο και μεταλαμπαδεύει την<br>μοναδική αυτή τεχνογνωσία και στην Ελλάδα, συμβάλλοντας ουσιαστικά στους<br>εθνικούς στόχους για απολιγνιτοποίηση.</p><p>Υπενθυμίζεται, ότι ο Τομέας RSD κατασκευάζει ήδη το μεγάλο φωτοβολταϊκό της<br>ΔΕΗ Ανανεώσιμες στην Κοζάνη, ισχύος 200 MW, η σύμβαση του οποίου<br>υπογράφηκε τον Μάιο του 2021. Το έργο περιλαμβάνει τη μελέτη, τα έργα<br>πολιτικού μηχανικού, την προμήθεια, τη μεταφορά, την εγκατάσταση και τη θέση<br>σε λειτουργία του στο Λιγνιτικό Κέντρο Δυτικής Μακεδονίας, καθώς και τη<br>σύνδεση της μονάδας με δύο υποσταθμούς 150 kV και η διάρκεια κατασκευής<br>του είναι 18 μήνες. Με την ολοκλήρωσή του, το εν λόγω έργο θα παράγει ετησίως<br>352 GWh «πράσινης» ενέργειας, ενώ θα αποφεύγονται 178 εκατ. τόνοι CO2.</p><p>Η MYTILINEOS συνεχίζει να επεκτείνεται δυναμικά στον τομέα των έργων<br>ηλιακής ενέργειας και να εμπλουτίζει το portfolio της και στις 5 ηπείρους. Η<br>συνολική δυναμικότητα του ώριμου διεθνούς χαρτοφυλακίου του Τομέα RSD<br>είναι της τάξεως των 2.396 MW, εκ των οποίων:<br> 123 MW σε λειτουργία<br> 829 MW υπό κατασκευή<br> 1.444 MW Έτοιμα για Κατασκευή (Ready To Build - RTB) ή με εκτιμώμενο RTB<br>μέσα στους επόμενους 6 μήνες</p><p>Το χαρτοφυλάκιο αυτό περιλαμβάνει επίσης μία σειρά έργων σε διάφορα στάδια<br>ανάπτυξης, δυναμικότητας περίπου 3,7 GW.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-94589-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F94589%2Fmytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=MYTILINEOS%3A+%CE%95%CF%80%CE%B5%CE%BA%CF%84%CE%B5%CE%AF%CE%BD%CE%B5%CF%84%CE%B1%CE%B9+%CF%83%CF%84%CE%B1+%CE%AD%CF%81%CE%B3%CE%B1+%CE%B7%CE%BB%CE%B9%CE%B1%CE%BA%CE%AE%CF%82+%CE%B5%CE%BD%CE%AD%CF%81%CE%B3%CE%B5%CE%B9%CE%B1%CF%82+%CE%BC%CE%B5%CE%B3%CE%AC%CE%BB%CE%B7%CF%82+%CE%BA%CE%BB%CE%AF%CE%BC%CE%B1%CE%BA%CE%B1%CF%82++-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F94589%2Fmytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94587/sti-solinoyrgeia-korinthoy-o-agogos-fenix" title="&Sigma;&tau;&eta; &Sigma;&omega;&lambda;&eta;&nu;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&alpha; &Kappa;&omicron;&rho;ί&nu;&theta;&omicron;&upsilon; &omicron; &alpha;&gamma;&omega;&gamma;ό&sigmaf; Fenix">
										<img title="&Sigma;&tau;&eta; &Sigma;&omega;&lambda;&eta;&nu;&omicron;&upsilon;&rho;&gamma;&epsilon;ί&alpha; &Kappa;&omicron;&rho;ί&nu;&theta;&omicron;&upsilon; &omicron; &alpha;&gamma;&omega;&gamma;ό&sigmaf; Fenix" src="https://www.fpress.gr/media/news/2022/09/27/94587/snapshot/w27-94903SOLKThisviplantport3corinthpipeworks.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94587/sti-solinoyrgeia-korinthoy-o-agogos-fenix">Στη Σωληνουργεία Κορίνθου ο αγωγός Fenix</a></h3>
								<div class="item-intro">
																		Οι σωλήνες θα κατασκευαστούν στις εγκαταστάσεις της Σωληνουργεία Κορίνθου στην Ελλάδα								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94586/prasino-fos-komision-gia-ergo-xrisis-prasinoy-ydrogonoy-toy-omiloy-titan" title="&quot;&Pi;&rho;ά&sigma;&iota;&nu;&omicron; &phi;&omega;&sigmaf;&quot; &Kappa;&omicron;&mu;&iota;&sigma;&iota;ό&nu; &gamma;&iota;&alpha; έ&rho;&gamma;&omicron; &chi;&rho;ή&sigma;&eta;&sigmaf; &pi;&rho;ά&sigma;&iota;&nu;&omicron;&upsilon; &upsilon;&delta;&rho;&omicron;&gamma;ό&nu;&omicron;&upsilon; &tau;&omicron;&upsilon; &Omicron;&mu;ί&lambda;&omicron;&upsilon; &Tau;&iota;&tau;ά&nu;">
										<img title="&quot;&Pi;&rho;ά&sigma;&iota;&nu;&omicron; &phi;&omega;&sigmaf;&quot; &Kappa;&omicron;&mu;&iota;&sigma;&iota;ό&nu; &gamma;&iota;&alpha; έ&rho;&gamma;&omicron; &chi;&rho;ή&sigma;&eta;&sigmaf; &pi;&rho;ά&sigma;&iota;&nu;&omicron;&upsilon; &upsilon;&delta;&rho;&omicron;&gamma;ό&nu;&omicron;&upsilon; &tau;&omicron;&upsilon; &Omicron;&mu;ί&lambda;&omicron;&upsilon; &Tau;&iota;&tau;ά&nu;" src="https://www.fpress.gr/media/news/2022/09/27/94586/snapshot/w27-95737titan2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94586/prasino-fos-komision-gia-ergo-xrisis-prasinoy-ydrogonoy-toy-omiloy-titan">"Πράσινο φως" Κομισιόν για έργο χρήσης πράσινου υδρογόνου του Ομίλου Τιτάν</a></h3>
								<div class="item-intro">
																		Οι μονάδες, οι οποίες θα τροφοδοτούνται από ανανεώσιμες πηγές ηλεκτρικής ενέργειας, θα είναι συνολικής ισχύος&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94578/totalenergies-sti-sol-korinthoy-o-ypothalassios-agogos-fysikoy-aerioy-fenix-stin-argentini" title="  TotalEnergies:&Sigma;&tau;&eta; &Sigma;&omega;&lambda;. &Kappa;&omicron;&rho;ί&nu;&theta;&omicron;&upsilon; &omicron; &upsilon;&pi;&omicron;&theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&omicron;&sigmaf; &alpha;&gamma;&omega;&gamma;ό&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Fenix &sigma;&tau;&eta;&nu; &Alpha;&rho;&gamma;&epsilon;&nu;&tau;&iota;&nu;ή">
										<img title="  TotalEnergies:&Sigma;&tau;&eta; &Sigma;&omega;&lambda;. &Kappa;&omicron;&rho;ί&nu;&theta;&omicron;&upsilon; &omicron; &upsilon;&pi;&omicron;&theta;&alpha;&lambda;ά&sigma;&sigma;&iota;&omicron;&sigmaf; &alpha;&gamma;&omega;&gamma;ό&sigmaf; &phi;&upsilon;&sigma;&iota;&kappa;&omicron;ύ &alpha;&epsilon;&rho;ί&omicron;&upsilon; Fenix &sigma;&tau;&eta;&nu; &Alpha;&rho;&gamma;&epsilon;&nu;&tau;&iota;&nu;ή" src="https://www.fpress.gr/media/news/2022/09/26/94578/snapshot/Capture.JPG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94578/totalenergies-sti-sol-korinthoy-o-ypothalassios-agogos-fysikoy-aerioy-fenix-stin-argentini">  TotalEnergies:Στη Σωλ. Κορίνθου ο υποθαλάσσιος αγωγός φυσικού αερίου Fenix στην Αργεντινή</a></h3>
								<div class="item-intro">
																		Το κοίτασμα φυσικού αερίου Fenix αποτελεί μέρος του Cuenca Marina Austral (CMA-1), που λειτουργεί από&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94572/ekleisan-deals-ano-ton-2-ekat-eyro-ston-klado-endysis-klostoyfantoyrgias" title=" Έ&kappa;&lambda;&epsilon;&iota;&sigma;&alpha;&nu; deals ά&nu;&omega; &tau;&omega;&nu; 2 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron;&nu; &kappa;&lambda;ά&delta;&omicron; έ&nu;&delta;&upsilon;&sigma;&eta;&sigmaf;- &kappa;&lambda;&omega;&sigma;&tau;&omicron;ϋ&phi;&alpha;&nu;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf;">
										<img title=" Έ&kappa;&lambda;&epsilon;&iota;&sigma;&alpha;&nu; deals ά&nu;&omega; &tau;&omega;&nu; 2 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron;&nu; &kappa;&lambda;ά&delta;&omicron; έ&nu;&delta;&upsilon;&sigma;&eta;&sigmaf;- &kappa;&lambda;&omega;&sigma;&tau;&omicron;ϋ&phi;&alpha;&nu;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2022/09/26/94572/snapshot/pos-i-endusi-klostoufantourgia-tha-metatrepsei-tin-krisi-se-eukairia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94572/ekleisan-deals-ano-ton-2-ekat-eyro-ston-klado-endysis-klostoyfantoyrgias"> Έκλεισαν deals άνω των 2 εκατ. ευρώ στον κλάδο ένδυσης- κλωστοϋφαντουργίας</a></h3>
								<div class="item-intro">
																		Απέδωσε η συμμετοχή σε δύο μεγάλες διεθνείς εκθέσεις  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94552/aegean-diakrisi-os-i-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi-sta-skytrax" title="AEGEAN: &Delta;&iota;ά&kappa;&rho;&iota;&sigma;&eta; &omega;&sigmaf; &eta; &laquo;&Kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &Pi;&epsilon;&rho;&iota;&phi;&epsilon;&rho;&epsilon;&iota;&alpha;&kappa;ή &Alpha;&epsilon;&rho;&omicron;&pi;&omicron;&rho;&iota;&kappa;ή &Epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&raquo; &sigma;&tau;&alpha; Skytrax ">
										<img title="AEGEAN: &Delta;&iota;ά&kappa;&rho;&iota;&sigma;&eta; &omega;&sigmaf; &eta; &laquo;&Kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &Pi;&epsilon;&rho;&iota;&phi;&epsilon;&rho;&epsilon;&iota;&alpha;&kappa;ή &Alpha;&epsilon;&rho;&omicron;&pi;&omicron;&rho;&iota;&kappa;ή &Epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; &sigma;&tau;&eta;&nu; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&raquo; &sigma;&tau;&alpha; Skytrax " src="https://www.fpress.gr/media/news/2022/09/26/94552/snapshot/AEGEAN-SKYTRAX-2022_2.JPG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94552/aegean-diakrisi-os-i-kalyteri-perifereiaki-aeroporiki-etaireia-stin-eyropi-sta-skytrax">AEGEAN: Διάκριση ως η «Καλύτερη Περιφερειακή Αεροπορική Εταιρεία στην Ευρώπη» στα Skytrax </a></h3>
								<div class="item-intro">
																		Για 11η συνεχή χρονιά και 12η συνολικά, ανακηρύσσεται πρώτη, στις προτιμήσεις των επιβατών   								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94523/deh-agora-122-250-idion-metoxon" title=" &Delta;&Epsilon;&Eta;: &Alpha;&gamma;&omicron;&rho;ά 122.250 &iota;&delta;ί&omega;&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu;">
										<img title=" &Delta;&Epsilon;&Eta;: &Alpha;&gamma;&omicron;&rho;ά 122.250 &iota;&delta;ί&omega;&nu; &mu;&epsilon;&tau;&omicron;&chi;ώ&nu;" src="https://www.fpress.gr/media/news/2022/09/23/94523/snapshot/deh.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94523/deh-agora-122-250-idion-metoxon"> ΔΕΗ: Αγορά 122.250 ιδίων μετοχών</a></h3>
								<div class="item-intro">
																		Τιμή κτήσης στα  5,0970 ευρώ ανά μετοχή								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94522/attica-group-ayxithikan-oi-poliseis-to-proto-examino" title="Attica Group: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;">
										<img title="Attica Group: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;" src="https://www.fpress.gr/media/news/2022/09/23/94522/snapshot/attica-group34.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94522/attica-group-ayxithikan-oi-poliseis-to-proto-examino">Attica Group: Αυξήθηκαν οι πωλήσεις το πρώτο εξάμηνο</a></h3>
								<div class="item-intro">
																		Με την άρση του μειωμένου πρωτοκόλλου μεταφοράς επιβατών στα πλοία από τα μέσα Μαρτίου 2022,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94518/sidma-ayxisi-36-9-ston-kyklo-ergasion-to-a-examino" title="  &Sigma;&Iota;&Delta;&Mu;&Alpha;: &Alpha;ύ&xi;&eta;&sigma;&eta; 36,9% &sigma;&tau;&omicron;&nu; &kappa;ύ&kappa;&lambda;&omicron; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &tau;&omicron; &alpha;&#039; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;">
										<img title="  &Sigma;&Iota;&Delta;&Mu;&Alpha;: &Alpha;ύ&xi;&eta;&sigma;&eta; 36,9% &sigma;&tau;&omicron;&nu; &kappa;ύ&kappa;&lambda;&omicron; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &tau;&omicron; &alpha;&#039; &epsilon;&xi;ά&mu;&eta;&nu;&omicron;" src="https://www.fpress.gr/media/news/2022/09/23/94518/snapshot/1485098-sidma-2021-930.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94518/sidma-ayxisi-36-9-ston-kyklo-ergasion-to-a-examino">  ΣΙΔΜΑ: Αύξηση 36,9% στον κύκλο εργασιών το α' εξάμηνο</a></h3>
								<div class="item-intro">
																		Τα κέρδη προ φόρων, τόκων και αποσβέσεων (EBITDA) ανήλθαν σε ευρώ 16.475 χιλ. από ευρώ&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94517/papoytsanis-stis-14-10-i-geniki-syneleysi-gia-ti-dianomi-kerdon-se-d-s-kai-ergazomenoys" title=" &Pi;&alpha;&pi;&omicron;&upsilon;&tau;&sigma;ά&nu;&eta;&sigmaf;: &Sigma;&tau;&iota;&sigmaf; 14/10 &eta; &gamma;&epsilon;&nu;&iota;&kappa;ή &sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &kappa;&epsilon;&rho;&delta;ώ&nu; &sigma;&epsilon; &Delta;.&Sigma;. &kappa;&alpha;&iota; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf;">
										<img title=" &Pi;&alpha;&pi;&omicron;&upsilon;&tau;&sigma;ά&nu;&eta;&sigmaf;: &Sigma;&tau;&iota;&sigmaf; 14/10 &eta; &gamma;&epsilon;&nu;&iota;&kappa;ή &sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta; &delta;&iota;&alpha;&nu;&omicron;&mu;ή &kappa;&epsilon;&rho;&delta;ώ&nu; &sigma;&epsilon; &Delta;.&Sigma;. &kappa;&alpha;&iota; &epsilon;&rho;&gamma;&alpha;&zeta;ό&mu;&epsilon;&nu;&omicron;&upsilon;&sigmaf;" src="https://www.fpress.gr/media/news/2022/09/23/94517/snapshot/15s1papoutsanis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94517/papoytsanis-stis-14-10-i-geniki-syneleysi-gia-ti-dianomi-kerdon-se-d-s-kai-ergazomenoys"> Παπουτσάνης: Στις 14/10 η γενική συνέλευση για τη διανομή κερδών σε Δ.Σ. και εργαζόμενους</a></h3>
								<div class="item-intro">
																		Τα θέματα ημερησίας διάταξης  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94514/eydap-anadeixi-nikiti-nikiti-toy-diagonismoy-gia-to-neo-ktirio-sto-galatsi" title="&Epsilon;&Upsilon;&Delta;&Alpha;&Pi;: &Alpha;&nu;ά&delta;&epsilon;&iota;&xi;&eta; &nu;&iota;&kappa;&eta;&tau;ή &nu;&iota;&kappa;&eta;&tau;ή &tau;&omicron;&upsilon; &delta;&iota;&alpha;&gamma;&omega;&nu;&iota;&sigma;&mu;&omicron;ύ &gamma;&iota;&alpha; &tau;&omicron; &nu;έ&omicron; &kappa;&tau;ί&rho;&iota;&omicron; &sigma;&tau;&omicron; &Gamma;&alpha;&lambda;ά&tau;&sigma;&iota;">
										<img title="&Epsilon;&Upsilon;&Delta;&Alpha;&Pi;: &Alpha;&nu;ά&delta;&epsilon;&iota;&xi;&eta; &nu;&iota;&kappa;&eta;&tau;ή &nu;&iota;&kappa;&eta;&tau;ή &tau;&omicron;&upsilon; &delta;&iota;&alpha;&gamma;&omega;&nu;&iota;&sigma;&mu;&omicron;ύ &gamma;&iota;&alpha; &tau;&omicron; &nu;έ&omicron; &kappa;&tau;ί&rho;&iota;&omicron; &sigma;&tau;&omicron; &Gamma;&alpha;&lambda;ά&tau;&sigma;&iota;" src="https://www.fpress.gr/media/news/2022/09/23/94514/snapshot/-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94514/eydap-anadeixi-nikiti-nikiti-toy-diagonismoy-gia-to-neo-ktirio-sto-galatsi">ΕΥΔΑΠ: Ανάδειξη νικητή νικητή του διαγωνισμού για το νέο κτίριο στο Γαλάτσι</a></h3>
								<div class="item-intro">
																		Στον διαγωνισμό συμμετείχαν συνολικά 16 εταιρείες - Στην πρώτη θέση το αρχιτεκτονικό γραφείο XZA- Architects&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94513/ellinogermaniko-epimelitirio-epafes-tis-stasy-me-diethneis-etaireies-metaforon-sto-innotrans-2022" title=" &Epsilon;&lambda;&lambda;&eta;&nu;&omicron;&gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ό &Epsilon;&pi;&iota;&mu;&epsilon;&lambda;&eta;&tau;ή&rho;&iota;&omicron;: &Epsilon;&pi;&alpha;&phi;έ&sigmaf; &tau;&eta;&sigmaf; &Sigma;&Tau;&Alpha;&Sigma;&Upsilon; &mu;&epsilon; &delta;&iota;&epsilon;&theta;&nu;&epsilon;ί&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ώ&nu; &sigma;&tau;&omicron; InnoTrans 2022">
										<img title=" &Epsilon;&lambda;&lambda;&eta;&nu;&omicron;&gamma;&epsilon;&rho;&mu;&alpha;&nu;&iota;&kappa;ό &Epsilon;&pi;&iota;&mu;&epsilon;&lambda;&eta;&tau;ή&rho;&iota;&omicron;: &Epsilon;&pi;&alpha;&phi;έ&sigmaf; &tau;&eta;&sigmaf; &Sigma;&Tau;&Alpha;&Sigma;&Upsilon; &mu;&epsilon; &delta;&iota;&epsilon;&theta;&nu;&epsilon;ί&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &mu;&epsilon;&tau;&alpha;&phi;&omicron;&rho;ώ&nu; &sigma;&tau;&omicron; InnoTrans 2022" src="https://www.fpress.gr/media/news/2022/09/23/94513/snapshot/ellinogermaniko_flags-e1563341599168.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94513/ellinogermaniko-epimelitirio-epafes-tis-stasy-me-diethneis-etaireies-metaforon-sto-innotrans-2022"> Ελληνογερμανικό Επιμελητήριο: Επαφές της ΣΤΑΣΥ με διεθνείς εταιρείες μεταφορών στο InnoTrans 2022</a></h3>
								<div class="item-intro">
																		Ο πρόεδρος της ΣΤΑΣΥ Α.Ε. και ομάδα ανώτατων στελεχών της εταιρείας, που τον συνόδευσαν στην&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/94509/olp-stis-30-septemvrioy-ta-apotelesmata-protoy-examinoy" title=" &Omicron;&Lambda;&Pi;: &Sigma;&tau;&iota;&sigmaf; 30 &Sigma;&epsilon;&pi;&tau;&epsilon;&mu;&beta;&rho;ί&omicron;&upsilon; &tau;&alpha; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;έ&sigma;&mu;&alpha;&tau;&alpha; &pi;&rho;ώ&tau;&omicron;&upsilon; &epsilon;&xi;&alpha;&mu;ή&nu;&omicron;&upsilon;">
										<img title=" &Omicron;&Lambda;&Pi;: &Sigma;&tau;&iota;&sigmaf; 30 &Sigma;&epsilon;&pi;&tau;&epsilon;&mu;&beta;&rho;ί&omicron;&upsilon; &tau;&alpha; &alpha;&pi;&omicron;&tau;&epsilon;&lambda;έ&sigma;&mu;&alpha;&tau;&alpha; &pi;&rho;ώ&tau;&omicron;&upsilon; &epsilon;&xi;&alpha;&mu;ή&nu;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2022/09/23/94509/snapshot/olp_2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/94509/olp-stis-30-septemvrioy-ta-apotelesmata-protoy-examinoy"> ΟΛΠ: Στις 30 Σεπτεμβρίου τα αποτελέσματα πρώτου εξαμήνου</a></h3>
								<div class="item-intro">
																		Αλλαγή της ημερομηνία ανακοίνωσης των αποτελεσμάτων εξαμήνου  								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			27/09/2022 11:18		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/94589/mytilineos-epekteinetai-sta-erga-iliakis-energeias-megalis-klimakas">MYTILINEOS: Επεκτείνεται στα έργα ηλιακής ενέργειας μεγάλης κλίμακας </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			27/09/2022 10:57		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/94587/sti-solinoyrgeia-korinthoy-o-agogos-fenix">Στη Σωληνουργεία Κορίνθου ο αγωγός Fenix</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			27/09/2022 10:57		</span>
				
				<h3 class="item-title">
			<a href="/trapezes/story/94593/exodikastikos-symvivasmos-xrei-enos-dis-eyro-anamenetai-na-rythmistoyn-to-epomeno-examino">Εξωδικαστικός Συμβιβασμός: Χρέη ενός δισ. ευρώ αναμένεται να ρυθμιστούν το επόμενο εξάμηνο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			27/09/2022 10:29		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/94591/meiosi-tis-katanalosis-se-reyma-kai-venzini-ton-aygoysto-poy-ofeiletai-ti-deixnoyn-ta-stoixeia">Μείωση της κατανάλωσης σε ρεύμα και βενζίνη τον Αύγουστο - Πού οφείλεται - Τι δείχνουν τα στοιχεία</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			27/09/2022 10:21		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/94590/poies-perioxes-epireazei-i-kakokairia-bogdan">Ποιες περιοχές επηρεάζει η κακοκαιρία Bogdan</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-94589-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story94589"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "94589"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
