<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Ανοιχτή και δημόσια παρουσίαση της εμπεριστατωμένης μελέτης, που αποτυπώνει με διαφάνεια και αυξημένο αίσθημα λογοδοσίας, τη συνολική επίδραση της επένδυσης..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός - Fpress.gr</title>
	<link href="https://amp.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos"/>
	<meta property="og:title" content="Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Ανοιχτή και δημόσια παρουσίαση της εμπεριστατωμένης μελέτης, που αποτυπώνει με διαφάνεια και αυξημένο αίσθημα λογοδοσίας, τη συνολική επίδραση της επένδυσης..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="481"/>
	<meta property="article:tag" content="ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός"/>
	<meta property="twitter:description" content="Ανοιχτή και δημόσια παρουσίαση της εμπεριστατωμένης μελέτης, που αποτυπώνει με διαφάνεια και αυξημένο αίσθημα λογοδοσίας, τη συνολική επίδραση της επένδυσης..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2022/07/18/91890/snapshot/Community-Nature.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "epixeiriseis",
      "category": "epixeiriseis",
        "storyid" : "91890"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "epixeiriseis");
		googletag.pubads().setTargeting("pageCategory", "epixeiriseis");
		googletag.pubads().setTargeting("storyid", "91890");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/epixeiriseis" class="pathway"><span itemprop="name">ΕΠΙΧΕΙΡΗΣΕΙΣ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story91890" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2022-07-18T10:28:24+03:00">
			    <meta itemprop="datePublished" content="2022-07-18T10:28:24+03:00">
			    			    <meta itemprop="dateModified" content="2022-07-18T10:28:24+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Ανοιχτή και δημόσια παρουσίαση της εμπεριστατωμένης μελέτης, που αποτυπώνει με διαφάνεια και αυξημένο αίσθημα λογοδοσίας, τη συνολική επίδραση της επένδυσης...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2022/07/18/91890/snapshot/Community-Nature.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2022-07-18T10:28:24+03:00">18 Ιουλ 2022 - 10:28</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="481">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2022/07/18/91890/snapshot/Community-Nature.jpg">
							<img src="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg" srcset="https://www.fpress.gr/media/news/2022/07/18/91890/main/Community-Nature.jpg 340w, https://www.fpress.gr/media/news/2022/07/18/91890/snapshot/Community-Nature.jpg 300w" alt="Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F91890%2Fse-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5+%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CE%B7+%CE%9C%CE%B5%CE%BB%CE%AD%CF%84%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%B1%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BA%CE%B1%CE%B9+%CE%9A%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CF%8E%CE%BD+%CE%95%CF%80%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CF%89%CE%BD+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A7%CF%81%CF%85%CF%83%CF%8C%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F91890%2Fse-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p><i>Ανοιχτή και δημόσια παρουσίαση της εμπεριστατωμένης μελέτης, που αποτυπώνει </i><i>με διαφάνεια και αυξημένο αίσθημα λογοδοσίας, τη συνολική επίδραση της επένδυσης </i><i>στα Μεταλλεία Κασσάνδρας</i></p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Η Ελληνικός Χρυσός ανακοινώνει ότι από την 15η Ιουλίου τίθεται στη δημοσιότητα η <b>Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων</b> (εφεξής ΜΠΚΕ) που αφορά στο νέο Επενδυτικό Σχέδιο των Μεταλλείων Κασσάνδρας, βάσει της αναβαθμισμένης Επενδυτικής Συμφωνίας που η εταιρεία  συνυπέγραψε με την Ελληνική Κυβέρνηση.</p><p>Η ΜΠΚΕ είναι μια εμπεριστατωμένη μελέτη που έχει συνταχθεί σύμφωνα με τη διεθνή βέλτιστη πρακτική και με την ενεργό συμμετοχή της τοπικής κοινωνίας και των κοινωνικών εταίρων της Ελληνικός Χρυσός. Πρόκειται για μια άκρως διεξοδική και σε βάθος αποτύπωση όλων των περιβαλλοντικών και κοινωνικών παραμέτρων  του έργου ανάπτυξης των Μεταλλείων Κασσάνδρας. Σκοπός της είναι να παρέχει σε  όλους τους κοινωνικούς εταίρους, σε τοπικό και διεθνές επίπεδο, πληροφορίες σχετικές με το σχεδιασμό του έργου, τα αναμενόμενα περιβαλλοντικά και κοινωνικοοικονομικά οφέλη, τις πιθανές επιπτώσεις και τα μέτρα για το μετριασμό τους, καθώς και τις δεσμεύσεις της εταιρείας για τη διαχείριση και παρακολούθηση αυτών - από την κατασκευή και τη λειτουργία έως και το πέρας της μεταλλευτικής δραστηριότητας στα Μεταλλεία Κασσάνδρας.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p>Κατά το επόμενο διάστημα, η μελέτη θα τεθεί από την εταιρεία σε ανοιχτό δημόσιο διάλογο, με πρόσκληση όλων των κοινωνικών εταίρων, και με στόχο οι πληροφορίες που παρέχονται στην ΜΠΚΕ να επιτρέψουν την καλύτερη κατανόηση των κοινωνικών και περιβαλλοντικών παραμέτρων του Έργου και να ενθαρρύνουν την ουσιαστική ανατροφοδότηση προς την εταιρεία. Σε χρονικό ορίζοντα περίπου δύο μηνών θα πραγματοποιηθούν συναντήσεις με ομάδες κοινωνικών εταίρων από την τοπική κοινωνία, τις ΜΚΟ και τις τοπικές και εθνικές αρχές, αλλά και ανοιχτές στο κοινό εκδηλώσεις όπου εκπρόσωποι της εταιρείας θα παρουσιάσουν ανοιχτά, με διαφάνεια και επιστημονική τεκμηρίωση τις βασικές πτυχές του έργου και θα απαντήσουν σε σχετικές με τη ΜΠΚΕ και το Έργο ερωτήσεις.<b> </b></p><p>Εκτός από τις κατ' ιδίαν συναντήσεις, οι ενδιαφερόμενοι κοινωνικοί εταίροι ενθαρρύνονται να επανεξετάσουν τις πληροφορίες του Έργου, συμπεριλαμβανομένων όλων των μελετών και σχεδίων της ΜΠΚΕ, οι οποίες είναι διαθέσιμες στο διαδίκτυο μέσω του <a href="http://www.hellas-gold.com/metalleia-kassandras">www.hellas-gold.com/metalleia-kassandras</a>. Ερωτήσεις, πιθανές ανησυχίες και σχόλια μπορούν να υποβληθούν ηλεκτρονικά για περαιτέρω αξιολόγηση, καθώς και μέσω του Κέντρου Πληροφοριών που θα λειτουργεί στο κοινοτικό κατάστημα Νεοχωρίου, όπου εκπρόσωποι της εταιρείας μας θα βρίσκονται στη διάθεση κάθε ενδιαφερομένου Τρίτη και Πέμπτη, από 10πμ. έως 2μμ. Οι απόψεις και οι προβληματισμοί των συμμετεχόντων θα καταγραφούν, προκειμένου να αξιοποιηθούν κατά το δυνατόν σε προσαρμογές ή αναθεωρήσεις της Μελέτης και των ειδικών σχεδίων διαχείρισης.</p><p>Πέραν από το οικονομικό αποτύπωμα της επένδυσης της τάξεως των $3 δισ. που την καθιστά μία από τις δύο μεγαλύτερες στην Ελλάδα, η ΜΠΚΕ και τα σχέδια περιβαλλοντικής και κοινωνικής διαχείρισης έρχονται να αναδείξουν την προσήλωση της Ελληνικός Χρυσός στη διαφύλαξη της φυσικής κληρονομιάς και της βιοποικιλότητας, καθώς και στο σεβασμό των ανθρωπίνων δικαιωμάτων. Αυτό καθίσταται εφικτό μέσω της αποτελεσματικής διαχείρισης των πιθανών επιπτώσεων, καθώς και μέσω των έργων κοινωνικής υπευθυνότητας που μεγιστοποιούν την αξία που δημιουργείται για τις τοπικές κοινωνίες του Δήμου Αριστοτέλη. </p>
<!-- 300x250_Ros_3 -->
<div id="ad-position-183" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-183","collapse":false,"size_mapping":[],"refresh":1,"devices":["mobile"]}'></div>
<p><b>Καλούμε όλους τους κοινωνικούς εταίρους σε έναν δημόσιο και ευρείας έκτασης διάλογο.</b></p><!-- z = 6 --><p><b>Πείτε μας τη γνώμη σας! Οι απόψεις σας είναι σημαντικές για εμάς!</b></p><p><b>Διαβάστε </b><a href="https://www.hellas-gold.com/metalleia-kassandras/keimena-kai-sunodeutika-arxeia/"><b>ΕΔΩ</b></a><b> σε ηλεκτρονική μορφή τη Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων και στα έντυπα τεύχη που θα βρείτε στα κοινοτικά καταστήματα του Δήμου Αριστοτέλη.</b></p><p><b><i>Σχετικά με την Ελληνικός Χρυσός</i></b></p><p><i>Η Ελληνικός Χρυσός, είναι μια μεταλλευτική εταιρεία χρυσού, αργύρου, μόλυβδου και ψευδαργύρου, με έδρα την Αθήνα. Από το 2003 μέχρι και σήμερα αναπτύσσει και λειτουργεί με υπευθυνότητα, ασφάλεια και υπό τους αυστηρότερους περιβαλλοντικούς όρους τα Μεταλλεία Κασσάνδρας στη ΒΑ Χαλκιδική, τα οποία αποτελούνται από τρία μεταλλευτικά έργα: Μεταλλείο Στρατωνίου-Μαύρων Πετρών, Μεταλλείο Ολυμπιάδας, Έργο Σκουριών. Συνεχίζοντας μία μεταλλευτική ιστορία 25 αιώνων, η Ελληνικός Χρυσός επενδύει στη βιώσιμη ανάπτυξη των Μεταλλείων Κασσάνδρας δίνοντας ώθηση στην οικονομική ανάπτυξη και συμβάλλοντας στην ευημερία της τοπικής κοινωνίας με επενδύσεις που ξεπερνούν το $1 δισ., απασχόληση 1.600 εργαζόμενων, ενεργή στήριξη των τοπικών προμηθευτών και σημαντικές επενδύσεις σε πρωτοβουλίες και έργα υποστήριξης της τοπικής κοινωνίας. Από το 2012, λειτουργεί ως θυγατρική της Eldorado Gold Corporation, μία καναδική μεταλλευτική εταιρεία με 25 χρόνια εμπειρίας στην έρευνα, ανάπτυξη και λειτουργία μεταλλείων ανά τον κόσμο.</i></p><p><b><i>Για περισσότερες πληροφορίες:</i></b></p><p><i>Έρικα Ξηρουχάκη, Διευθύντρια Επικοινωνίας &amp; Εταιρικών Υποθέσεων Ελλάδας, 214-6870000, </i><a href="/cdn-cgi/l/email-protection#b5f0c7dcded49beddcc7dac0d6ddd4dedcf5d0d9d1dac7d4d1dad2dad9d19bd6dad8"><i><span class="__cf_email__" data-cfemail="1b5e6972707a35437269746e78737a70725b7e777f74697a7f747c74777f35787476">[email&#160;protected]</span></i></a><i> </i></p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-91890-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/4672/ellinikos-xrysos" title="ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ">ΕΛΛΗΝΙΚΟΣ ΧΡΥΣΟΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F91890%2Fse-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A3%CE%B5+%CE%B4%CE%B7%CE%BC%CF%8C%CF%83%CE%B9%CE%B1+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%8D%CE%BB%CE%B5%CF%85%CF%83%CE%B7+%CE%B7+%CE%9C%CE%B5%CE%BB%CE%AD%CF%84%CE%B7+%CE%A0%CE%B5%CF%81%CE%B9%CE%B2%CE%B1%CE%BB%CE%BB%CE%BF%CE%BD%CF%84%CE%B9%CE%BA%CF%8E%CE%BD+%CE%BA%CE%B1%CE%B9+%CE%9A%CE%BF%CE%B9%CE%BD%CF%89%CE%BD%CE%B9%CE%BA%CF%8E%CE%BD+%CE%95%CF%80%CE%B9%CF%80%CF%84%CF%8E%CF%83%CE%B5%CF%89%CE%BD+%CF%84%CE%B7%CF%82+%CE%95%CE%BB%CE%BB%CE%B7%CE%BD%CE%B9%CE%BA%CF%8C%CF%82+%CE%A7%CF%81%CF%85%CF%83%CF%8C%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F91890%2Fse-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/90899/psifiaki-kainotomia-sta-ypogeia-metalleia-tis-ellinikos-xrysos" title="&Psi;&eta;&phi;&iota;&alpha;&kappa;ή &kappa;&alpha;&iota;&nu;&omicron;&tau;&omicron;&mu;ί&alpha; &sigma;&tau;&alpha; &upsilon;&pi;ό&gamma;&epsilon;&iota;&alpha; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf;">
										<img title="&Psi;&eta;&phi;&iota;&alpha;&kappa;ή &kappa;&alpha;&iota;&nu;&omicron;&tau;&omicron;&mu;ί&alpha; &sigma;&tau;&alpha; &upsilon;&pi;ό&gamma;&epsilon;&iota;&alpha; &mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&alpha; &tau;&eta;&sigmaf; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf;" src="https://www.fpress.gr/media/news/2022/06/22/90899/snapshot/5391_Day_8_July_9th_Kassandra_Mines.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/90899/psifiaki-kainotomia-sta-ypogeia-metalleia-tis-ellinikos-xrysos">Ψηφιακή καινοτομία στα υπόγεια μεταλλεία της Ελληνικός Χρυσός</a></h3>
								<div class="item-intro">
																		Τα επιτυχημένα μεταλλεία του αύριο, δεν θα έχουν καμία σχέση με τα μεταλλεία του χτες.&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91145/simantiki-diakrisi-gia-tin-ellinikos-xrysos-kai-to-protoporiako-systima-ekpaideysis-flaim-trainer" title="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &delta;&iota;ά&kappa;&rho;&iota;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &pi;&rho;&omega;&tau;&omicron;&pi;&omicron;&rho;&iota;&alpha;&kappa;ό &sigma;ύ&sigma;&tau;&eta;&mu;&alpha; &epsilon;&kappa;&pi;&alpha;ί&delta;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &laquo;FLAIM TRAINER&raquo;">
										<img title="&Sigma;&eta;&mu;&alpha;&nu;&tau;&iota;&kappa;ή &delta;&iota;ά&kappa;&rho;&iota;&sigma;&eta; &gamma;&iota;&alpha; &tau;&eta;&nu; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &kappa;&alpha;&iota; &tau;&omicron; &pi;&rho;&omega;&tau;&omicron;&pi;&omicron;&rho;&iota;&alpha;&kappa;ό &sigma;ύ&sigma;&tau;&eta;&mu;&alpha; &epsilon;&kappa;&pi;&alpha;ί&delta;&epsilon;&upsilon;&sigma;&eta;&sigmaf; &laquo;FLAIM TRAINER&raquo;" src="https://www.fpress.gr/media/news/2022/06/28/91145/snapshot/-------.JPG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91145/simantiki-diakrisi-gia-tin-ellinikos-xrysos-kai-to-protoporiako-systima-ekpaideysis-flaim-trainer">Σημαντική διάκριση για την Ελληνικός Χρυσός και το πρωτοποριακό σύστημα εκπαίδευσης «FLAIM TRAINER»</a></h3>
								<div class="item-intro">
																		Η διάκριση αποτελεί μια ψήφο εμπιστοσύνης από το κοινό που συμμετείχε στο διάλογο στην στρατηγική&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/87525/proetoimasia-kai-prolipsi-to-kleidi-gia-tin-asfali-leitoyrgia-ton-metalleion-kassandras-vinteo" title="&Pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;ί&alpha; &kappa;&alpha;&iota; &pi;&rho;ό&lambda;&eta;&psi;&eta; &tau;&omicron; &kappa;&lambda;&epsilon;&iota;&delta;ί &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&sigma;&phi;&alpha;&lambda;ή &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &tau;&omega;&nu; &Mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&omega;&nu; &Kappa;&alpha;&sigma;&sigma;ά&nu;&delta;&rho;&alpha;&sigmaf; (&beta;ί&nu;&tau;&epsilon;&omicron;)">
										<img title="&Pi;&rho;&omicron;&epsilon;&tau;&omicron;&iota;&mu;&alpha;&sigma;ί&alpha; &kappa;&alpha;&iota; &pi;&rho;ό&lambda;&eta;&psi;&eta; &tau;&omicron; &kappa;&lambda;&epsilon;&iota;&delta;ί &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&sigma;&phi;&alpha;&lambda;ή &lambda;&epsilon;&iota;&tau;&omicron;&upsilon;&rho;&gamma;ί&alpha; &tau;&omega;&nu; &Mu;&epsilon;&tau;&alpha;&lambda;&lambda;&epsilon;ί&omega;&nu; &Kappa;&alpha;&sigma;&sigma;ά&nu;&delta;&rho;&alpha;&sigmaf; (&beta;ί&nu;&tau;&epsilon;&omicron;)" src="https://www.fpress.gr/media/news/2022/04/13/87525/snapshot/-_.JPG" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/87525/proetoimasia-kai-prolipsi-to-kleidi-gia-tin-asfali-leitoyrgia-ton-metalleion-kassandras-vinteo">Προετοιμασία και πρόληψη το κλειδί για την ασφαλή λειτουργία των Μεταλλείων Κασσάνδρας (βίντεο)</a></h3>
								<div class="item-intro">
																		H Ελληνικός Χρυσός επενδύει εξοπλίζοντας τις ομάδες αυτές με τα πλέον σύγχρονα μέσα, ενώ φροντίζει&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/85949/h-ellinikos-xrysos-anamesa-stis-protes-etaireies-stin-ellada-poy-lamvanoyn-to-sima-isotitas-share" title="&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &pi;&omicron;&upsilon; &lambda;&alpha;&mu;&beta;ά&nu;&omicron;&upsilon;&nu; &tau;&omicron; &Sigma;ή&mu;&alpha; &Iota;&sigma;ό&tau;&eta;&tau;&alpha;&sigmaf; SHARE">
										<img title="&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &pi;&omicron;&upsilon; &lambda;&alpha;&mu;&beta;ά&nu;&omicron;&upsilon;&nu; &tau;&omicron; &Sigma;ή&mu;&alpha; &Iota;&sigma;ό&tau;&eta;&tau;&alpha;&sigmaf; SHARE" src="https://www.fpress.gr/media/news/2022/03/14/85949/snapshot/-.png" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/85949/h-ellinikos-xrysos-anamesa-stis-protes-etaireies-stin-ellada-poy-lamvanoyn-to-sima-isotitas-share">Η Ελληνικός Χρυσός ανάμεσα στις πρώτες εταιρείες στην Ελλάδα που λαμβάνουν το Σήμα Ισότητας SHARE</a></h3>
								<div class="item-intro">
																		Η νέα αυτή διάκριση της Ελληνικός Χρυσός, βασίστηκε στις δεσμεύσεις και τις πολιτικές που η&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/85948/h-ellinikos-xrysos-anamesa-stis-protes-etaireies-stin-ellada-poy-lamvanoyn-to-sima-isotitas-share" title="&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &pi;&omicron;&upsilon; &lambda;&alpha;&mu;&beta;ά&nu;&omicron;&upsilon;&nu; &tau;&omicron; &Sigma;ή&mu;&alpha; &Iota;&sigma;ό&tau;&eta;&tau;&alpha;&sigmaf;&nbsp;SHARE">
										<img title="&Eta; &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf; &alpha;&nu;ά&mu;&epsilon;&sigma;&alpha; &sigma;&tau;&iota;&sigmaf; &pi;&rho;ώ&tau;&epsilon;&sigmaf; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&epsilon;&sigmaf; &sigma;&tau;&eta;&nu; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &pi;&omicron;&upsilon; &lambda;&alpha;&mu;&beta;ά&nu;&omicron;&upsilon;&nu; &tau;&omicron; &Sigma;ή&mu;&alpha; &Iota;&sigma;ό&tau;&eta;&tau;&alpha;&sigmaf;&nbsp;SHARE" src="https://www.fpress.gr/media/news/2022/03/14/85948/snapshot/--SHARE_.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/85948/h-ellinikos-xrysos-anamesa-stis-protes-etaireies-stin-ellada-poy-lamvanoyn-to-sima-isotitas-share">Η Ελληνικός Χρυσός ανάμεσα στις πρώτες εταιρείες στην Ελλάδα που λαμβάνουν το Σήμα Ισότητας SHARE</a></h3>
								<div class="item-intro">
																		H Ελληνικός Χρυσός έχει αναπτύξει ένα σύστημα πολιτικών που καθορίζει το πλαίσιο για την εκπαίδευση,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/83009/ellinikos-xrysos-1-3-ekat-eyro-sto-dimo-aristoteli-gia-koinonikes-kai-perivallontikes-draseis" title="&Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf;: 1,3 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron; &Delta;ή&mu;&omicron; &Alpha;&rho;&iota;&sigma;&tau;&omicron;&tau;έ&lambda;&eta; &gamma;&iota;&alpha; &kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&iota; &pi;&epsilon;&rho;&iota;&beta;&alpha;&lambda;&lambda;&omicron;&nu;&tau;&iota;&kappa;έ&sigmaf; &delta;&rho;ά&sigma;&epsilon;&iota;&sigmaf;">
										<img title="&Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;ό&sigmaf; &Chi;&rho;&upsilon;&sigma;ό&sigmaf;: 1,3 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&omicron; &Delta;ή&mu;&omicron; &Alpha;&rho;&iota;&sigma;&tau;&omicron;&tau;έ&lambda;&eta; &gamma;&iota;&alpha; &kappa;&omicron;&iota;&nu;&omega;&nu;&iota;&kappa;έ&sigmaf; &kappa;&alpha;&iota; &pi;&epsilon;&rho;&iota;&beta;&alpha;&lambda;&lambda;&omicron;&nu;&tau;&iota;&kappa;έ&sigmaf; &delta;&rho;ά&sigma;&epsilon;&iota;&sigmaf;" src="https://www.fpress.gr/media/news/2022/01/13/83009/snapshot/-.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/83009/ellinikos-xrysos-1-3-ekat-eyro-sto-dimo-aristoteli-gia-koinonikes-kai-perivallontikes-draseis">Ελληνικός Χρυσός: 1,3 εκατ. ευρώ στο Δήμο Αριστοτέλη για κοινωνικές και περιβαλλοντικές δράσεις</a></h3>
								<div class="item-intro">
																		Τα έργα και οι πρωτοβουλίες που αναβαθμίζουν την καθημερινότητα, προστατεύουν το περιβάλλον και δημιουργούν προοπτικές&#8230;								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile","tablet"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91888/neo-ependytiko-programma-856-ekat-apo-ton-desfa" title=" &Nu;έ&omicron; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ό &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; 856 &epsilon;&kappa;&alpha;&tau;. &alpha;&pi;ό &tau;&omicron;&nu; &Delta;&Epsilon;&Sigma;&Phi;&Alpha;">
										<img title=" &Nu;έ&omicron; &epsilon;&pi;&epsilon;&nu;&delta;&upsilon;&tau;&iota;&kappa;ό &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; 856 &epsilon;&kappa;&alpha;&tau;. &alpha;&pi;ό &tau;&omicron;&nu; &Delta;&Epsilon;&Sigma;&Phi;&Alpha;" src="https://www.fpress.gr/media/news/2022/07/18/91888/snapshot/w17-115740255889651.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91888/neo-ependytiko-programma-856-ekat-apo-ton-desfa"> Νέο επενδυτικό πρόγραμμα 856 εκατ. από τον ΔΕΣΦΑ</a></h3>
								<div class="item-intro">
																		Το νέο δεκαετές πρόγραμμα έχει προϋπολογισμό ύψους 856 εκατ. ευρώ, έναντι 543 εκατ. που ήταν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91868/lamda-development-h-katanomi-ton-omologion-sto-ds" title=" Lamda Development: &Eta; &kappa;&alpha;&tau;&alpha;&nu;&omicron;&mu;ή &tau;&omega;&nu; &omicron;&mu;&omicron;&lambda;&omicron;&gamma;&iota;ώ&nu; &sigma;&tau;&omicron; &Delta;&Sigma;">
										<img title=" Lamda Development: &Eta; &kappa;&alpha;&tau;&alpha;&nu;&omicron;&mu;ή &tau;&omega;&nu; &omicron;&mu;&omicron;&lambda;&omicron;&gamma;&iota;ώ&nu; &sigma;&tau;&omicron; &Delta;&Sigma;" src="https://www.fpress.gr/media/news/2022/07/15/91868/snapshot/lamda-development.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91868/lamda-development-h-katanomi-ton-omologion-sto-ds"> Lamda Development: Η κατανομή των ομολογιών στο ΔΣ</a></h3>
								<div class="item-intro">
																		Απέκτησαν στις 13.07.2022 (ημερομηνία έναρξης διαπραγμάτευσης) κοινές ανώνυμες ομολογίες,								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91864/elve-8-aygoystoy-i-geniki-syneleysi-gia-epistrofi-kefalaioy-0-30-eyro" title="&Epsilon;&Lambda;&Beta;&Epsilon;: 8 &Alpha;&upsilon;&gamma;&omicron;ύ&sigma;&tau;&omicron;&upsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή &kappa;&epsilon;&phi;&alpha;&lambda;&alpha;ί&omicron;&upsilon; 0,30 &epsilon;&upsilon;&rho;ώ">
										<img title="&Epsilon;&Lambda;&Beta;&Epsilon;: 8 &Alpha;&upsilon;&gamma;&omicron;ύ&sigma;&tau;&omicron;&upsilon; &eta; &Gamma;&epsilon;&nu;&iota;&kappa;ή &Sigma;&upsilon;&nu;έ&lambda;&epsilon;&upsilon;&sigma;&eta; &gamma;&iota;&alpha; &epsilon;&pi;&iota;&sigma;&tau;&rho;&omicron;&phi;ή &kappa;&epsilon;&phi;&alpha;&lambda;&alpha;ί&omicron;&upsilon; 0,30 &epsilon;&upsilon;&rho;ώ" src="https://www.fpress.gr/media/news/2022/07/15/91864/snapshot/elve_logo.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91864/elve-8-aygoystoy-i-geniki-syneleysi-gia-epistrofi-kefalaioy-0-30-eyro">ΕΛΒΕ: 8 Αυγούστου η Γενική Συνέλευση για επιστροφή κεφαλαίου 0,30 ευρώ</a></h3>
								<div class="item-intro">
																		Θα αποφασίσει επίσης την αντικατάσταση μελών του Δ.Σ  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91863/dimea-prostima-10-000-eyro-se-pratiria-kaysimon" title=" &Delta;&Iota;&Mu;&Epsilon;&Alpha;: &Pi;&rho;ό&sigma;&tau;&iota;&mu;&alpha; 10.000 &epsilon;&upsilon;&rho;ώ &sigma;&epsilon; &pi;&rho;&alpha;&tau;ή&rho;&iota;&alpha; &kappa;&alpha;&upsilon;&sigma;ί&mu;&omega;&nu;">
										<img title=" &Delta;&Iota;&Mu;&Epsilon;&Alpha;: &Pi;&rho;ό&sigma;&tau;&iota;&mu;&alpha; 10.000 &epsilon;&upsilon;&rho;ώ &sigma;&epsilon; &pi;&rho;&alpha;&tau;ή&rho;&iota;&alpha; &kappa;&alpha;&upsilon;&sigma;ί&mu;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/07/15/91863/snapshot/index.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91863/dimea-prostima-10-000-eyro-se-pratiria-kaysimon"> ΔΙΜΕΑ: Πρόστιμα 10.000 ευρώ σε πρατήρια καυσίμων</a></h3>
								<div class="item-intro">
																		Διαπιστώθηκε ότι παραβίαζαν τις κείμενες διατάξεις περί αθέμιτης κερδοφορίας								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91858/voyli-kyrothike-i-programmatiki-symvasi-metaxy-ellinikoy-dimosioy-kai-deh" title=" &Beta;&omicron;&upsilon;&lambda;ή: &Kappa;&upsilon;&rho;ώ&theta;&eta;&kappa;&epsilon; &eta; &Pi;&rho;&omicron;&gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;&iota;&kappa;ή &Sigma;ύ&mu;&beta;&alpha;&sigma;&eta; &mu;&epsilon;&tau;&alpha;&xi;ύ &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ &Delta;&eta;&mu;&omicron;&sigma;ί&omicron;&upsilon; &kappa;&alpha;&iota; &Delta;&Epsilon;&Eta;">
										<img title=" &Beta;&omicron;&upsilon;&lambda;ή: &Kappa;&upsilon;&rho;ώ&theta;&eta;&kappa;&epsilon; &eta; &Pi;&rho;&omicron;&gamma;&rho;&alpha;&mu;&mu;&alpha;&tau;&iota;&kappa;ή &Sigma;ύ&mu;&beta;&alpha;&sigma;&eta; &mu;&epsilon;&tau;&alpha;&xi;ύ &Epsilon;&lambda;&lambda;&eta;&nu;&iota;&kappa;&omicron;ύ &Delta;&eta;&mu;&omicron;&sigma;ί&omicron;&upsilon; &kappa;&alpha;&iota; &Delta;&Epsilon;&Eta;" src="https://www.fpress.gr/media/news/2022/07/15/91858/snapshot/------Protergia-Elpedison.jpeg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91858/voyli-kyrothike-i-programmatiki-symvasi-metaxy-ellinikoy-dimosioy-kai-deh"> Βουλή: Κυρώθηκε η Προγραμματική Σύμβαση μεταξύ Ελληνικού Δημοσίου και ΔΕΗ</a></h3>
								<div class="item-intro">
																		Η Σύμβαση αποτελεί προαπαιτούμενο για την υλοποίηση δράσεων με στόχο την άμεση περιβαλλοντική αποκατάσταση και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91854/olth-allages-sti-dioikisi-proedros-kai-dieythynon-symvoylos-o-ath-liagkos" title=" &Omicron;&Lambda;&Theta;: &Alpha;&lambda;&lambda;&alpha;&gamma;έ&sigmaf; &sigma;&tau;&eta; &delta;&iota;&omicron;ί&kappa;&eta;&sigma;&eta; - &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &kappa;&alpha;&iota; &delta;&iota;&epsilon;&upsilon;&theta;ύ&nu;&omega;&nu; &sigma;ύ&mu;&beta;&omicron;&upsilon;&lambda;&omicron;&sigmaf; &omicron; &Alpha;&theta;. &Lambda;&iota;ά&gamma;&kappa;&omicron;&sigmaf;">
										<img title=" &Omicron;&Lambda;&Theta;: &Alpha;&lambda;&lambda;&alpha;&gamma;έ&sigmaf; &sigma;&tau;&eta; &delta;&iota;&omicron;ί&kappa;&eta;&sigma;&eta; - &Pi;&rho;ό&epsilon;&delta;&rho;&omicron;&sigmaf; &kappa;&alpha;&iota; &delta;&iota;&epsilon;&upsilon;&theta;ύ&nu;&omega;&nu; &sigma;ύ&mu;&beta;&omicron;&upsilon;&lambda;&omicron;&sigmaf; &omicron; &Alpha;&theta;. &Lambda;&iota;ά&gamma;&kappa;&omicron;&sigmaf;" src="https://www.fpress.gr/media/news/2022/07/15/91854/snapshot/1471918-olth-930-1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91854/olth-allages-sti-dioikisi-proedros-kai-dieythynon-symvoylos-o-ath-liagkos"> ΟΛΘ: Αλλαγές στη διοίκηση - Πρόεδρος και διευθύνων σύμβουλος ο Αθ. Λιάγκος</a></h3>
								<div class="item-intro">
																		Ο Εκτελεστικός Πρόεδρος, κ. Αθανάσιος Λιάγκος αναλαμβάνει το σύνολο των καθηκόντων του απερχόμενου Διευθύνοντος Συμβούλου-Γενικού&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91832/arxi-prostasias-dedomenon-prosopikoy-xaraktira-prostimo-20-ekat-eyro-stin-etaireia-clearview-ai" title="&Alpha;&rho;&chi;ή &Pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;ί&alpha;&sigmaf; &Delta;&epsilon;&delta;&omicron;&mu;έ&nu;&omega;&nu; &Pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;&omicron;ύ &Chi;&alpha;&rho;&alpha;&kappa;&tau;ή&rho;&alpha;: &Pi;&rho;ό&sigma;&tau;&iota;&mu;ό 20 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&eta;&nu; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; Clearview AI">
										<img title="&Alpha;&rho;&chi;ή &Pi;&rho;&omicron;&sigma;&tau;&alpha;&sigma;ί&alpha;&sigmaf; &Delta;&epsilon;&delta;&omicron;&mu;έ&nu;&omega;&nu; &Pi;&rho;&omicron;&sigma;&omega;&pi;&iota;&kappa;&omicron;ύ &Chi;&alpha;&rho;&alpha;&kappa;&tau;ή&rho;&alpha;: &Pi;&rho;ό&sigma;&tau;&iota;&mu;ό 20 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &sigma;&tau;&eta;&nu; &epsilon;&tau;&alpha;&iota;&rho;&epsilon;ί&alpha; Clearview AI" src="https://www.fpress.gr/media/news/2022/07/15/91832/snapshot/15-11-24-image-62d14e67eaf3a.webp" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91832/arxi-prostasias-dedomenon-prosopikoy-xaraktira-prostimo-20-ekat-eyro-stin-etaireia-clearview-ai">Αρχή Προστασίας Δεδομένων Προσωπικού Χαρακτήρα: Πρόστιμό 20 εκατ. ευρώ στην εταιρεία Clearview AI</a></h3>
								<div class="item-intro">
																		Για παράνομη συλλογή και επεξεργασία προσωπικών δεδομένων.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91816/box-now-ependysi-10-ekat-eyro-gia-diktyo-aytomaton-mixanimaton-paralavis-dematon" title="BOX NOW: &Epsilon;&pi;έ&nu;&delta;&upsilon;&sigma;&eta; 10 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &delta;ί&kappa;&tau;&upsilon;&omicron; &alpha;&upsilon;&tau;ό&mu;&alpha;&tau;&omega;&nu; &mu;&eta;&chi;&alpha;&nu;&eta;&mu;ά&tau;&omega;&nu; &pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή&sigmaf; &delta;&epsilon;&mu;ά&tau;&omega;&nu;">
										<img title="BOX NOW: &Epsilon;&pi;έ&nu;&delta;&upsilon;&sigma;&eta; 10 &epsilon;&kappa;&alpha;&tau;. &epsilon;&upsilon;&rho;ώ &gamma;&iota;&alpha; &delta;ί&kappa;&tau;&upsilon;&omicron; &alpha;&upsilon;&tau;ό&mu;&alpha;&tau;&omega;&nu; &mu;&eta;&chi;&alpha;&nu;&eta;&mu;ά&tau;&omega;&nu; &pi;&alpha;&rho;&alpha;&lambda;&alpha;&beta;ή&sigmaf; &delta;&epsilon;&mu;ά&tau;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/07/15/91816/snapshot/w15-102859IMG2556.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91816/box-now-ependysi-10-ekat-eyro-gia-diktyo-aytomaton-mixanimaton-paralavis-dematon">BOX NOW: Επένδυση 10 εκατ. ευρώ για δίκτυο αυτόματων μηχανημάτων παραλαβής δεμάτων</a></h3>
								<div class="item-intro">
																		Πρόκειται για ένα έξυπνο μηχάνημα παραλαβής δεμάτων που επιτρέπει την παραλαβή των παραγγελιών εύκολα και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91819/kalyteri-mathitiki-epixeirisi-tis-eyropis-i-microgreens-magicgreens-apo-to-kilkis" title="&Kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &mu;&alpha;&theta;&eta;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf; &eta; Microgreens - Magicgreens &alpha;&pi;ό &tau;&omicron; &Kappa;&iota;&lambda;&kappa;ί&sigmaf;">
										<img title="&Kappa;&alpha;&lambda;ύ&tau;&epsilon;&rho;&eta; &mu;&alpha;&theta;&eta;&tau;&iota;&kappa;ή &epsilon;&pi;&iota;&chi;&epsilon;ί&rho;&eta;&sigma;&eta; &tau;&eta;&sigmaf; &Epsilon;&upsilon;&rho;ώ&pi;&eta;&sigmaf; &eta; Microgreens - Magicgreens &alpha;&pi;ό &tau;&omicron; &Kappa;&iota;&lambda;&kappa;ί&sigmaf;" src="https://www.fpress.gr/media/news/2022/07/15/91819/snapshot/w15-92853IMG6809.jpeg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91819/kalyteri-mathitiki-epixeirisi-tis-eyropis-i-microgreens-magicgreens-apo-to-kilkis">Καλύτερη μαθητική επιχείρηση της Ευρώπης η Microgreens - Magicgreens από το Κιλκίς</a></h3>
								<div class="item-intro">
																		Παράλληλα, η ελληνική φοιτητική «start up» «Drug n Drop» από το Οικονομικό Πανεπιστήμιο Αθηνών και&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91815/vretania-amazon-proslipseis-4-000-ergazomenon-mesa-sto-2022" title="&Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;-Amazon: &Pi;&rho;&omicron;&sigma;&lambda;ή&psi;&epsilon;&iota;&sigmaf; 4.000 &epsilon;&rho;&gamma;&alpha;&zeta;&omicron;&mu;έ&nu;&omega;&nu; &mu;έ&sigma;&alpha; &sigma;&tau;&omicron; 2022">
										<img title="&Beta;&rho;&epsilon;&tau;&alpha;&nu;ί&alpha;-Amazon: &Pi;&rho;&omicron;&sigma;&lambda;ή&psi;&epsilon;&iota;&sigmaf; 4.000 &epsilon;&rho;&gamma;&alpha;&zeta;&omicron;&mu;έ&nu;&omega;&nu; &mu;έ&sigma;&alpha; &sigma;&tau;&omicron; 2022" src="https://www.fpress.gr/media/news/2022/07/15/91815/snapshot/w15-85223w18180602amazon.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91815/vretania-amazon-proslipseis-4-000-ergazomenon-mesa-sto-2022">Βρετανία-Amazon: Προσλήψεις 4.000 εργαζομένων μέσα στο 2022</a></h3>
								<div class="item-intro">
																		H εταιρία, εξελίσσεται σε μία από τις δέκα κορυφαίες επιχειρήσεις του ιδιωτικού τομέα στη χώρα.								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/91814/neo-ergaleio-gia-tin-axiologisi-kritirion-esg-me-stoxo-tin-xrimatodotisi-epixeiriseon" title="&Nu;έ&omicron; &epsilon;&rho;&gamma;&alpha;&lambda;&epsilon;ί&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&xi;&iota;&omicron;&lambda;ό&gamma;&eta;&sigma;&eta; &kappa;&rho;&iota;&tau;&eta;&rho;ί&omega;&nu; ESG &mu;&epsilon; &sigma;&tau;ό&chi;&omicron; &tau;&eta;&nu; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu;">
										<img title="&Nu;έ&omicron; &epsilon;&rho;&gamma;&alpha;&lambda;&epsilon;ί&omicron; &gamma;&iota;&alpha; &tau;&eta;&nu; &alpha;&xi;&iota;&omicron;&lambda;ό&gamma;&eta;&sigma;&eta; &kappa;&rho;&iota;&tau;&eta;&rho;ί&omega;&nu; ESG &mu;&epsilon; &sigma;&tau;ό&chi;&omicron; &tau;&eta;&nu; &chi;&rho;&eta;&mu;&alpha;&tau;&omicron;&delta;ό&tau;&eta;&sigma;&eta; &epsilon;&pi;&iota;&chi;&epsilon;&iota;&rho;ή&sigma;&epsilon;&omega;&nu;" src="https://www.fpress.gr/media/news/2022/07/15/91814/snapshot/w15-101941money111.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/91814/neo-ergaleio-gia-tin-axiologisi-kritirion-esg-me-stoxo-tin-xrimatodotisi-epixeiriseon">Νέο εργαλείο για την αξιολόγηση κριτηρίων ESG με στόχο την χρηματοδότηση επιχειρήσεων</a></h3>
								<div class="item-intro">
																		Το νέο εργαλείο παρουσιάστηκε στη διάρκεια εκδήλωσης με θέμα  «Into the Green: Sustainability for Prosperity»								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			18/07/2022 10:28		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/91890/se-dimosia-diavoyleysi-i-meleti-perivallontikon-kai-koinonikon-epiptoseon-tis-ellinikos-xrysos">Σε δημόσια διαβούλευση η Μελέτη Περιβαλλοντικών και Κοινωνικών Επιπτώσεων της Ελληνικός Χρυσός</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			18/07/2022 10:22		</span>
				
				<h3 class="item-title">
			<a href="/trapezes/story/91889/eurobank-digital-factory-to-psifiako-ergostasio-poy-metatrepei-tin-kainotomia-se-trapezika-proionta">Eurobank Digital Factory: Το Ψηφιακό Εργοστάσιο που μετατρέπει την καινοτομία σε τραπεζικά προϊόντα </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			18/07/2022 10:10		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/91888/neo-ependytiko-programma-856-ekat-apo-ton-desfa"> Νέο επενδυτικό πρόγραμμα 856 εκατ. από τον ΔΕΣΦΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			18/07/2022 10:04		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/91887/den-vrethikan-epikindynes-oysies-sto-xoro-opoy-katepese-to-aeroskafos-antonof">Δεν βρέθηκαν επικίνδυνες ουσίες στο χώρο όπου κατέπεσε το αεροσκάφος Αντόνοφ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			18/07/2022 09:53		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/91886/panelladikes-antistrofi-metrisi-gia-ti-lixi-prothesmias-ypovolis-mixanografikoy">Πανελλαδικές: Αντίστροφη μέτρηση για τη λήξη προθεσμίας υποβολής Μηχανογραφικού</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":1,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://widgets.bbend.com/news/newsbomb/index.php?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-91890-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story91890"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2022 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "91890"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
