<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,hive" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,hive" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Χωρίς χρέωση ξεκλειδώματος θα παρέχει η hive τα πατίνια της." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Προσφορά από την hive για φτηνότερες βόλτες με πατίνι - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"/>
	<meta property="og:title" content="Προσφορά από την hive για φτηνότερες βόλτες με πατίνι"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Χωρίς χρέωση ξεκλειδώματος θα παρέχει η hive τα πατίνια της."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="article:tag" content="HIVE"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Προσφορά από την hive για φτηνότερες βόλτες με πατίνι"/>
	<meta property="twitter:description" content="Χωρίς χρέωση ξεκλειδώματος θα παρέχει η hive τα πατίνια της."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/05/28/58905/snapshot/hive.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-58905" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-58905" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story58905" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-58905-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2019-05-28T11:30:05+03:00">
			    <meta itemprop="datePublished" content="2019-05-28T11:30:05+03:00">
			    			    <meta itemprop="dateModified" content="2019-05-28T11:30:05+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Χωρίς χρέωση ξεκλειδώματος θα παρέχει η hive τα πατίνια της.">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,hive - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/05/28/58905/snapshot/hive.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Προσφορά από την hive για φτηνότερες βόλτες με πατίνι</h1>
										
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-05-28T11:30:05+03:00">28 Μαϊ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58905%2Fprosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A0%CF%81%CE%BF%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+hive+%CE%B3%CE%B9%CE%B1+%CF%86%CF%84%CE%B7%CE%BD%CF%8C%CF%84%CE%B5%CF%81%CE%B5%CF%82+%CE%B2%CF%8C%CE%BB%CF%84%CE%B5%CF%82+%CE%BC%CE%B5+%CF%80%CE%B1%CF%84%CE%AF%CE%BD%CE%B9+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58905%2Fprosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/05/28/58905/snapshot/hive.jpg">
							<img src="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg" srcset="https://www.fpress.gr/media/news/2019/05/28/58905/main/hive.jpg 340w, https://www.fpress.gr/media/news/2019/05/28/58905/snapshot/hive.jpg 300w" alt="Προσφορά από την hive για φτηνότερες βόλτες με πατίνι">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Χωρίς χρέωση ξεκλειδώματος θα παρέχει η hive τα πατίνια της.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-58905" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Το καλοκαίρι έφτασε στην Αθήνα και οι δρόμοι είναι γεμάτοι. Όλοι θέλουν να πάνε στην δουλειά τους γρήγορα, με ασφάλεια και οικονομικά. Για αυτόν ακριβώς τον λόγο, η hive μηδενίζει την χρέωση ξεκλειδώματος, που μέχρι σήμερα ήταν στο 1 ευρώ. Η προσφορά θα ισχύσει για περιορισμένο διάστημα και μέχρι νεωτέρας. Στόχος αυτής της πρωτοβουλίας είναι να μπορέσουν όλο και περισσότεροι να δοκιμάσουν τις δυνατότητες της μικρομετακίνησης μέσα στην πόλη και ειδικότερα σε όλα εκείνα τα μέρη που το escooter προσφέρει μοναδικές δυνατότητες για βόλτα, ταχύτερη και οικονομικότερη μετάβαση.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-58905" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-58905-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/6220/hive" title="HIVE">HIVE</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58905%2Fprosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A0%CF%81%CE%BF%CF%83%CF%86%CE%BF%CF%81%CE%AC+%CE%B1%CF%80%CF%8C+%CF%84%CE%B7%CE%BD+hive+%CE%B3%CE%B9%CE%B1+%CF%86%CF%84%CE%B7%CE%BD%CF%8C%CF%84%CE%B5%CF%81%CE%B5%CF%82+%CE%B2%CF%8C%CE%BB%CF%84%CE%B5%CF%82+%CE%BC%CE%B5+%CF%80%CE%B1%CF%84%CE%AF%CE%BD%CE%B9+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F58905%2Fprosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57994/erxontai-stin-athina-ta-patinia-tis-hive" title="Έρχονται στην Αθήνα τα πατίνια της Hive">
									<img alt="Έρχονται στην Αθήνα τα πατίνια της Hive" src="https://www.fpress.gr/media/news/2019/02/28/57994/snapshot/hive-escooter.jpg" />
								</a>
								<a href="/epixeiriseis/story/57994/erxontai-stin-athina-ta-patinia-tis-hive" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/57994/erxontai-stin-athina-ta-patinia-tis-hive" title="Έρχονται στην Αθήνα τα πατίνια της Hive">Έρχονται στην Αθήνα τα πατίνια της Hive</a>
							</div>
							
						</div>
						
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58898/xryso-rali-ston-kanada-logo-eklogon-stin-ellada" title="“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα">
									<img title="“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα" src="https://www.fpress.gr/media/news/2019/05/27/58898/snapshot/eldorado-skouries.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58898/xryso-rali-ston-kanada-logo-eklogon-stin-ellada" title="“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα">“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58900/cosco-elpizei-stin-allagi-selidas-gia-na-proxorisei-se-ependyseis-ston-olp" title="Cosco: Ελπίζει στην αλλαγή σελίδας για να προχωρήσει σε επενδύσεις στον ΟΛΠ">
									<img title="Cosco: Ελπίζει στην αλλαγή σελίδας για να προχωρήσει σε επενδύσεις στον ΟΛΠ" src="https://www.fpress.gr/media/news/2019/05/27/58900/snapshot/olp.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58900/cosco-elpizei-stin-allagi-selidas-gia-na-proxorisei-se-ependyseis-ston-olp" title="Cosco: Ελπίζει στην αλλαγή σελίδας για να προχωρήσει σε επενδύσεις στον ΟΛΠ">Cosco: Ελπίζει στην αλλαγή σελίδας για να προχωρήσει σε επενδύσεις στον ΟΛΠ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58899/ebz-dyskola-paramenei-stin-paragogi-eos-tis-ekloges" title="EBZ: Δύσκολα παραμένει στην παραγωγή έως τις εκλογές">
									<img title="EBZ: Δύσκολα παραμένει στην παραγωγή έως τις εκλογές" src="https://www.fpress.gr/media/news/2019/05/27/58899/snapshot/ebz.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58899/ebz-dyskola-paramenei-stin-paragogi-eos-tis-ekloges" title="EBZ: Δύσκολα παραμένει στην παραγωγή έως τις εκλογές">EBZ: Δύσκολα παραμένει στην παραγωγή έως τις εκλογές</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58897/nea-paratasi-gia-to-kazino-sto-elliniko" title="Νέα παράταση για το καζίνο στο Ελληνικό">
									<img title="Νέα παράταση για το καζίνο στο Ελληνικό" src="https://www.fpress.gr/media/news/2019/05/27/58897/snapshot/game-bank-1003151_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58897/nea-paratasi-gia-to-kazino-sto-elliniko" title="Νέα παράταση για το καζίνο στο Ελληνικό">Νέα παράταση για το καζίνο στο Ελληνικό</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58894/anavoli-piran-oi-lignites-tis-deh-logo-eklogon" title="Αναβολή πήραν οι λιγνίτες της ΔΕΗ λόγω εκλογών">
									<img title="Αναβολή πήραν οι λιγνίτες της ΔΕΗ λόγω εκλογών" src="https://www.fpress.gr/media/news/2019/05/27/58894/snapshot/dei-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58894/anavoli-piran-oi-lignites-tis-deh-logo-eklogon" title="Αναβολή πήραν οι λιγνίτες της ΔΕΗ λόγω εκλογών">Αναβολή πήραν οι λιγνίτες της ΔΕΗ λόγω εκλογών</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58893/stin-agora-toy-kanada-eiserxetai-i-intralot" title="Στην αγορά του Καναδά εισέρχεται η Intralot ">
									<img title="Στην αγορά του Καναδά εισέρχεται η Intralot " src="https://www.fpress.gr/media/news/2019/05/27/58893/snapshot/intralot_7.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58893/stin-agora-toy-kanada-eiserxetai-i-intralot" title="Στην αγορά του Καναδά εισέρχεται η Intralot ">Στην αγορά του Καναδά εισέρχεται η Intralot </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58891/ti-zita-i-suez-apo-tin-eyath" title="Τι ζητά η Suez από την ΕΥΑΘ">
									<img title="Τι ζητά η Suez από την ΕΥΑΘ" src="https://www.fpress.gr/media/news/2019/05/27/58891/snapshot/ei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58891/ti-zita-i-suez-apo-tin-eyath" title="Τι ζητά η Suez από την ΕΥΑΘ">Τι ζητά η Suez από την ΕΥΑΘ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58878/xekina-o-diagonismos-gia-ti-diasyndesi-kritis-attikis" title="Ξεκινά ο διαγωνισμός για τη διασύνδεση Κρήτης-Αττικής">
									<img title="Ξεκινά ο διαγωνισμός για τη διασύνδεση Κρήτης-Αττικής" src="https://www.fpress.gr/media/news/2019/05/24/58878/snapshot/admie.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58878/xekina-o-diagonismos-gia-ti-diasyndesi-kritis-attikis" title="Ξεκινά ο διαγωνισμός για τη διασύνδεση Κρήτης-Αττικής">Ξεκινά ο διαγωνισμός για τη διασύνδεση Κρήτης-Αττικής</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/58877/h-diaxeirisi-ton-syndeseon-tis-epixeirisis-sas-pote-den-itan-pio-eykoli" title="Η διαχείριση των συνδέσεων της επιχείρησής σας ποτέ δεν ήταν πιο εύκολη">
									<img title="Η διαχείριση των συνδέσεων της επιχείρησής σας ποτέ δεν ήταν πιο εύκολη" src="https://www.fpress.gr/media/news/2019/05/24/58877/snapshot/20s15cosm-thumb-large-thumb-large.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/58877/h-diaxeirisi-ton-syndeseon-tis-epixeirisis-sas-pote-den-itan-pio-eykoli" title="Η διαχείριση των συνδέσεων της επιχείρησής σας ποτέ δεν ήταν πιο εύκολη">Η διαχείριση των συνδέσεων της επιχείρησής σας ποτέ δεν ήταν πιο εύκολη</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-58905" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-58905" class="ad-unit"></div>
							
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58898/xryso-rali-ston-kanada-logo-eklogon-stin-ellada">
				<img src="https://www.fpress.gr/media/news/2019/05/27/58898/thumb/eldorado-skouries.jpg" alt="“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58898/xryso-rali-ston-kanada-logo-eklogon-stin-ellada">“Χρυσό” ράλι στον Καναδά λόγω εκλογών στην Ελλάδα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/58908/ta-didagmata-tis-kalpis-kai-oi-proeklogikes-paroxes">
				<img src="https://www.fpress.gr/media/news/2019/05/28/58908/thumb/koutr.jpg" alt="Τα διδάγματα της κάλπης και οι προεκλογικές παροχές" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/58908/ta-didagmata-tis-kalpis-kai-oi-proeklogikes-paroxes">Τα διδάγματα της κάλπης και οι προεκλογικές παροχές</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini">
				<img src="https://www.fpress.gr/media/news/2019/05/28/58905/thumb/hive.jpg" alt="Προσφορά από την hive για φτηνότερες βόλτες με πατίνι" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/58905/prosfora-apo-tin-hive-gia-ftinoteres-voltes-me-patini">Προσφορά από την hive για φτηνότερες βόλτες με πατίνι</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-58905" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-58905" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-58905" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/58883/pethane-o-proedros-tis-attica-bank-giorgos">
				<img src="https://www.fpress.gr/media/news/2019/05/25/58883/thumb/mixelis.jpg" alt="Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/58883/pethane-o-proedros-tis-attica-bank-giorgos">Πέθανε ο πρόεδρος της Attica Bank Γιώργος Μιχελής</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/politiki/story/58890/poioi-eklegontai-eyrovoyleytes">
				<img src="https://www.fpress.gr/media/news/2019/05/27/58890/thumb/kympouropoulos.jpg" alt="Ποιοι εκλέγονται ευρωβουλευτές" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/58890/poioi-eklegontai-eyrovoyleytes">Ποιοι εκλέγονται ευρωβουλευτές</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/xrimatistirio/story/58892/h-ellada-mple-to-xrimatistirio-kataprasino">
				<img src="https://www.fpress.gr/media/news/2019/05/27/58892/thumb/EGG.jpg" alt="H Ελλάδα μπλε - Το χρηματιστήριο καταπράσινο - Ιστορικό χαμηλό στην απόδοση του ομολόγου" />
			</a>
		</div>
				
					<a class="item-category" href="/xrimatistirio">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a>
				
				
				<h3 class="item-title">
			<a href="/xrimatistirio/story/58892/h-ellada-mple-to-xrimatistirio-kataprasino">H Ελλάδα μπλε - Το χρηματιστήριο καταπράσινο - Ιστορικό χαμηλό στην απόδοση του ομολόγου</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-58905" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-58905" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-58905" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-58905-rail","name" : "rail","options" : {"width": 800, "id": "58905"}},
		{"position":"story-58905-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story58905"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-58905",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-58905",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-58905",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-58905",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "58905"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>