<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,energean oil &amp; gas" />
	<meta name="news_keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,energean oil &amp; gas" />
	<meta name="author" content="Μάχη Παύλου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σε συμφωνία για την προμήθεια 5,5 δισ. κυβικών μέτρων αερίου από τα πεδία Karish και Tanin για τα επόμενα 19 χρόνια στην IPM Beer Tuvia, προχώρησε η Energean..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"/>
	<meta property="og:title" content="Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σε συμφωνία για την προμήθεια 5,5 δισ. κυβικών μέτρων αερίου από τα πεδία Karish και Tanin για τα επόμενα 19 χρόνια στην IPM Beer Tuvia, προχώρησε η Energean..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου"/>
	<meta property="twitter:description" content="Σε συμφωνία για την προμήθεια 5,5 δισ. κυβικών μέτρων αερίου από τα πεδία Karish και Tanin για τα επόμενα 19 χρόνια στην IPM Beer Tuvia, προχώρησε η Energean..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/01/02/57416/snapshot/energean.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-154 section-154 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
				<div class="news-search">
					<form action="/search" method="get">
						<div class="pseudo-input">
							<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
						</div>
						<button>ΑΝΑΖΗΤΗΣΗ</button>
					</form>
				</div>
			</div>
			
			<div class="menu-area" id="app-page-site-menu">
				<ul class="nav menu nav-pills">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

				<span class="icon search-toggle"></span>
			</div>
	
			
			
		
	</div>
	
		
		
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-57416" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-57416" class="ad-unit"></div>
	</div>
		
	
			
				
				<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΕΠΙΧΕΙΡΗΣΕΙΣ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

				
									
					<div id="news-story57416" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-57416-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΠΙΧΕΙΡΗΣΕΙΣ">
			    <meta itemprop="dateCreated" content="2019-01-02T10:46:58+02:00">
			    <meta itemprop="datePublished" content="2019-01-02T10:46:58+02:00">
			    			    <meta itemprop="dateModified" content="2019-01-02T10:46:58+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy">
			    <meta itemprop="author" content="Μάχη Παύλου - Fpress.gr">
			    <meta itemprop="description" content="Σε συμφωνία για την προμήθεια 5,5 δισ. κυβικών μέτρων αερίου από τα πεδία Karish και Tanin για τα επόμενα 19 χρόνια στην IPM Beer Tuvia, προχώρησε η Energean...">
			    			    <meta itemprop="keywords" content="ΕΠΙΧΕΙΡΗΣΕΙΣ,energean oil & gas - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/01/02/57416/snapshot/energean.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου</h1>
										
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-01-02T10:46:58+02:00">02 Ιαν 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57416%2Fsymfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A3%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+Energean+%CE%BC%CE%B5+IPM+%CE%B3%CE%B9%CE%B1+%CF%80%CF%81%CE%BF%CE%BC%CE%AE%CE%B8%CE%B5%CE%B9%CE%B1+%CE%BA%CF%85%CE%B2%CE%B9%CE%BA%CF%8E%CE%BD+%CE%B1%CE%B5%CF%81%CE%AF%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57416%2Fsymfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/01/02/57416/snapshot/energean.jpg">
							<img src="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg" srcset="https://www.fpress.gr/media/news/2019/01/02/57416/main/energean.jpg 340w, https://www.fpress.gr/media/news/2019/01/02/57416/snapshot/energean.jpg 300w" alt="Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Σε συμφωνία για την προμήθεια 5,5 δισ. κυβικών μέτρων αερίου από τα πεδία Karish και Tanin για τα επόμενα 19 χρόνια στην IPM Beer Tuvia, προχώρησε η Energean Oil and Gas.</p>					</div>
										
					<div id="app-banner-rectangle-1-b-57416" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Η σύμβαση εξαρτάται από τα αποτελέσματα του προγράμματος εξόρυξης του 2019, το οποίο περιλαμβάνει και γεωτρήσεις στο Ισραήλ.</p><p>Η Energean, όπως αναφέρει το Reuters, εκτιμά ότι η συμφωνία θα συμβάλει στα έσοδα κατά 900 εκατ. δολάρια κατά τη διάρκεια της ισχύος της σύμβασης.</p><p>Η εταιρεία έχει τώρα υπογράψει συμφωνίες προμήθειας φυσικού αερίου για 4,6 δισ. κυβικά μέτρα ετησίως από τα πεδία Karish και Tanin, τα οποία κατασκευάζονται με συνολική χωρητικότητα 8 δισ. κυβικών μέτρων ετησίως.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-57416" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-57416-textlinks" class="story-textlinks"></div>
					
					
																
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/5738/energean-oil-gas" title="ENERGEAN OIL &amp; GAS">ENERGEAN OIL & GAS</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57416%2Fsymfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="https://twitter.com/home?status=%CE%A3%CF%85%CE%BC%CF%86%CF%89%CE%BD%CE%AF%CE%B1+Energean+%CE%BC%CE%B5+IPM+%CE%B3%CE%B9%CE%B1+%CF%80%CF%81%CE%BF%CE%BC%CE%AE%CE%B8%CE%B5%CE%B9%CE%B1+%CE%BA%CF%85%CE%B2%CE%B9%CE%BA%CF%8E%CE%BD+%CE%B1%CE%B5%CF%81%CE%AF%CE%BF%CF%85+-+https%3A%2F%2Fwww.fpress.gr%2Fepixeiriseis%2Fstory%2F57416%2Fsymfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57279/nea-symfonia-energeanme-israil-gia-ton-agogo-fysikoy-aerioy" title="Συμφωνία Energean με Ισραήλ για τον αγωγό φυσικού αερίου">
									<img alt="Συμφωνία Energean με Ισραήλ για τον αγωγό φυσικού αερίου" src="https://www.fpress.gr/media/news/2018/12/17/57279/snapshot/energe.jpg" />
								</a>
								<a href="/epixeiriseis/story/57279/nea-symfonia-energeanme-israil-gia-ton-agogo-fysikoy-aerioy" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/57279/nea-symfonia-energeanme-israil-gia-ton-agogo-fysikoy-aerioy" title="Συμφωνία Energean με Ισραήλ για τον αγωγό φυσικού αερίου">Συμφωνία Energean με Ισραήλ για τον αγωγό φυσικού αερίου</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/xrimatistirio/story/56748/energean-mia-elliniki-etaireia-sto-xrimatistirio-toy-tel-aviv" title="Energean: Μία ελληνική εταιρεία στο χρηματιστήριο του Τελ Αβίβ">
									<img alt="Energean: Μία ελληνική εταιρεία στο χρηματιστήριο του Τελ Αβίβ" src="https://www.fpress.gr/media/news/2018/10/29/56748/snapshot/12_l.jpg" />
								</a>
								<a href="/xrimatistirio/story/56748/energean-mia-elliniki-etaireia-sto-xrimatistirio-toy-tel-aviv" class="item-category">ΧΡΗΜΑΤΙΣΤΗΡΙΟ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/xrimatistirio/story/56748/energean-mia-elliniki-etaireia-sto-xrimatistirio-toy-tel-aviv" title="Energean: Μία ελληνική εταιρεία στο χρηματιστήριο του Τελ Αβίβ">Energean: Μία ελληνική εταιρεία στο χρηματιστήριο του Τελ Αβίβ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/55293/h-nea-metoxiki-synthesi-tis-energean" title="H νέα μετοχική σύνθεση της Energean ">
									<img alt="H νέα μετοχική σύνθεση της Energean " src="https://www.fpress.gr/media/news/2018/03/23/55293/snapshot/energean.jpg" />
								</a>
								<a href="/epixeiriseis/story/55293/h-nea-metoxiki-synthesi-tis-energean" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/55293/h-nea-metoxiki-synthesi-tis-energean" title="H νέα μετοχική σύνθεση της Energean ">H νέα μετοχική σύνθεση της Energean </a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/54989/stin-bp-tha-dinei-petrelaio-i-energean-os-to-2025" title="Στην BP θα δίνει πετρέλαιο η Energean ως το 2025">
									<img alt="Στην BP θα δίνει πετρέλαιο η Energean ως το 2025" src="https://www.fpress.gr/media/news/2018/02/12/54989/snapshot/ener.jpg" />
								</a>
								<a href="/epixeiriseis/story/54989/stin-bp-tha-dinei-petrelaio-i-energean-os-to-2025" class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/epixeiriseis/story/54989/stin-bp-tha-dinei-petrelaio-i-energean-os-to-2025" title="Στην BP θα δίνει πετρέλαιο η Energean ως το 2025">Στην BP θα δίνει πετρέλαιο η Energean ως το 2025</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57418/kinitikotita-gia-tin-ethniki-asfalistiki-me-germaniko-aroma" title="Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα">
									<img title="Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα" src="https://www.fpress.gr/media/news/2019/01/02/57418/snapshot/ethniki_asfalistiki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57418/kinitikotita-gia-tin-ethniki-asfalistiki-me-germaniko-aroma" title="Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα">Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57417/gennaies-paroxes-stoys-ergazomenoys-tis-karelia" title="Γενναίες παροχές στους εργαζόμενους της Καρέλια">
									<img title="Γενναίες παροχές στους εργαζόμενους της Καρέλια" src="https://www.fpress.gr/media/news/2019/01/02/57417/snapshot/karelias.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57417/gennaies-paroxes-stoys-ergazomenoys-tis-karelia" title="Γενναίες παροχές στους εργαζόμενους της Καρέλια">Γενναίες παροχές στους εργαζόμενους της Καρέλια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57407/parateinetai-gia-liges-imeres-i-paroxi-reymatos-sti-larko" title="Παρατείνεται για λίγες ημέρες η παροχή ρεύματος στη Λάρκο">
									<img title="Παρατείνεται για λίγες ημέρες η παροχή ρεύματος στη Λάρκο" src="https://www.fpress.gr/media/news/2018/12/31/57407/snapshot/larko.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57407/parateinetai-gia-liges-imeres-i-paroxi-reymatos-sti-larko" title="Παρατείνεται για λίγες ημέρες η παροχή ρεύματος στη Λάρκο">Παρατείνεται για λίγες ημέρες η παροχή ρεύματος στη Λάρκο</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57406/deh-gia-xalyvoyrgiki-tha-ta-poyme-sta-dikastiria" title="ΔΕΗ για Χαλυβουργική: Θα τα πούμε στα δικαστήρια">
									<img title="ΔΕΗ για Χαλυβουργική: Θα τα πούμε στα δικαστήρια" src="https://www.fpress.gr/media/news/2018/12/31/57406/snapshot/dei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57406/deh-gia-xalyvoyrgiki-tha-ta-poyme-sta-dikastiria" title="ΔΕΗ για Χαλυβουργική: Θα τα πούμε στα δικαστήρια">ΔΕΗ για Χαλυβουργική: Θα τα πούμε στα δικαστήρια</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57400/apantisi-xalyvoyrgikis-sti-deh" title="Απάντηση Χαλυβουργικής στη ΔΕΗ">
									<img title="Απάντηση Χαλυβουργικής στη ΔΕΗ" src="https://www.fpress.gr/media/news/2018/12/31/57400/snapshot/chalivourgiki.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57400/apantisi-xalyvoyrgikis-sti-deh" title="Απάντηση Χαλυβουργικής στη ΔΕΗ">Απάντηση Χαλυβουργικής στη ΔΕΗ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57396/h-sakoyla-ton-jumbo-o-xitler-kai-oi-lathos-syneirmoi" title="Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί">
									<img title="Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί" src="https://www.fpress.gr/media/news/2018/12/30/57396/snapshot/jumbo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57396/h-sakoyla-ton-jumbo-o-xitler-kai-oi-lathos-syneirmoi" title="Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί">Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57393/o-omogenis-apo-ti-venezoyela-poy-saronei-to-elliniko-real-estate" title="Ο ομογενής από τη Βενεζουέλα που &quot;σαρώνει&quot; το ελληνικό real estate">
									<img title="Ο ομογενής από τη Βενεζουέλα που &quot;σαρώνει&quot; το ελληνικό real estate" src="https://www.fpress.gr/media/news/2018/12/30/57393/snapshot/douzo.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57393/o-omogenis-apo-ti-venezoyela-poy-saronei-to-elliniko-real-estate" title="Ο ομογενής από τη Βενεζουέλα που &quot;σαρώνει&quot; το ελληνικό real estate">Ο ομογενής από τη Βενεζουέλα που "σαρώνει" το ελληνικό real estate</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57388/icap-pos-diamorfothikan-ta-kerdi-kai-oi-poliseis-ton-epixeiriseon-to-2017" title="ICAP: Πώς διαμορφώθηκαν τα κέρδη και οι πωλήσεις των επιχειρήσεων το 2017">
									<img title="ICAP: Πώς διαμορφώθηκαν τα κέρδη και οι πωλήσεις των επιχειρήσεων το 2017" src="https://www.fpress.gr/media/news/2018/12/28/57388/snapshot/business.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57388/icap-pos-diamorfothikan-ta-kerdi-kai-oi-poliseis-ton-epixeiriseon-to-2017" title="ICAP: Πώς διαμορφώθηκαν τα κέρδη και οι πωλήσεις των επιχειρήσεων το 2017">ICAP: Πώς διαμορφώθηκαν τα κέρδη και οι πωλήσεις των επιχειρήσεων το 2017</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/epixeiriseis/story/57384/se-sirial-exelissetai-o-diagonismos-gia-tis-lignitikes-monades" title="Σε σίριαλ εξελίσσεται ο διαγωνισμός για τις λιγνιτικές μονάδες">
									<img title="Σε σίριαλ εξελίσσεται ο διαγωνισμός για τις λιγνιτικές μονάδες" src="https://www.fpress.gr/media/news/2018/12/28/57384/snapshot/dei.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΕΠΙΧΕΙΡΗΣΕΙΣ</span>
								
								<div class="item-title">
								<a href="/epixeiriseis/story/57384/se-sirial-exelissetai-o-diagonismos-gia-tis-lignitikes-monades" title="Σε σίριαλ εξελίσσεται ο διαγωνισμός για τις λιγνιτικές μονάδες">Σε σίριαλ εξελίσσεται ο διαγωνισμός για τις λιγνιτικές μονάδες</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-57416" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-57416" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57418/kinitikotita-gia-tin-ethniki-asfalistiki-me-germaniko-aroma">
				<img src="https://www.fpress.gr/media/news/2019/01/02/57418/thumb/ethniki_asfalistiki.jpg" alt="Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57418/kinitikotita-gia-tin-ethniki-asfalistiki-me-germaniko-aroma">Κινητικότητα για την Εθνική Ασφαλιστική με γερμανικό άρωμα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy">
				<img src="https://www.fpress.gr/media/news/2019/01/02/57416/thumb/energean.jpg" alt="Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57416/symfonia-energean-me-ipm-gia-promitheia-kyvikon-aerioy">Συμφωνία Energean με IPM για προμήθεια κυβικών αερίου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57417/gennaies-paroxes-stoys-ergazomenoys-tis-karelia">
				<img src="https://www.fpress.gr/media/news/2019/01/02/57417/thumb/karelias.jpg" alt="Γενναίες παροχές στους εργαζόμενους της Καρέλια" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57417/gennaies-paroxes-stoys-ergazomenoys-tis-karelia">Γενναίες παροχές στους εργαζόμενους της Καρέλια</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-57416" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-57416" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-57416" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/57396/h-sakoyla-ton-jumbo-o-xitler-kai-oi-lathos-syneirmoi">
				<img src="https://www.fpress.gr/media/news/2018/12/30/57396/thumb/jumbo.jpg" alt="Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/57396/h-sakoyla-ton-jumbo-o-xitler-kai-oi-lathos-syneirmoi">Η σακούλα των Jumbo, o Χίτλερ και οι… λάθος συνειρμοί</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/oi-eidikoi/story/57397/me-parataseis-alla-kai-ekkremotites-feygei-to-2018">
				<img src="https://www.fpress.gr/media/news/2018/12/30/57397/thumb/aloniat.jpg" alt="Με παρατάσεις αλλά και εκκρεμότητες φεύγει το 2018" />
			</a>
		</div>
				
					<a class="item-category" href="/oi-eidikoi">ΟΙ ΕΙΔΙΚΟΙ</a>
				
				
				<h3 class="item-title">
			<a href="/oi-eidikoi/story/57397/me-parataseis-alla-kai-ekkremotites-feygei-to-2018">Με παρατάσεις αλλά και εκκρεμότητες φεύγει το 2018</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/forologia/story/57395/oi-apofaseis-gia-ta-teli-kykloforias-kai-oi-ekkremotites-tis-teleytaias-imeras-toy-xronoy">
				<img src="https://www.fpress.gr/media/news/2018/12/30/57395/thumb/teli.jpg" alt="Οι αποφάσεις για τα τέλη κυκλοφορίας και οι εκκρεμότητες της τελευταίας ημέρας του χρόνου (update)" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/57395/oi-apofaseis-gia-ta-teli-kykloforias-kai-oi-ekkremotites-tis-teleytaias-imeras-toy-xronoy">Οι αποφάσεις για τα τέλη κυκλοφορίας και οι εκκρεμότητες της τελευταίας ημέρας του χρόνου (update)</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-57416" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-57416" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-57416" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-57416-rail","name" : "rail","options" : {"width": 800, "id": "57416"}},
		{"position":"story-57416-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story57416"}}]
	}
</script>






				
									</div>
			</div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-57416",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-57416",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-57416",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-57416",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "epixeiriseis",
	        	        	        "category": "epixeiriseis",
	        	        	        "storyid" : "57416"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.10/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370 current active"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>