<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΕΛΛΑΔΑ" />
	<meta name="news_keywords" content="ΕΛΛΑΔΑ" />
	<meta name="author" content="eleni_andrianopoulou" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, 'Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Πυρκαγιά: Μήνυμα του 112 για εκκένωση των οικισμών Βασιλίτσι, Λειβαδάκια, Άγιος Γεώργιος Μεσσηνίας - Fpress.gr</title>
	<link href="https://amp.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias"/>
	<meta property="og:title" content="Πυρκαγιά: Μήνυμα του 112 για εκκένωση των οικισμών Βασιλίτσι, Λειβαδάκια, Άγιος Γεώργιος Μεσσηνίας"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, &#039;Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Πυρκαγιά: Μήνυμα του 112 για εκκένωση των οικισμών Βασιλίτσι, Λειβαδάκια, Άγιος Γεώργιος Μεσσηνίας"/>
	<meta property="twitter:description" content="Το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, &#039;Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/08/03/75875/snapshot/3224080_1-320x200.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "ellada",
      "category": "ellada",
        "storyid" : "75875"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "ellada");
		googletag.pubads().setTargeting("pageCategory", "ellada");
		googletag.pubads().setTargeting("storyid", "75875");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-1036 section-1036 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/ellada" class="pathway"><span itemprop="name">ΕΛΛΑΔΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story75875" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΕΛΛΑΔΑ">
			    <meta itemprop="dateCreated" content="2021-08-03T18:21:04+03:00">
			    <meta itemprop="datePublished" content="2021-08-03T18:25:04+03:00">
			    			    <meta itemprop="dateModified" content="2021-08-03T18:21:35+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/ellada/story/75875/pyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias">
			    <meta itemprop="author" content="eleni_andrianopoulou - Fpress.gr">
			    <meta itemprop="description" content="Το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, 'Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη">
			    			    <meta itemprop="keywords" content="ΕΛΛΑΔΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/08/03/75875/snapshot/3224080_1-320x200.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">Πυρκαγιά: Μήνυμα του 112 για εκκένωση των οικισμών Βασιλίτσι, Λειβαδάκια, Άγιος Γεώργιος Μεσσηνίας</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-08-03T18:25:04+03:00">03 Αυγ 2021 - 18:25</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/08/03/75875/snapshot/3224080_1-320x200.jpg">
							<img src="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg" srcset="https://www.fpress.gr/media/news/2021/08/03/75875/main/3224080_1-320x200.jpg 340w, https://www.fpress.gr/media/news/2021/08/03/75875/snapshot/3224080_1-320x200.jpg 300w" alt="Πυρκαγιά: Μήνυμα του 112 για εκκένωση των οικισμών Βασιλίτσι, Λειβαδάκια, Άγιος Γεώργιος Μεσσηνίας">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fellada%2Fstory%2F75875%2Fpyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC%3A+%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+112+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BA%CE%BA%CE%AD%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%BF%CE%B9%CE%BA%CE%B9%CF%83%CE%BC%CF%8E%CE%BD+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%AF%CF%84%CF%83%CE%B9%2C+%CE%9B%CE%B5%CE%B9%CE%B2%CE%B1%CE%B4%CE%AC%CE%BA%CE%B9%CE%B1%2C+%CE%86%CE%B3%CE%B9%CE%BF%CF%82+%CE%93%CE%B5%CF%8E%CF%81%CE%B3%CE%B9%CE%BF%CF%82+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fellada%2Fstory%2F75875%2Fpyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, 'Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><br>Μήνυμα του 112 εστάλη σε όσους βρίσκονται στην περιοχή Βασιλίτσι, Λειβαδάκια, 'Αγιος Γεώργιος Μεσσηνίας ώστε να εκκενώσουν τώρα προς Κορώνη λόγω δασικής πυρκαγιάς στην περιοχή.<br>Συγκεκριμένα το μήνυμα αναφέρει: Αν βρίσκεστε στην περιοχή Βασιλίτσι, Λειβαδάκια, 'Αγιος Γεώργιος Μεσσηνίας εκκενώστε τώρα προς Κορώνη. Δασική πυρκαγιά στην περιοχή σας.</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-75875-textlinks" class="story-textlinks"></div>
					
					
																				
					
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fellada%2Fstory%2F75875%2Fpyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%A0%CF%85%CF%81%CE%BA%CE%B1%CE%B3%CE%B9%CE%AC%3A+%CE%9C%CE%AE%CE%BD%CF%85%CE%BC%CE%B1+%CF%84%CE%BF%CF%85+112+%CE%B3%CE%B9%CE%B1+%CE%B5%CE%BA%CE%BA%CE%AD%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CF%89%CE%BD+%CE%BF%CE%B9%CE%BA%CE%B9%CF%83%CE%BC%CF%8E%CE%BD+%CE%92%CE%B1%CF%83%CE%B9%CE%BB%CE%AF%CF%84%CF%83%CE%B9%2C+%CE%9B%CE%B5%CE%B9%CE%B2%CE%B1%CE%B4%CE%AC%CE%BA%CE%B9%CE%B1%2C+%CE%86%CE%B3%CE%B9%CE%BF%CF%82+%CE%93%CE%B5%CF%8E%CF%81%CE%B3%CE%B9%CE%BF%CF%82+%CE%9C%CE%B5%CF%83%CF%83%CE%B7%CE%BD%CE%AF%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fellada%2Fstory%2F75875%2Fpyrkagia-minyma-toy-112-gia-ekkenosi-ton-oikismon-vasilitsi-leivadakia-agios-georgios-messinias"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75883/anexelegkti-i-pyrkagia-sti-limni-eyvoias-ekkenonontai-xoria" title="&Alpha;&nu;&epsilon;&xi;έ&lambda;&epsilon;&gamma;&kappa;&tau;&eta; &eta; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&eta; &Lambda;ί&mu;&nu;&eta; &Epsilon;ύ&beta;&omicron;&iota;&alpha;&sigmaf; - &Epsilon;&kappa;&kappa;&epsilon;&nu;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &chi;&omega;&rho;&iota;ά">
										<img title="&Alpha;&nu;&epsilon;&xi;έ&lambda;&epsilon;&gamma;&kappa;&tau;&eta; &eta; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά &sigma;&tau;&eta; &Lambda;ί&mu;&nu;&eta; &Epsilon;ύ&beta;&omicron;&iota;&alpha;&sigmaf; - &Epsilon;&kappa;&kappa;&epsilon;&nu;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &chi;&omega;&rho;&iota;ά" src="https://www.fpress.gr/media/news/2021/08/03/75883/snapshot/euboia.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75883/anexelegkti-i-pyrkagia-sti-limni-eyvoias-ekkenonontai-xoria">Ανεξέλεγκτη η πυρκαγιά στη Λίμνη Εύβοιας - Εκκενώνονται χωριά</a></h3>
								<div class="item-intro">
																		Η δημοτική Αρχή αλλά και περιπολικά της Αστυνομίας προσπαθούν να συντονίσουν την κατάσταση να συγκεντρωθούν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75876/trainose-anastellontai-sidirodromika-dromologia-logo-tis-pyrkagias" title=" &Tau;&Rho;&Alpha;&Iota;&Nu;&Omicron;&Sigma;&Epsilon;: &Alpha;&nu;&alpha;&sigma;&tau;έ&lambda;&lambda;&omicron;&nu;&tau;&alpha;&iota; &sigma;&iota;&delta;&eta;&rho;&omicron;&delta;&rho;&omicron;&mu;&iota;&kappa;ά &delta;&rho;&omicron;&mu;&omicron;&lambda;ό&gamma;&iota;&alpha; &lambda;ό&gamma;&omega; &tau;&eta;&sigmaf; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά&sigmaf;">
										<img title=" &Tau;&Rho;&Alpha;&Iota;&Nu;&Omicron;&Sigma;&Epsilon;: &Alpha;&nu;&alpha;&sigma;&tau;έ&lambda;&lambda;&omicron;&nu;&tau;&alpha;&iota; &sigma;&iota;&delta;&eta;&rho;&omicron;&delta;&rho;&omicron;&mu;&iota;&kappa;ά &delta;&rho;&omicron;&mu;&omicron;&lambda;ό&gamma;&iota;&alpha; &lambda;ό&gamma;&omega; &tau;&eta;&sigmaf; &pi;&upsilon;&rho;&kappa;&alpha;&gamma;&iota;ά&sigmaf;" src="https://www.fpress.gr/media/news/2021/08/03/75876/snapshot/trainose.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75876/trainose-anastellontai-sidirodromika-dromologia-logo-tis-pyrkagias"> ΤΡΑΙΝΟΣΕ: Αναστέλλονται σιδηροδρομικά δρομολόγια λόγω της πυρκαγιάς</a></h3>
								<div class="item-intro">
																		Δρομολόγια των αμαξοστοιχιών 56,58 και 59 στον άξονα Αθήνα - Θεσσαλονίκη - Αθήνα και ομοίως&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75861/megali-pyrkagia-sti-varympompi-eidopoiisi-apo-to-112-diakopes-kykloforias-vythiseis-tasis-sto-sys" title="&Pi;ύ&rho;&iota;&nu;&omicron;&sigmaf; &epsilon;&phi;&iota;ά&lambda;&tau;&eta;&sigmaf; &sigma;&tau;&eta; &Beta;&alpha;&rho;&upsilon;&mu;&pi;ό&mu;&pi;&eta; -  &Epsilon;&kappa;&kappa;&epsilon;&nu;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&pi;ί&tau;&iota;&alpha; - &Kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &epsilon;&gamma;&kappa;&lambda;&omega;&beta;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; ">
										<img title="&Pi;ύ&rho;&iota;&nu;&omicron;&sigmaf; &epsilon;&phi;&iota;ά&lambda;&tau;&eta;&sigmaf; &sigma;&tau;&eta; &Beta;&alpha;&rho;&upsilon;&mu;&pi;ό&mu;&pi;&eta; -  &Epsilon;&kappa;&kappa;&epsilon;&nu;ώ&nu;&omicron;&nu;&tau;&alpha;&iota; &sigma;&pi;ί&tau;&iota;&alpha; - &Kappa;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &gamma;&iota;&alpha; &epsilon;&gamma;&kappa;&lambda;&omega;&beta;&iota;&sigma;&mu;έ&nu;&omicron;&upsilon;&sigmaf; " src="https://www.fpress.gr/media/news/2021/08/03/75861/snapshot/1--3.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75861/megali-pyrkagia-sti-varympompi-eidopoiisi-apo-to-112-diakopes-kykloforias-vythiseis-tasis-sto-sys">Πύρινος εφιάλτης στη Βαρυμπόμπη -  Εκκενώνονται σπίτια - Κλήσεις για εγκλωβισμένους </a></h3>
								<div class="item-intro">
																		Ο Κυρ. Μητσοτάκης μεταβαίνει στο Συντονιστικό Κέντρο Επιχειρήσεων του Πυροσβεστικού Σώματος, στο Χαλάνδρι  - Σε&#8230;								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75841/h-ellada-anavathmizei-ti-synergasia-me-tin-amazon-web-services" title="&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&nu;&alpha;&beta;&alpha;&theta;&mu;ί&zeta;&epsilon;&iota; &tau;&eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &tau;&eta;&nu; Amazon Web Services">
										<img title="&Eta; &Epsilon;&lambda;&lambda;ά&delta;&alpha; &alpha;&nu;&alpha;&beta;&alpha;&theta;&mu;ί&zeta;&epsilon;&iota; &tau;&eta; &sigma;&upsilon;&nu;&epsilon;&rho;&gamma;&alpha;&sigma;ί&alpha; &mu;&epsilon; &tau;&eta;&nu; Amazon Web Services" src="https://www.fpress.gr/media/news/2021/08/02/75841/snapshot/Amazon-web-800x450.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75841/h-ellada-anavathmizei-ti-synergasia-me-tin-amazon-web-services">Η Ελλάδα αναβαθμίζει τη συνεργασία με την Amazon Web Services</a></h3>
								<div class="item-intro">
																		Στο επίκεντρο η δημιουργία Περιφερειακού Κόμβου Διαστήματος  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75838/se-katastasi-ektaktis-anagkis-oi-dimotikes-enotites-petaloydon-kai-kallitheas-rodoy" title=" &Sigma;&epsilon; &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; έ&kappa;&tau;&alpha;&kappa;&tau;&eta;&sigmaf; &alpha;&nu;ά&gamma;&kappa;&eta;&sigmaf; &omicron;&iota; &delta;&eta;&mu;&omicron;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&nu;ό&tau;&eta;&tau;&epsilon;&sigmaf; &Pi;&epsilon;&tau;&alpha;&lambda;&omicron;ύ&delta;&omega;&nu; &kappa;&alpha;&iota; &Kappa;&alpha;&lambda;&lambda;&iota;&theta;έ&alpha;&sigmaf; &Rho;ό&delta;&omicron;&upsilon;">
										<img title=" &Sigma;&epsilon; &kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; έ&kappa;&tau;&alpha;&kappa;&tau;&eta;&sigmaf; &alpha;&nu;ά&gamma;&kappa;&eta;&sigmaf; &omicron;&iota; &delta;&eta;&mu;&omicron;&tau;&iota;&kappa;έ&sigmaf; &epsilon;&nu;ό&tau;&eta;&tau;&epsilon;&sigmaf; &Pi;&epsilon;&tau;&alpha;&lambda;&omicron;ύ&delta;&omega;&nu; &kappa;&alpha;&iota; &Kappa;&alpha;&lambda;&lambda;&iota;&theta;έ&alpha;&sigmaf; &Rho;ό&delta;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/08/02/75838/snapshot/received_877066209595086.jpeg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75838/se-katastasi-ektaktis-anagkis-oi-dimotikes-enotites-petaloydon-kai-kallitheas-rodoy"> Σε κατάσταση έκτακτης ανάγκης οι δημοτικές ενότητες Πεταλούδων και Καλλιθέας Ρόδου</a></h3>
								<div class="item-intro">
																		Η εν λόγω κήρυξη έγινε κατόπιν εντολής του υφυπουργού Πολιτικής Προστασίας και Διαχείρισης Κρίσεων, Νίκου&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75830/thessaloniki-parateinetai-os-to-proi-tis-tetartis-i-apagoreysi-kykloforias-sto-seix-soy" title="&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Pi;&alpha;&rho;&alpha;&tau;&epsilon;ί&nu;&epsilon;&tau;&alpha;&iota; &omega;&sigmaf; &tau;&omicron; &pi;&rho;&omega;ί &tau;&eta;&sigmaf; &Tau;&epsilon;&tau;ά&rho;&tau;&eta;&sigmaf; &eta; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &sigma;&tau;&omicron; &Sigma;έ&iota;&chi; &Sigma;&omicron;&upsilon;">
										<img title="&Theta;&epsilon;&sigma;&sigma;&alpha;&lambda;&omicron;&nu;ί&kappa;&eta;: &Pi;&alpha;&rho;&alpha;&tau;&epsilon;ί&nu;&epsilon;&tau;&alpha;&iota; &omega;&sigmaf; &tau;&omicron; &pi;&rho;&omega;ί &tau;&eta;&sigmaf; &Tau;&epsilon;&tau;ά&rho;&tau;&eta;&sigmaf; &eta; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; &sigma;&tau;&omicron; &Sigma;έ&iota;&chi; &Sigma;&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/08/02/75830/snapshot/seix-sou-dasos7.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75830/thessaloniki-parateinetai-os-to-proi-tis-tetartis-i-apagoreysi-kykloforias-sto-seix-soy">Θεσσαλονίκη: Παρατείνεται ως το πρωί της Τετάρτης η απαγόρευση κυκλοφορίας στο Σέιχ Σου</a></h3>
								<div class="item-intro">
																		To μέτρο αφορά και τη δασική έκταση Ωραιοκάστρου  								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-187" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-187","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-188" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-188","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-189" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-189","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75827/to-programma-ton-epanaliptikon-panelladikon-exetaseon-kai-ton-ellinon-toy-exoterikoy" title=" &Tau;&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &tau;&omega;&nu; &Epsilon;&pi;&alpha;&nu;&alpha;&lambda;&eta;&pi;&tau;&iota;&kappa;ώ&nu; &Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;ώ&nu; &Epsilon;&xi;&epsilon;&tau;ά&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &tau;&omega;&nu; &Epsilon;&lambda;&lambda;ή&nu;&omega;&nu; &tau;&omicron;&upsilon; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ">
										<img title=" &Tau;&omicron; &pi;&rho;ό&gamma;&rho;&alpha;&mu;&mu;&alpha; &tau;&omega;&nu; &Epsilon;&pi;&alpha;&nu;&alpha;&lambda;&eta;&pi;&tau;&iota;&kappa;ώ&nu; &Pi;&alpha;&nu;&epsilon;&lambda;&lambda;&alpha;&delta;&iota;&kappa;ώ&nu; &Epsilon;&xi;&epsilon;&tau;ά&sigma;&epsilon;&omega;&nu; &kappa;&alpha;&iota; &tau;&omega;&nu; &Epsilon;&lambda;&lambda;ή&nu;&omega;&nu; &tau;&omicron;&upsilon; &epsilon;&xi;&omega;&tau;&epsilon;&rho;&iota;&kappa;&omicron;ύ" src="https://www.fpress.gr/media/news/2021/08/02/75827/snapshot/panellinies_0.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75827/to-programma-ton-epanaliptikon-panelladikon-exetaseon-kai-ton-ellinon-toy-exoterikoy"> Το πρόγραμμα των Επαναληπτικών Πανελλαδικών Εξετάσεων και των Ελλήνων του εξωτερικού</a></h3>
								<div class="item-intro">
																		Το πρόγραμμα εξετάσεων μαθημάτων γενικής παιδείας, ομάδων προσανατολισμού και ειδικών μαθημάτων της ειδικής κατηγορίας «Ελλήνων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75825/x-theoxaris-xekinaei-mia-xrysi-epoxi-gia-ton-toyrismo-sti-xora-mas" title="&Chi;. &Theta;&epsilon;&omicron;&chi;ά&rho;&eta;&sigmaf;: &Xi;&epsilon;&kappa;&iota;&nu;ά&epsilon;&iota; &mu;&iota;&alpha; &chi;&rho;&upsilon;&sigma;ή &epsilon;&pi;&omicron;&chi;ή &gamma;&iota;&alpha; &tau;&omicron;&nu; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;ό &sigma;&tau;&eta; &chi;ώ&rho;&alpha; &mu;&alpha;&sigmaf;">
										<img title="&Chi;. &Theta;&epsilon;&omicron;&chi;ά&rho;&eta;&sigmaf;: &Xi;&epsilon;&kappa;&iota;&nu;ά&epsilon;&iota; &mu;&iota;&alpha; &chi;&rho;&upsilon;&sigma;ή &epsilon;&pi;&omicron;&chi;ή &gamma;&iota;&alpha; &tau;&omicron;&nu; &tau;&omicron;&upsilon;&rho;&iota;&sigma;&mu;ό &sigma;&tau;&eta; &chi;ώ&rho;&alpha; &mu;&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2021/08/02/75825/snapshot/02-03-23-image-61080dd452b95.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75825/x-theoxaris-xekinaei-mia-xrysi-epoxi-gia-ton-toyrismo-sti-xora-mas">Χ. Θεοχάρης: Ξεκινάει μια χρυσή εποχή για τον τουρισμό στη χώρα μας</a></h3>
								<div class="item-intro">
																		Ο κ.Θεοχάρης σήμερα επισκέφθηκε τον δήμαρχο Σκιάθου Θοδωρή Τζούμα και συζήτησαν θέματα που αφορούν το&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75824/klimakio-tis-eagme-sto-kastelorizo" title="&Kappa;&lambda;&iota;&mu;ά&kappa;&iota;&omicron; &tau;&eta;&sigmaf; &Epsilon;&Alpha;&Gamma;&Mu;&Epsilon; &sigma;&tau;&omicron; &Kappa;&alpha;&sigma;&tau;&epsilon;&lambda;ό&rho;&iota;&zeta;&omicron;">
										<img title="&Kappa;&lambda;&iota;&mu;ά&kappa;&iota;&omicron; &tau;&eta;&sigmaf; &Epsilon;&Alpha;&Gamma;&Mu;&Epsilon; &sigma;&tau;&omicron; &Kappa;&alpha;&sigma;&tau;&epsilon;&lambda;ό&rho;&iota;&zeta;&omicron;" src="https://www.fpress.gr/media/news/2021/08/02/75824/snapshot/eagme-klimakio-sto-akritiko-kastelorizo2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75824/klimakio-tis-eagme-sto-kastelorizo">Κλιμάκιο της ΕΑΓΜΕ στο Καστελόριζο</a></h3>
								<div class="item-intro">
																		Tην Νήσο Μεγίστη πραγματοποιήθηκε μέτρηση στάθμης του υπόγειου υδροφορέα στα υδροσημεία (2 φρέατα) που έχουν&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75832/nisyros-seismiki-donisi-4-rixter" title="&Nu;ί&sigma;&upsilon;&rho;&omicron;&sigmaf;: &Sigma;&epsilon;&iota;&sigma;&mu;&iota;&kappa;ή &delta;ό&nu;&eta;&sigma;&eta; 4 &Rho;ί&chi;&tau;&epsilon;&rho;">
										<img title="&Nu;ί&sigma;&upsilon;&rho;&omicron;&sigmaf;: &Sigma;&epsilon;&iota;&sigma;&mu;&iota;&kappa;ή &delta;ό&nu;&eta;&sigma;&eta; 4 &Rho;ί&chi;&tau;&epsilon;&rho;" src="https://www.fpress.gr/media/news/2021/08/02/75832/snapshot/seismos-5.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75832/nisyros-seismiki-donisi-4-rixter">Νίσυρος: Σεισμική δόνηση 4 Ρίχτερ</a></h3>
								<div class="item-intro">
																		Ο τελευταίος σεισμός σημειώθηκε στις 16:23, με επίκεντρο 27 χιλιόμετρα νότια-νοτιοδυτικά του νησιού της Νισύρου&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75823/yppoa-kleistoi-12-me-5-oi-arxaiologikoi-xoroi-logo-kaysona-apo-ayrio-eos-tin-paraskeyi" title="&Upsilon;&Pi;&Pi;&Omicron;&Alpha;: &Kappa;&lambda;&epsilon;&iota;&sigma;&tau;&omicron;ί 12 &mu;&epsilon; 5 &omicron;&iota; &alpha;&rho;&chi;&alpha;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&omicron;ί &chi;ώ&rho;&omicron;&iota; &lambda;ό&gamma;&omega; &kappa;&alpha;ύ&sigma;&omega;&nu;&alpha;, &alpha;&pi;ό &alpha;ύ&rho;&iota;&omicron; έ&omega;&sigmaf; &tau;&eta;&nu; &Pi;&alpha;&rho;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή">
										<img title="&Upsilon;&Pi;&Pi;&Omicron;&Alpha;: &Kappa;&lambda;&epsilon;&iota;&sigma;&tau;&omicron;ί 12 &mu;&epsilon; 5 &omicron;&iota; &alpha;&rho;&chi;&alpha;&iota;&omicron;&lambda;&omicron;&gamma;&iota;&kappa;&omicron;ί &chi;ώ&rho;&omicron;&iota; &lambda;ό&gamma;&omega; &kappa;&alpha;ύ&sigma;&omega;&nu;&alpha;, &alpha;&pi;ό &alpha;ύ&rho;&iota;&omicron; έ&omega;&sigmaf; &tau;&eta;&nu; &Pi;&alpha;&rho;&alpha;&sigma;&kappa;&epsilon;&upsilon;ή" src="https://www.fpress.gr/media/news/2021/08/02/75823/snapshot/arxaiologikoixoroi-sounio-anoigoun.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75823/yppoa-kleistoi-12-me-5-oi-arxaiologikoi-xoroi-logo-kaysona-apo-ayrio-eos-tin-paraskeyi">ΥΠΠΟΑ: Κλειστοί 12 με 5 οι αρχαιολογικοί χώροι λόγω καύσωνα, από αύριο έως την Παρασκευή</a></h3>
								<div class="item-intro">
																		Λόγω των υψηλών θερμοκρασιών που αναμένεται να σημειωθούν τις επόμενες ημέρες								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/ellada/story/75820/o-ioylios-o-pio-thermos-tis-dekaetias-gia-ta-nisia-toy-aigaioy" title="&Omicron; &Iota;&omicron;ύ&lambda;&iota;&omicron;&sigmaf; &omicron; &pi;&iota;&omicron; &theta;&epsilon;&rho;&mu;ό&sigmaf; &tau;&eta;&sigmaf; &delta;&epsilon;&kappa;&alpha;&epsilon;&tau;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&alpha; &nu;&eta;&sigma;&iota;ά &tau;&omicron;&upsilon; &Alpha;&iota;&gamma;&alpha;ί&omicron;&upsilon;">
										<img title="&Omicron; &Iota;&omicron;ύ&lambda;&iota;&omicron;&sigmaf; &omicron; &pi;&iota;&omicron; &theta;&epsilon;&rho;&mu;ό&sigmaf; &tau;&eta;&sigmaf; &delta;&epsilon;&kappa;&alpha;&epsilon;&tau;ί&alpha;&sigmaf; &gamma;&iota;&alpha; &tau;&alpha; &nu;&eta;&sigma;&iota;ά &tau;&omicron;&upsilon; &Alpha;&iota;&gamma;&alpha;ί&omicron;&upsilon;" src="https://www.fpress.gr/media/news/2021/08/02/75820/snapshot/383e0f265e2cafda18e0df1b8ec89976_L.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/ellada/story/75820/o-ioylios-o-pio-thermos-tis-dekaetias-gia-ta-nisia-toy-aigaioy">Ο Ιούλιος ο πιο θερμός της δεκαετίας για τα νησιά του Αιγαίου</a></h3>
								<div class="item-intro">
																		Και ο δεύτερος πιο θερμός για τα ηπειρωτικά  								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/08/2021 19:33		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/75869/k-skrekas-eyxaristoyme-tin-pyrosvestiki-kai-tis-dasikes-ypiresion-gia-tis-krisimes-maxes-poy-dinoy">Κ. Σκρέκας: Ευχαριστούμε την Πυροσβεστική και τις Δασικές Υπηρεσιών για τις κρίσιμες μάχες που δίνου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			03/08/2021 19:21		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/75868/kerkyra-ayxithike-i-epivatiki-kinisi-sto-aerodromio-i-kapodistrias-ton-ioylio"> Κέρκυρα: Αυξήθηκε η επιβατική κίνηση στο αεροδρόμιο "Ι.Καποδίστριας" τον Ιούλιο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/08/2021 19:12		</span>
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/75867/motor-oil-stis-31-aygoystoy-ta-apotelesmata-a-examinoy-2021"> Motor Oil: Στις 31 Αυγούστου τα αποτελέσματα α΄εξαμήνου 2021</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			03/08/2021 19:01		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/75866/pagies-dapanes-paratasi-eos-9-aygoystoy-gia-tin-ypovoli-aitiseon"> Πάγιες δαπάνες: Παράταση έως 9 Αυγούστου για την υποβολή αιτήσεων</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			03/08/2021 18:56		</span>
				
				<h3 class="item-title">
			<a href="/ellada/story/75883/anexelegkti-i-pyrkagia-sti-limni-eyvoias-ekkenonontai-xoria">Ανεξέλεγκτη η πυρκαγιά στη Λίμνη Εύβοιας - Εκκενώνονται χωριά</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_8 -->
<div id="ad-position-191" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_8","slot":"300x250_Ros_8","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-191","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_6 -->
<div id="ad-position-186" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_6","slot":"300x250_Ros_6","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-186","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>

<!-- 300x250_Ros_7 -->
<div id="ad-position-190" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_7","slot":"300x250_Ros_7","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-190","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-75875-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story75875"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "ellada",
	        	        	        "category": "ellada",
	        	        	        "storyid" : "75875"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.13/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
