<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΚΟΙΝΩΝΙΑ,ΚΟΡΟΝΟΪΟΣ" />
	<meta name="news_keywords" content="ΚΟΙΝΩΝΙΑ,ΚΟΡΟΝΟΪΟΣ" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Μέτρα για την ανάσχεση της πανδημίας του κορονοϊού στην Περιφέρεια Αττικής ανακοίνωσε η κυβέρνηση." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas"/>
	<meta property="og:title" content="Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Μέτρα για την ανάσχεση της πανδημίας του κορονοϊού στην Περιφέρεια Αττικής ανακοίνωσε η κυβέρνηση."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="431"/>
	<meta property="article:tag" content="ΚΟΡΟΝΟΪΟΣ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας"/>
	<meta property="twitter:description" content="Μέτρα για την ανάσχεση της πανδημίας του κορονοϊού στην Περιφέρεια Αττικής ανακοίνωσε η κυβέρνηση."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2020/09/15/66497/snapshot/daria-volkova-2stCd6v1QZw-unsplash.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
      "storyid" : "66497"
  };
</script>

<!-- DFP Settings for story-173 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "66497");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_5 = googletag.defineSlot('/7396366/300x250_Ros_5', [[300,250],[300,600]], 'ad-position-151').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_6 = googletag.defineSlot('/7396366/300x250_Ros_6', [[300,250],[300,600]], 'ad-position-152').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_7 = googletag.defineSlot('/7396366/300x250_Ros_7', [[300,250],[300,600]], 'ad-position-153').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_8 = googletag.defineSlot('/7396366/300x250_Ros_8', [[300,250],[300,600]], 'ad-position-154').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_9 = googletag.defineSlot('/7396366/300x250_Ros_9', [[300,250],[300,600]], 'ad-position-155').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_10 = googletag.defineSlot('/7396366/300x250_Ros_10', [[300,250],[300,600]], 'ad-position-156').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story66497" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-66497-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΚΟΙΝΩΝΙΑ">
			    <meta itemprop="dateCreated" content="2020-09-15T18:05:53+03:00">
			    <meta itemprop="datePublished" content="2020-09-15T18:05:53+03:00">
			    			    <meta itemprop="dateModified" content="2020-09-15T18:05:53+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas">
			    <meta itemprop="author" content=" - Fpress.gr">
			    <meta itemprop="description" content="Μέτρα για την ανάσχεση της πανδημίας του κορονοϊού στην Περιφέρεια Αττικής ανακοίνωσε η κυβέρνηση.">
			    			    <meta itemprop="keywords" content="ΚΟΙΝΩΝΙΑ,ΚΟΡΟΝΟΪΟΣ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2020/09/15/66497/snapshot/daria-volkova-2stCd6v1QZw-unsplash.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Στα 4,8 εκατ. ευρώ τα συνολικά πρόστιμα για παραβάσεις των μέτρων</h3>
					<meta itemprop="alternativeHeadline" content="Στα 4,8 εκατ. ευρώ τα συνολικά πρόστιμα για παραβάσεις των μέτρων">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2020-09-15T18:05:53+03:00">15 Σεπ 2020</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F66497%2Fayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BD%CE%AD%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE+-+%CE%94%CE%B9%CE%B5%CF%85%CF%81%CF%8D%CE%BD%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+%CF%87%CF%81%CE%AE%CF%83%CE%B7+%CE%BC%CE%AC%CF%83%CE%BA%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F66497%2Fayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="431">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2020/09/15/66497/snapshot/daria-volkova-2stCd6v1QZw-unsplash.jpg">
							<img src="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg" srcset="https://www.fpress.gr/media/news/2020/09/15/66497/main/daria-volkova-2stCd6v1QZw-unsplash.jpg 340w, https://www.fpress.gr/media/news/2020/09/15/66497/snapshot/daria-volkova-2stCd6v1QZw-unsplash.jpg 300w" alt="Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Μέτρα για την ανάσχεση της πανδημίας του κορονοϊού στην Περιφέρεια Αττικής ανακοίνωσε η κυβέρνηση.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Από την αρχή της πανδημίας γνωρίζουμε πως οι συνθήκες είναι δύσκολες, ανέφερε ο υφυπουργός Πολιτικής Προστασίας Νίκος Χαρδαλιάς.</p><p>Για την Αττική, υπάρχει αύξηση των κρουσμάτων. Με βάση τα κριτήρια του αλγόριθμού επιδημιολογικού ρίσκου η Περιφέρεια βρίσκεται μεταξύ μετρίου και υψηλού κινδύνου, με τρία κρούσματα ανά 100.000 κατοίκους. Όμως η ιχνηλάτηση δείχνει μεγάλο αριθμό στενών επαφών και μεγάλη κινητικότητα.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Παρατηρείται αυξημένη επιβάρυνση στις κλίνες ΜΕΘ, όπου υπάρχει ήδη πληρότητα 60%.</p><p>Μετά από εισηγήσεις της επιτροπής ενισχύονται τα μέτρα σε ισχύ από αύριο ως 30 Σεπτεμβρίου για την Περιφέρεια Αττικής ως εξής:</p><ul><li>Σε όλες τις συναυλίες ορίζεται όριο πληρότητας 50% (από 75%) και παοκλειστκά από καθήμενους, υποχρεωτική η χρήση μάσκας, ενώ απαγορεύεται η χρήση αλκοόλ και καπνίσματος.</li><li>Για τα κέντρα διασκέδασης με ζωντανή μουσική και κλειστές αίθουσες συναυλιών αναστέλλεται η λειτουργία τους για 14 ημέρες</li><li>Για θέατρα κινηματογράφους ορίζεται όριο πληρότητας 50% με υποχρεωτική τη χρήση μάσκας κατά την είσοδο, έξοδο και κατά τη διάρκεια της παράστασης.</li><li>Υποχρεωτική η μάσκα σε όλους τους κλειστούς χώρους εραγασίας και όλους τους ανοιχτούς χώρους (π.χ στάσεις λεωφορείων) όπου δεν υπάρχει δυνατότητα τήρησης της απόστασης του 1,5 μέτρου.</li><li>Ισχυρή σύσταση για χρήση μάσκας παντού</li><li>Για τις λαϊκές αγορές συμμετέχει το 50% των παραγωγών ανά κατηγορία με απόσταση 3 μ. ανά πάγκο και υποχρεωτική χρήση μάσκας από όλους. Εφόσον είναι δυνατό μπορεί σε μια περιοχή να λειτουργήσει δεύτερη λαϊκή αγορά εντός της εβδομάδας.</li><li>Στα τραπεζοκαθίσματα καταστημάτων ορίζεται ανώτατο όριο τα 6 άτομα</li><li>Το λιανεμπόριο (με εξαίρεση καταστήματα τροφίμων, σουπερμάρκετ , φούρνοι) ανοίγει στις 10 το πρωί.</li></ul><p>Από την έναρξη της πανδημίας, έχουν καταγραφεί 13.243 κρούσματα, από τα οποία τα 4.089 είναι ενεργά και απομονωμένα κατ’οίκον μαζί με τις στενές επαφές στους. 1573 πήραν εξιτήριο και 7273 ανάρρωσαν κατ’οίκον.</p><!-- z = 6 --><p>Από την 1<sup>η</sup> Ιουλίου ως τις 13 Σεπτεμβρίου έχουμε 1093 κρούσματα στις πύλες εισόδου 491.980 έλεγχοι σε σύνολο 3,827,000 εισερχομένων. Συνολικά έχουν επιβληθεί 12.200 πρόστιμα συνολικού ύψους 4,806 εκατ. ευρώ.</p><p>Επίσης με βάση τα νέα επιδημιολογικά δεδομενα η Π.Ε. Τρικάλων τίθεται σε καθεστώς αυξημένης επιτήρησης για 14 ημέρες.</p><ul><li>Απαγόρευση της λειτουργίας των χώρων εστίασης στο διάστημα 00:00 – 07:00</li><li>Ανώτατο όριο 50 ατόμων στις δημόσιες συναθροίσεις με εξαίρεση τους χώρους για τους οποίους υπάρχουν άλλες ρυθμίσεις (όπως καταστήματα εστίασης, κινηματογράφοι κ.τ.λ.)</li></ul><p>Τα μεγάλα αστικά κέντρα είναι η αχίλλειος πτέρνα στην αντιμετώπιση της επιδημίας, ανέφερε από την πλευρά του ο επίκουρος καθηγητής Υγιεινής και Επιδημιολογίας στην Ιατρική Σχολή του Εθνικού και Καποδιστριακού Πανεπιστημίου Αθηνών, Γκίκας Μαγιορκίνης.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-66497-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/7075/koronoios" title="ΚΟΡΟΝΟΪΟΣ">ΚΟΡΟΝΟΪΟΣ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F66497%2Fayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%91%CF%85%CF%84%CE%AC+%CE%B5%CE%AF%CE%BD%CE%B1%CE%B9+%CF%84%CE%B1+%CE%BD%CE%AD%CE%B1+%CE%BC%CE%AD%CF%84%CF%81%CE%B1+%CE%B3%CE%B9%CE%B1+%CF%84%CE%B7%CE%BD+%CE%91%CF%84%CF%84%CE%B9%CE%BA%CE%AE+-+%CE%94%CE%B9%CE%B5%CF%85%CF%81%CF%8D%CE%BD%CE%B5%CF%84%CE%B1%CE%B9+%CE%B7+%CF%87%CF%81%CE%AE%CF%83%CE%B7+%CE%BC%CE%AC%CF%83%CE%BA%CE%B1%CF%82+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F66497%2Fayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth" title="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ">
									<img alt="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ" src="https://www.fpress.gr/media/news/2020/09/15/66496/snapshot/mika-baumeister-uz_T7h8ds04-unsplash2.jpg" />
								</a>
								<a href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth" class="item-category">ΚΟΙΝΩΝΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth" title="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ">Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66492/erxontai-epipleon-metra-gia-ton-koronoio-stin-attiki" title="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική">
									<img alt="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική" src="https://www.fpress.gr/media/news/2020/09/15/66492/snapshot/athens-2361802_1280.jpg" />
								</a>
								<a href="/diafora/story/66492/erxontai-epipleon-metra-gia-ton-koronoio-stin-attiki" class="item-category">ΚΟΙΝΩΝΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/66492/erxontai-epipleon-metra-gia-ton-koronoio-stin-attiki" title="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική">Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66477/alloi-pente-thanatoi-apo-ton-koronoio-ayxanontai-oi-nosileies-stis-meth" title="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ">
									<img alt="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ" src="https://www.fpress.gr/media/news/2020/09/14/66477/snapshot/covid.png" />
								</a>
								<a href="/diafora/story/66477/alloi-pente-thanatoi-apo-ton-koronoio-ayxanontai-oi-nosileies-stis-meth" class="item-category">ΚΟΙΝΩΝΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/66477/alloi-pente-thanatoi-apo-ton-koronoio-ayxanontai-oi-nosileies-stis-meth" title="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ">Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66474/petsas-etoimazetai-katalogos-me-metra" title="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα">
									<img alt="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα" src="https://www.fpress.gr/media/news/2020/09/14/66474/snapshot/05-10-11-image-5d70df664fcb3.jpg" />
								</a>
								<a href="/diafora/story/66474/petsas-etoimazetai-katalogos-me-metra" class="item-category">ΚΟΙΝΩΝΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/66474/petsas-etoimazetai-katalogos-me-metra" title="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα">Πέτσας: Ετοιμάζεται κατάλογος με μέτρα</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/component/news/story/66473/poy-perissoteroi-thanatoi-apo-ton-koronoio-to-fthinoporo-stin-eyropi" title="ΠΟΥ: Περισσότεροι θάνατοι από τον κορονοϊό το φθινόπωρο στην Ευρώπη">
									<img alt="ΠΟΥ: Περισσότεροι θάνατοι από τον κορονοϊό το φθινόπωρο στην Ευρώπη" src="https://www.fpress.gr/media/news/2020/09/14/66473/snapshot/globe-3383088_1280.jpg" />
								</a>
								<a href="/component/news/story/66473/poy-perissoteroi-thanatoi-apo-ton-koronoio-to-fthinoporo-stin-eyropi" class="item-category">ΚΟΣΜΟΣ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/component/news/story/66473/poy-perissoteroi-thanatoi-apo-ton-koronoio-to-fthinoporo-stin-eyropi" title="ΠΟΥ: Περισσότεροι θάνατοι από τον κορονοϊό το φθινόπωρο στην Ευρώπη">ΠΟΥ: Περισσότεροι θάνατοι από τον κορονοϊό το φθινόπωρο στην Ευρώπη</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66447/aytes-einai-oi-odigies-gia-tin-antimetopisi-kroysmatos-koronoioy-sta-sxoleia" title="Αυτές είναι οι οδηγίες για την αντιμετώπιση κρούσματος κορονοϊού στα σχολεία">
									<img alt="Αυτές είναι οι οδηγίες για την αντιμετώπιση κρούσματος κορονοϊού στα σχολεία" src="https://www.fpress.gr/media/news/2020/09/11/66447/snapshot/daria-nepriakhina-1I2hC-JEiHM-unsplash.jpg" />
								</a>
								<a href="/diafora/story/66447/aytes-einai-oi-odigies-gia-tin-antimetopisi-kroysmatos-koronoioy-sta-sxoleia" class="item-category">ΚΟΙΝΩΝΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/66447/aytes-einai-oi-odigies-gia-tin-antimetopisi-kroysmatos-koronoioy-sta-sxoleia" title="Αυτές είναι οι οδηγίες για την αντιμετώπιση κρούσματος κορονοϊού στα σχολεία">Αυτές είναι οι οδηγίες για την αντιμετώπιση κρούσματος κορονοϊού στα σχολεία</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth" title="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ">
									<img title="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ" src="https://www.fpress.gr/media/news/2020/09/15/66496/snapshot/mika-baumeister-uz_T7h8ds04-unsplash2.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth" title="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ">Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66494/allazei-apo-tin-pempti-o-kairos-erxontai-vroxes-kai-topikes-kataigides" title="Αλλάζει από την Πέμπτη ο καιρός: Ερχονται βροχές και τοπικές καταιγίδες">
									<img title="Αλλάζει από την Πέμπτη ο καιρός: Ερχονται βροχές και τοπικές καταιγίδες" src="https://www.fpress.gr/media/news/2020/09/15/66494/snapshot/w15-1250124569.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66494/allazei-apo-tin-pempti-o-kairos-erxontai-vroxes-kai-topikes-kataigides" title="Αλλάζει από την Πέμπτη ο καιρός: Ερχονται βροχές και τοπικές καταιγίδες">Αλλάζει από την Πέμπτη ο καιρός: Ερχονται βροχές και τοπικές καταιγίδες</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66492/erxontai-epipleon-metra-gia-ton-koronoio-stin-attiki" title="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική">
									<img title="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική" src="https://www.fpress.gr/media/news/2020/09/15/66492/snapshot/athens-2361802_1280.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66492/erxontai-epipleon-metra-gia-ton-koronoio-stin-attiki" title="Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική">Έρχονται επιπλέον μέτρα για τον κορονοϊό στην Αττική</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66485/ektakto-deltio-thyellodon-anemon-apo-tin-emy" title=" Έκτακτο δελτίο θυελλωδών ανέμων από την ΕΜΥ">
									<img title=" Έκτακτο δελτίο θυελλωδών ανέμων από την ΕΜΥ" src="https://www.fpress.gr/media/news/2020/09/15/66485/snapshot/anemoi_thalassa-1024x683-1-1024x683.jpeg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66485/ektakto-deltio-thyellodon-anemon-apo-tin-emy" title=" Έκτακτο δελτίο θυελλωδών ανέμων από την ΕΜΥ"> Έκτακτο δελτίο θυελλωδών ανέμων από την ΕΜΥ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66479/ftoy-kai-apo-tin-arxi-me-tis-maskes" title="Φτου και από την αρχή με τις μάσκες">
									<img title="Φτου και από την αρχή με τις μάσκες" src="https://www.fpress.gr/media/news/2020/09/15/66479/snapshot/maska.png" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66479/ftoy-kai-apo-tin-arxi-me-tis-maskes" title="Φτου και από την αρχή με τις μάσκες">Φτου και από την αρχή με τις μάσκες</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66477/alloi-pente-thanatoi-apo-ton-koronoio-ayxanontai-oi-nosileies-stis-meth" title="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ">
									<img title="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ" src="https://www.fpress.gr/media/news/2020/09/14/66477/snapshot/covid.png" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66477/alloi-pente-thanatoi-apo-ton-koronoio-ayxanontai-oi-nosileies-stis-meth" title="Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ">Αλλοι πέντε θάνατοι από τον κορονοϊό - Αυξάνονται οι νοσηλείες στις ΜΕΘ</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66476/isxyri-anodos-stin-proti-synedriasi-tis-evdomadas" title="Ισχυρή άνοδος στην πρώτη συνεδρίαση της εβδομάδας">
									<img title="Ισχυρή άνοδος στην πρώτη συνεδρίαση της εβδομάδας" src="https://www.fpress.gr/media/news/2020/09/14/66476/snapshot/jason-briscoe-amLfrL8LGls-unsplash.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66476/isxyri-anodos-stin-proti-synedriasi-tis-evdomadas" title="Ισχυρή άνοδος στην πρώτη συνεδρίαση της εβδομάδας">Ισχυρή άνοδος στην πρώτη συνεδρίαση της εβδομάδας</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66474/petsas-etoimazetai-katalogos-me-metra" title="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα">
									<img title="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα" src="https://www.fpress.gr/media/news/2020/09/14/66474/snapshot/05-10-11-image-5d70df664fcb3.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66474/petsas-etoimazetai-katalogos-me-metra" title="Πέτσας: Ετοιμάζεται κατάλογος με μέτρα">Πέτσας: Ετοιμάζεται κατάλογος με μέτρα</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/66471/poy-koronoios-oktovrios-kai-noemvrios-oi-pio-dyskoloi-mines-stin-eyropi" title="ΠΟΥ-κορονοϊός: Οκτώβριος και Νοέμβριος oι &quot;πιο δύσκολοι&quot; μήνες στην Ευρώπη">
									<img title="ΠΟΥ-κορονοϊός: Οκτώβριος και Νοέμβριος oι &quot;πιο δύσκολοι&quot; μήνες στην Ευρώπη" src="https://www.fpress.gr/media/news/2020/09/14/66471/snapshot/mask-covid-sars-coronavirus.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΚΟΙΝΩΝΙΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/66471/poy-koronoios-oktovrios-kai-noemvrios-oi-pio-dyskoloi-mines-stin-eyropi" title="ΠΟΥ-κορονοϊός: Οκτώβριος και Νοέμβριος oι &quot;πιο δύσκολοι&quot; μήνες στην Ευρώπη">ΠΟΥ-κορονοϊός: Οκτώβριος και Νοέμβριος oι "πιο δύσκολοι" μήνες στην Ευρώπη</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-66497" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas">
				<img src="https://www.fpress.gr/media/news/2020/09/15/66497/thumb/daria-volkova-2stCd6v1QZw-unsplash.jpg" alt="Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/66497/ayta-einai-ta-nea-metra-gia-tin-attiki-dieyrynetai-i-xrisi-maskas">Αυτά είναι τα νέα μέτρα για την Αττική - Διευρύνεται η χρήση μάσκας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth">
				<img src="https://www.fpress.gr/media/news/2020/09/15/66496/thumb/mika-baumeister-uz_T7h8ds04-unsplash2.jpg" alt="Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ" />
			</a>
		</div>
				
					<a class="item-category" href="/diafora">ΚΟΙΝΩΝΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/diafora/story/66496/treis-nekroi-apo-ton-koronoio-stoys-67-oi-nosileyomenoi-stis-meth">Τρεις νεκροί από τον κορονοϊό - Στους 67 οι νοσηλευόμενοι στις ΜΕΘ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/66495/allages-sta-xronodiagrammata-toy-taiped-logo-pandimias">
				<img src="https://www.fpress.gr/media/news/2020/09/15/66495/thumb/2928100.jpg" alt="Αλλαγές στα χρονοδιαγράμματα του ΤΑΙΠΕΔ λόγω πανδημίας" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/66495/allages-sta-xronodiagrammata-toy-taiped-logo-pandimias">Αλλαγές στα χρονοδιαγράμματα του ΤΑΙΠΕΔ λόγω πανδημίας</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-66497" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/ergasia/story/66450/apokleistiko-ypologiste-edo-kai-tora-poso-tha-ayxithei-o-misthos-sas-apo-1-1-2021">
				<img src="https://www.fpress.gr/media/news/2020/09/13/66450/thumb/ergasia.jpg" alt="ΑΠΟΚΛΕΙΣΤΙΚΟ: Υπολογίστε εδώ και τώρα πόσο θα αυξηθεί ο μισθός σας από 1/1/2021 " />
			</a>
		</div>
				
					<a class="item-category" href="/ergasia">ΕΡΓΑΣΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/ergasia/story/66450/apokleistiko-ypologiste-edo-kai-tora-poso-tha-ayxithei-o-misthos-sas-apo-1-1-2021">ΑΠΟΚΛΕΙΣΤΙΚΟ: Υπολογίστε εδώ και τώρα πόσο θα αυξηθεί ο μισθός σας από 1/1/2021 </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/forologia/story/66454/etsi-tha-svisei-i-eisfora-allileggyis-mesa-sto-2021-poioi-einai-kerdismenoi-poioi-einai-xamenoi">
				<img src="https://www.fpress.gr/media/news/2020/09/14/66454/thumb/eisfora.jpg" alt="Έτσι θα &quot;σβήσει&quot; η εισφορά αλληλεγγύης μέσα στο 2021 - Ποιοι είναι κερδισμένοι - ποιοι είναι χαμένοι" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/66454/etsi-tha-svisei-i-eisfora-allileggyis-mesa-sto-2021-poioi-einai-kerdismenoi-poioi-einai-xamenoi">Έτσι θα "σβήσει" η εισφορά αλληλεγγύης μέσα στο 2021 - Ποιοι είναι κερδισμένοι - ποιοι είναι χαμένοι</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/66449/ta-12-metra-poy-enisxyoyn-noikokyria-kai-epixeiriseis-me-6-8-dis-ti-exiggeile-o-prothypoyrgos">
				<img src="https://www.fpress.gr/media/news/2020/09/12/66449/thumb/thessaloniki.jpg" alt="Τα 12 μέτρα που ενισχύουν νοικοκυριά και επιχειρήσεις με 6,8 δις - Τι εξήγγειλε ο πρωθυπουργός" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/66449/ta-12-metra-poy-enisxyoyn-noikokyria-kai-epixeiriseis-me-6-8-dis-ti-exiggeile-o-prothypoyrgos">Τα 12 μέτρα που ενισχύουν νοικοκυριά και επιχειρήσεις με 6,8 δις - Τι εξήγγειλε ο πρωθυπουργός</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_5 -->
<div class="ad-unit-block">
<div id="ad-position-151" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-151'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_6 -->
<div class="ad-unit-block">
<div id="ad-position-152" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-152'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_7 -->
<div class="ad-unit-block">
<div id="ad-position-153" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-153'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_8 -->
<div class="ad-unit-block">
<div id="ad-position-154" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-154'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_9 -->
<div class="ad-unit-block">
<div id="ad-position-155" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-155'); });
</script>
</div>
</div>
				</div>
			
		</div>
	
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_10 -->
<div class="ad-unit-block">
<div id="ad-position-156" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-156'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-66497-rail","name" : "rail","options" : {"width": 800, "id": "66497"}},
		{"position":"story-66497-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story66497"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2020 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "66497"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>