<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΔΙΑΦΟΡΑ,ΚΑΙΡΟΣ,ΧΡΙΣΤΟΥΓΕΝΝΑ" />
	<meta name="news_keywords" content="ΔΙΑΦΟΡΑ,ΚΑΙΡΟΣ,ΧΡΙΣΤΟΥΓΕΝΝΑ" />
	<meta name="author" content="Λαμπρινή Κατσαβάρου" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Επιδείνωση θα παρουσιάσει ο καιρός τις επόμενες ημέρες, με βροχές και καταιγίδες, οι οποίες έως την Κυριακή θα επηρεάσουν κυρίως τα δυτικά, τα βόρεια και τα..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Meteo: Έρχεται επιδείνωση του καιρού - Fpress.gr</title>
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy"/>
	<meta property="og:title" content="Meteo: Έρχεται επιδείνωση του καιρού"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Επιδείνωση θα παρουσιάσει ο καιρός τις επόμενες ημέρες, με βροχές και καταιγίδες, οι οποίες έως την Κυριακή θα επηρεάσουν κυρίως τα δυτικά, τα βόρεια και τα..."/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="432"/>
	<meta property="article:tag" content="ΚΑΙΡΟΣ"/>
	<meta property="article:tag" content="ΧΡΙΣΤΟΥΓΕΝΝΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Meteo: Έρχεται επιδείνωση του καιρού"/>
	<meta property="twitter:description" content="Επιδείνωση θα παρουσιάσει ο καιρός τις επόμενες ημέρες, με βροχές και καταιγίδες, οι οποίες έως την Κυριακή θα επηρεάσουν κυρίως τα δυτικά, τα βόρεια και τα..."/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2019/12/20/61823/snapshot/1_0.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy"/>
	<meta property="fb:app_id" content="1128673557264487"/>



<link href="https://fonts.googleapis.com/css?family=Roboto+Slab:400,700&amp;subset=latin,greek-ext,greek" rel="stylesheet" />

<style type="text/css">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</style>



<script>
window.dfp_targeting = {
  "site" : "gossip-tv",
  "pagetype": "story",
    "section": "diafora",
      "category": "diafora",
      "storyid" : "61823"
  };
</script>

<!-- DFP Settings for story-173 -->
<script src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script type='text/javascript'>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("site", "fpress");

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "diafora");
		googletag.pubads().setTargeting("pageCategory", "diafora");
		googletag.pubads().setTargeting("storyid", "61823");

var REFRESH_KEY = 'refresh';
var REFRESH_VALUE = 'true';
var SECONDS_TO_WAIT_AFTER_VIEWABILITY = 15;

		var slot_300x250_Ros_1 = googletag.defineSlot('/7396366/300x250_Ros_1', [[300,250],[300,600]], 'ad-position-88').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_2 = googletag.defineSlot('/7396366/300x250_Ros_2', [[300,250],[300,600]], 'ad-position-126').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_3 = googletag.defineSlot('/7396366/300x250_Ros_3', [[300,250],[300,600]], 'ad-position-127').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_300x250_Ros_4 = googletag.defineSlot('/7396366/300x250_Ros_4', [[300,250],[300,600]], 'ad-position-128').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_970x250_XL = googletag.defineSlot('/7396366/970x250_XL', [[728,90],[970,250]], 'ad-position-129').setCollapseEmptyDiv(false).addService(googletag.pubads());
	var slot_970x250_XL_map = googletag.sizeMapping()
		.addSize([1024,0],[[728,90],[970,250]])
		.addSize([768,0],[[728,90]])
		.addSize([320,0],[[320,100]])
		.addSize([0, 0], []).build();
		slot_970x250_XL.defineSizeMapping(slot_970x250_XL_map);
				
		var slot_Fpress_Rectangle_Story_1 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_1', [[300,250],[300,600]], 'ad-position-131').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_2 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_2', [[300,250],[300,600]], 'ad-position-132').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Rectangle_Story_4 = googletag.defineSlot('/7396366/Fpress_Rectangle_Story_4', [[300,250],[300,600]], 'ad-position-133').setCollapseEmptyDiv(false).addService(googletag.pubads());
				
		var slot_Fpress_Prestitial_1x1 = googletag.defineSlot('/7396366/Fpress_Prestitial_1x1', [[1,1]], 'ad-position-134').setCollapseEmptyDiv(false).addService(googletag.pubads());
				

	
		googletag.pubads().enableSingleRequest();
	
	
	googletag.enableServices();
	});
</script>



</head>
<body id="com_news" class="site story-view itemid-173 section-173 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="top-section">
		<div class="zone header-zone">
			<div class="header-area">
				<div class="logo-box">
					<a class="logo" href="https://www.fpress.gr/">
						<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-light-blue.svg">
					</a>
				</div>
				
				<div class="header-nav">
					<span class="icon menu-toggle"></span>
					<span class="icon search-toggle"></span>
				</div>
			</div>
		</div>
		
		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			<span class="icon search-toggle"></span>
		</div>
		
	</div>
	
	
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div class="ad-unit-block">
<div id="ad-position-129" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-129'); });
</script>
</div>
</div>

	</div>
		
	
			
				
		<div class="zone content-zone">
			<div class="page-contents">
				<div class="content-area">
					
					
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/diafora" class="pathway"><span itemprop="name">ΔΙΑΦΟΡΑ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

				
												
					<div id="news-story61823" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-61823-rail">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΔΙΑΦΟΡΑ">
			    <meta itemprop="dateCreated" content="2019-12-20T10:50:04+02:00">
			    <meta itemprop="datePublished" content="2019-12-20T10:50:04+02:00">
			    			    <meta itemprop="dateModified" content="2019-12-20T10:50:04+02:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/diafora/story/61823/meteo-erxetai-epideinosi-toy-kairoy">
			    <meta itemprop="author" content="Λαμπρινή Κατσαβάρου - Fpress.gr">
			    <meta itemprop="description" content="Επιδείνωση θα παρουσιάσει ο καιρός τις επόμενες ημέρες, με βροχές και καταιγίδες, οι οποίες έως την Κυριακή θα επηρεάσουν κυρίως τα δυτικά, τα βόρεια και τα...">
			    			    <meta itemprop="keywords" content="ΔΙΑΦΟΡΑ,ΚΑΙΡΟΣ,ΧΡΙΣΤΟΥΓΕΝΝΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2019/12/20/61823/snapshot/1_0.jpg">
					
				<div class="story-details">
					
										
										
										<h1 class="story-title" itemprop="headline">Meteo: Έρχεται επιδείνωση του καιρού</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">Έντονα αναμένεται να είναι τα φαινόμενα την Κυριακή -  Σημαντική ενίσχυση θα παρουσιάσουν οι νότιοι άνεμοι </h3>
					<meta itemprop="alternativeHeadline" content="Έντονα αναμένεται να είναι τα φαινόμενα την Κυριακή -  Σημαντική ενίσχυση θα παρουσιάσουν οι νότιοι άνεμοι ">	
										
										
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2019-12-20T10:50:04+02:00">20 Δεκ 2019</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F61823%2Fmeteo-erxetai-epideinosi-toy-kairoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Meteo%3A+%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%B5%CF%80%CE%B9%CE%B4%CE%B5%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F61823%2Fmeteo-erxetai-epideinosi-toy-kairoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="432">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2019/12/20/61823/snapshot/1_0.jpg">
							<img src="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg" srcset="https://www.fpress.gr/media/news/2019/12/20/61823/main/1_0.jpg 340w, https://www.fpress.gr/media/news/2019/12/20/61823/snapshot/1_0.jpg 300w" alt="Meteo: Έρχεται επιδείνωση του καιρού">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
										<div class="story-intro story-text">
						<p>Επιδείνωση θα παρουσιάσει ο καιρός τις επόμενες ημέρες, με βροχές και καταιγίδες, οι οποίες έως την Κυριακή θα επηρεάσουν κυρίως τα δυτικά, τα βόρεια και τα νησιά του Ανατολικού Αιγαίου, σύμφωνα με τη μετεωρολογική υπηρεσία meteo του Εθνικού Αστεροσκοπείου Αθηνών (EAA).</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_1 -->
<div class="ad-unit-block">
<div id="ad-position-131" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-131'); });
</script>
</div>
</div>
					
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p>Έντονα αναμένεται να είναι τα φαινόμενα την Κυριακή στα δυτικά, στα βόρεια ηπειρωτικά και στο Ιόνιο, ενώ σημαντικά ύψη βροχής θα σημειωθούν στην Ήπειρο, στη Δυτική Στερεά και στο Βόρειο Ιόνιο.</p><p><br>Παράλληλα, σημαντική ενίσχυση θα παρουσιάσουν οι νότιοι άνεμοι στο Αιγαίο και οι δυτικοί άνεμοι στο Ιόνιο, όπου την Κυριακή η έντασή τους θα φτάνει τα οκτώ και τοπικά τα εννέα μποφόρ, δημιουργώντας ενδεχομένως προβλήματα στις ακτοπλοϊκές συγκοινωνίες.</p>
<!-- Fpress_Rectangle_Story_2 -->
<div class="ad-unit-block">
<div id="ad-position-132" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-132'); });
</script>
</div>
</div>
<p>Προσοχή απαιτείται, σύμφωνα με το EAA-meteo, στις μετακινήσεις στο οδικό δίκτυο και συγκεκριμένα στις περιοχές όπου αναμένονται φαινόμενα, ιδιαίτερα την Κυριακή στο μεγαλύτερο τμήμα της Δυτικής και Βόρειας Ελλάδας.</p>					</div>
										
					
<!-- Fpress_Rectangle_Story_4 -->
<div class="ad-unit-block">
<div id="ad-position-133" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-133'); });
</script>
</div>
</div>
					
					
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-61823-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/269/kairos" title="ΚΑΙΡΟΣ">ΚΑΙΡΟΣ</a>
							</li>
													<li>
								<a href="/tag/4995/xristoygenna" title="ΧΡΙΣΤΟΥΓΕΝΝΑ">ΧΡΙΣΤΟΥΓΕΝΝΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F61823%2Fmeteo-erxetai-epideinosi-toy-kairoy" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=Meteo%3A+%CE%88%CF%81%CF%87%CE%B5%CF%84%CE%B1%CE%B9+%CE%B5%CF%80%CE%B9%CE%B4%CE%B5%CE%AF%CE%BD%CF%89%CF%83%CE%B7+%CF%84%CE%BF%CF%85+%CE%BA%CE%B1%CE%B9%CF%81%CE%BF%CF%8D+-+https%3A%2F%2Fwww.fpress.gr%2Fdiafora%2Fstory%2F61823%2Fmeteo-erxetai-epideinosi-toy-kairoy"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61726/thermi-eisvoli-stin-eyropi-tin-periodo-ton-giorton" title="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών">
									<img alt="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών" src="https://www.fpress.gr/media/news/2019/12/17/61726/snapshot/katastimata.jpg" />
								</a>
								<a href="/diafora/story/61726/thermi-eisvoli-stin-eyropi-tin-periodo-ton-giorton" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/61726/thermi-eisvoli-stin-eyropi-tin-periodo-ton-giorton" title="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών">Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61195/neo-kyma-topika-isxyron-vroxon-kai-kataigidon" title="Νέο κύμα τοπικά ισχυρών βροχών και καταιγίδων">
									<img alt="Νέο κύμα τοπικά ισχυρών βροχών και καταιγίδων" src="https://www.fpress.gr/media/news/2019/11/07/61195/snapshot/vroxi3.jpg" />
								</a>
								<a href="/diafora/story/61195/neo-kyma-topika-isxyron-vroxon-kai-kataigidon" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/61195/neo-kyma-topika-isxyron-vroxon-kai-kataigidon" title="Νέο κύμα τοπικά ισχυρών βροχών και καταιγίδων">Νέο κύμα τοπικά ισχυρών βροχών και καταιγίδων</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61148/entones-vroxes-kai-meta-to-mesimeri-stin-attiki" title="Εντονες βροχές και  μετά το μεσημέρι στην Αττική">
									<img alt="Εντονες βροχές και  μετά το μεσημέρι στην Αττική" src="https://www.fpress.gr/media/news/2019/11/04/61148/snapshot/04-09-31-image-5dbfefdbd25ed.jpg" />
								</a>
								<a href="/diafora/story/61148/entones-vroxes-kai-meta-to-mesimeri-stin-attiki" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/61148/entones-vroxes-kai-meta-to-mesimeri-stin-attiki" title="Εντονες βροχές και  μετά το μεσημέρι στην Αττική">Εντονες βροχές και  μετά το μεσημέρι στην Αττική</a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61115/isxyres-vroxes-kai-kataigides-me-kata-topoys-megala-ypsi-stin-attiki" title="Ισχυρές βροχές και καταιγίδες, με κατά τόπους μεγάλα ύψη στην Αττική">
									<img alt="Ισχυρές βροχές και καταιγίδες, με κατά τόπους μεγάλα ύψη στην Αττική" src="https://www.fpress.gr/media/news/2019/10/31/61115/snapshot/--3.jpg" />
								</a>
								<a href="/diafora/story/61115/isxyres-vroxes-kai-kataigides-me-kata-topoys-megala-ypsi-stin-attiki" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/61115/isxyres-vroxes-kai-kataigides-me-kata-topoys-megala-ypsi-stin-attiki" title="Ισχυρές βροχές και καταιγίδες, με κατά τόπους μεγάλα ύψη στην Αττική">Ισχυρές βροχές και καταιγίδες, με κατά τόπους μεγάλα ύψη στην Αττική</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61090/allazei-o-kairos-erxontai-vroxes-kai-topikes-kataigides" title="Αλλάζει ο καιρός: Έρχονται βροχές και τοπικές καταιγίδες">
									<img alt="Αλλάζει ο καιρός: Έρχονται βροχές και τοπικές καταιγίδες" src="https://www.fpress.gr/media/news/2019/10/30/61090/snapshot/30-08-18-image-5db9474a617b5.jpg" />
								</a>
								<a href="/diafora/story/61090/allazei-o-kairos-erxontai-vroxes-kai-topikes-kataigides" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/61090/allazei-o-kairos-erxontai-vroxes-kai-topikes-kataigides" title="Αλλάζει ο καιρός: Έρχονται βροχές και τοπικές καταιγίδες">Αλλάζει ο καιρός: Έρχονται βροχές και τοπικές καταιγίδες</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/diafora/story/60503/simantiki-ptosi-tis-thermokrasias-kai-vroxes-apo-tin-pempti" title="Σημαντική πτώση της θερμοκρασίας και βροχές από την Πέμπτη">
									<img alt="Σημαντική πτώση της θερμοκρασίας και βροχές από την Πέμπτη" src="https://www.fpress.gr/media/news/2019/09/18/60503/snapshot/Fthinoporo-570-800x580.jpg" />
								</a>
								<a href="/diafora/story/60503/simantiki-ptosi-tis-thermokrasias-kai-vroxes-apo-tin-pempti" class="item-category">ΔΙΑΦΟΡΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/diafora/story/60503/simantiki-ptosi-tis-thermokrasias-kai-vroxes-apo-tin-pempti" title="Σημαντική πτώση της θερμοκρασίας και βροχές από την Πέμπτη">Σημαντική πτώση της θερμοκρασίας και βροχές από την Πέμπτη</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61819/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">
									<img title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" src="https://www.fpress.gr/media/news/2019/12/20/61819/snapshot/morning-rain.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61819/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61812/stis-30-ianoyarioy-toy-2020-anoigei-tis-pyles-tis-i-28i-agrotica" title="Στις 30 Ιανουαρίου του 2020 ανοίγει τις πύλες της η 28η Agrotica">
									<img title="Στις 30 Ιανουαρίου του 2020 ανοίγει τις πύλες της η 28η Agrotica" src="https://www.fpress.gr/media/news/2019/12/19/61812/snapshot/1-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61812/stis-30-ianoyarioy-toy-2020-anoigei-tis-pyles-tis-i-28i-agrotica" title="Στις 30 Ιανουαρίου του 2020 ανοίγει τις πύλες της η 28η Agrotica">Στις 30 Ιανουαρίου του 2020 ανοίγει τις πύλες της η 28η Agrotica</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61805/kykloma-anavolikon-me-esoda-pano-apo-2-ekat-eyro" title="Kύκλωμα αναβολικών με έσοδα πάνω από 2 εκατ. ευρώ">
									<img title="Kύκλωμα αναβολικών με έσοδα πάνω από 2 εκατ. ευρώ" src="https://www.fpress.gr/media/news/2019/12/19/61805/snapshot/1-1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61805/kykloma-anavolikon-me-esoda-pano-apo-2-ekat-eyro" title="Kύκλωμα αναβολικών με έσοδα πάνω από 2 εκατ. ευρώ">Kύκλωμα αναβολικών με έσοδα πάνω από 2 εκατ. ευρώ</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61794/ektakta-metra-tis-troxaias-me-mystikoys-troxonomoys-gia-tis-giortes" title="Έκτακτα μέτρα της Τροχαίας, με «μυστικούς» τροχονόμους για τις γιορτές">
									<img title="Έκτακτα μέτρα της Τροχαίας, με «μυστικούς» τροχονόμους για τις γιορτές" src="https://www.fpress.gr/media/news/2019/12/19/61794/snapshot/cache_728x3000_analog_medium_418783_675518_2772017.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61794/ektakta-metra-tis-troxaias-me-mystikoys-troxonomoys-gia-tis-giortes" title="Έκτακτα μέτρα της Τροχαίας, με «μυστικούς» τροχονόμους για τις γιορτές">Έκτακτα μέτρα της Τροχαίας, με «μυστικούς» τροχονόμους για τις γιορτές</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61784/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">
									<img title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" src="https://www.fpress.gr/media/news/2019/12/19/61784/snapshot/morningtrees.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61784/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61763/dikastiki-diamaxi-gia-tis-myrodies-tyropoleioy" title="Δικαστική διαμάχη για τις μυρωδιές τυροπωλείου">
									<img title="Δικαστική διαμάχη για τις μυρωδιές τυροπωλείου" src="https://www.fpress.gr/media/news/2019/12/18/61763/snapshot/18-09-33-image-5df9f285a9e7c.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61763/dikastiki-diamaxi-gia-tis-myrodies-tyropoleioy" title="Δικαστική διαμάχη για τις μυρωδιές τυροπωλείου">Δικαστική διαμάχη για τις μυρωδιές τυροπωλείου</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61753/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">
									<img title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων" src="https://www.fpress.gr/media/news/2019/12/18/61753/snapshot/morng1.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61753/proino-xypnima-me-ta-protoselida-ton-efimeridon" title="Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων">Πρωινό ξύπνημα με τα πρωτοσέλιδα των εφημερίδων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61736/ptisi-toyrkikon-aeroskafon-pano-apo-toys-kalogeroys-sto-kentriko-aigaio" title=" Πτήση τουρκικών αεροσκαφών πάνω από τους Καλόγερους, στο κεντρικό Αιγαίο">
									<img title=" Πτήση τουρκικών αεροσκαφών πάνω από τους Καλόγερους, στο κεντρικό Αιγαίο" src="https://www.fpress.gr/media/news/2019/12/17/61736/snapshot/f-16.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61736/ptisi-toyrkikon-aeroskafon-pano-apo-toys-kalogeroys-sto-kentriko-aigaio" title=" Πτήση τουρκικών αεροσκαφών πάνω από τους Καλόγερους, στο κεντρικό Αιγαίο"> Πτήση τουρκικών αεροσκαφών πάνω από τους Καλόγερους, στο κεντρικό Αιγαίο</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/diafora/story/61726/thermi-eisvoli-stin-eyropi-tin-periodo-ton-giorton" title="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών">
									<img title="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών" src="https://www.fpress.gr/media/news/2019/12/17/61726/snapshot/katastimata.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΔΙΑΦΟΡΑ</span>
								
								<div class="item-title">
								<a href="/diafora/story/61726/thermi-eisvoli-stin-eyropi-tin-periodo-ton-giorton" title="Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών">Θερμή εισβολή στην Ευρώπη την περίοδο των γιορτών</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
										
					
					<div id="rail-sensor-61823" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
							
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_1 -->
<div class="ad-unit-block">
<div id="ad-position-88" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-88'); });
</script>
</div>
</div>
				</div>
			
		</div>
															
							<div class="module fpress-tools">
								<a href="/ypologistika-ergaleia">
									<img src="/templates/kgt_fpress/images/fpressgr-tools.png" alt="fpress-tools" width="300" height="100" />
								</a>
							</div>
				
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/oikonomia/story/61829/tte-anaptyxi-2-4-to-2020-kai-2-5-to-2021-gia-tin-elliniki-oikonomia-oi-prokliseis">
				<img src="https://www.fpress.gr/media/news/2019/12/20/61829/thumb/stournaras-vouli-novartis.jpg" alt="ΤτΕ: Ανάπτυξη 2,4% το 2020 και 2,5% το 2021 για την ελληνική οικονομία – Οι προκλήσεις " />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/61829/tte-anaptyxi-2-4-to-2020-kai-2-5-to-2021-gia-tin-elliniki-oikonomia-oi-prokliseis">ΤτΕ: Ανάπτυξη 2,4% το 2020 και 2,5% το 2021 για την ελληνική οικονομία – Οι προκλήσεις </a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/trapezes/story/61828/trapeza-peiraios-egkrisi-polisis-30-akiniton-sti-dimoprasia-toy-noemvrioy">
				<img src="https://www.fpress.gr/media/news/2019/12/20/61828/thumb/1-3.jpg" alt="Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου" />
			</a>
		</div>
				
					<a class="item-category" href="/trapezes">ΤΡΑΠΕΖΕΣ</a>
				
				
				<h3 class="item-title">
			<a href="/trapezes/story/61828/trapeza-peiraios-egkrisi-polisis-30-akiniton-sti-dimoprasia-toy-noemvrioy">Τράπεζα Πειραιώς: Εγκριση πώλησης 30 ακινήτων στη δημοπρασία του Νοεμβρίου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61827/eydap-dimopratoyntai-dyo-nea-apoxeteytika-erga-stin-anatoliki-attiki">
				<img src="https://www.fpress.gr/media/news/2019/12/20/61827/thumb/20-09-26-image-5dfc93c8ce255.jpeg" alt="ΕΥΔΑΠ: Δημοπρατούνται δύο νέα αποχετευτικά έργα στην Ανατολική Αττική" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61827/eydap-dimopratoyntai-dyo-nea-apoxeteytika-erga-stin-anatoliki-attiki">ΕΥΔΑΠ: Δημοπρατούνται δύο νέα αποχετευτικά έργα στην Ανατολική Αττική</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_2 -->
<div class="ad-unit-block">
<div id="ad-position-126" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-126'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
							<div id="rail-sticky-sensor-1-61823" class="rail-sensor"></div>
							
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_3 -->
<div class="ad-unit-block">
<div id="ad-position-127" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-127'); });
</script>
</div>
</div>
				</div>
			
		</div>
														
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61737/oikogeneiakes-epixeiriseis-ayxisi-kykloy-ergasion-mono-sto-1-3">
				<img src="https://www.fpress.gr/media/news/2019/12/17/61737/thumb/w17-115128w1271049business.jpeg" alt="Αύξηση τζίρου μόνο για μία στις τρεις οικογενειακές επιχειρήσεις" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61737/oikogeneiakes-epixeiriseis-ayxisi-kykloy-ergasion-mono-sto-1-3">Αύξηση τζίρου μόνο για μία στις τρεις οικογενειακές επιχειρήσεις</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61748/nees-dioxeis-kata-ton-idryton-kai-stelexon-tis-folli-follie">
				<img src="https://www.fpress.gr/media/news/2019/12/17/61748/thumb/Folli-Follie.jpg" alt="Νέες διώξεις κατά των ιδρυτών και στελεχών της Folli Follie" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61748/nees-dioxeis-kata-ton-idryton-kai-stelexon-tis-folli-follie">Νέες διώξεις κατά των ιδρυτών και στελεχών της Folli Follie</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/61745/stratigiki-synergasia-metaxy-interamerican-kai-attica-bank">
				<img src="https://www.fpress.gr/media/news/2019/12/17/61745/thumb/2_Photo-Attica-Bank-Interamerican-2-.jpg" alt="Στρατηγική συνεργασία μεταξύ Interamerican και Attica Bank" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/61745/stratigiki-synergasia-metaxy-interamerican-kai-attica-bank">Στρατηγική συνεργασία μεταξύ Interamerican και Attica Bank</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
								
							
		<div class="module">
			
						
				<div class="module-content">
	
<!-- 300x250_Ros_4 -->
<div class="ad-unit-block">
<div id="ad-position-128" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-128'); });
</script>
</div>
</div>
				</div>
			
		</div>
								
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-61823-rail","name" : "rail","options" : {"width": 800, "id": "61823"}},
		{"position":"story-61823-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story61823"}}]
	}
</script>






				
				</div>
			</div>
			
			<div class="clr"></div>
		</div>
		
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2019 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div class="ad-unit-block">
<div id="ad-position-134" class="ad-unit ">
<script>
	googletag.cmd.push(function() { googletag.display('ad-position-134'); });
</script>
</div>
</div>





<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="https://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	}
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "diafora",
	        	        	        "category": "diafora",
	        	        	        "storyid" : "61823"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>