<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΑΥΤΟΚΙΝΗΤΟ,ΕΛΣΤΑΤ,ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ,ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ" />
	<meta name="news_keywords" content="ΑΥΤΟΚΙΝΗΤΟ,ΕΛΣΤΑΤ,ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ,ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ" />
	<meta name="author" content="kostasm" />
	<meta name="thumbnail" content="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Σημαντική μείωση των σοβαρών τροχαίων ατυχημάτων τον Φεβρουάριο, ελέω... lockdown" />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο - Fpress.gr</title>
	<link href="https://amp.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario" rel="amphtml" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="https://www.fpress.gr/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="https://www.fpress.gr/" rel="home" title="Fpress.gr" />
	<link href="https://www.fpress.gr/epikoinonia" rel="contact" title="Eπικοινωνία" />
	<link href="https://www.fpress.gr/search" rel="sitesearch" title="Αναζήτηση" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario"/>
	<meta property="og:title" content="ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Σημαντική μείωση των σοβαρών τροχαίων ατυχημάτων τον Φεβρουάριο, ελέω... lockdown"/>
	<meta property="og:image" content="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg"/>
	<meta property="og:image:width" content="720"/>
	<meta property="og:image:height" content="405"/>
	<meta property="article:tag" content="ΕΛΣΤΑΤ"/>
	<meta property="article:tag" content="ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ"/>
	<meta property="article:tag" content="ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="https://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο"/>
	<meta property="twitter:description" content="Σημαντική μείωση των σοβαρών τροχαίων ατυχημάτων τον Φεβρουάριο, ελέω... lockdown"/>
	<meta property="twitter:image" content="https://www.fpress.gr/media/news/2021/04/29/71356/snapshot/atixima.jpg"/>
	<meta property="twitter:image:src" content="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg"/>
	<meta property="twitter:url" content="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario"/>
	<meta property="fb:app_id" content="1128673557264487"/>


<script data-ad-client="ca-pub-5812254448587968" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>



<style type="text/css">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</style>



<!-- Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) -->
<script type="text/javascript" async=true>
(function() {
  var host = window.location.hostname;
  var element = document.createElement('script');
  var firstScript = document.getElementsByTagName('script')[0];
  var url = 'https://quantcast.mgr.consensu.org'
    .concat('/choice/', 'aB8tbf2BAS_97', '/', host, '/choice.js')
  var uspTries = 0;
  var uspTriesLimit = 3;
  element.async = true;
  element.type = 'text/javascript';
  element.src = url;

  firstScript.parentNode.insertBefore(element, firstScript);

  function makeStub() {
    var TCF_LOCATOR_NAME = '__tcfapiLocator';
    var queue = [];
    var win = window;
    var cmpFrame;

    function addFrame() {
      var doc = win.document;
      var otherCMP = !!(win.frames[TCF_LOCATOR_NAME]);

      if (!otherCMP) {
        if (doc.body) {
          var iframe = doc.createElement('iframe');

          iframe.style.cssText = 'display:none';
          iframe.name = TCF_LOCATOR_NAME;
          doc.body.appendChild(iframe);
        } else {
          setTimeout(addFrame, 5);
        }
      }
      return !otherCMP;
    }

    function tcfAPIHandler() {
      var gdprApplies;
      var args = arguments;

      if (!args.length) {
        return queue;
      } else if (args[0] === 'setGdprApplies') {
        if (
          args.length > 3 &&
          args[2] === 2 &&
          typeof args[3] === 'boolean'
        ) {
          gdprApplies = args[3];
          if (typeof args[2] === 'function') {
            args[2]('set', true);
          }
        }
      } else if (args[0] === 'ping') {
        var retr = {
          gdprApplies: gdprApplies,
          cmpLoaded: false,
          cmpStatus: 'stub'
        };

        if (typeof args[2] === 'function') {
          args[2](retr);
        }
      } else {
        queue.push(args);
      }
    }

    function postMessageEventHandler(event) {
      var msgIsString = typeof event.data === 'string';
      var json = {};

      try {
        if (msgIsString) {
          json = JSON.parse(event.data);
        } else {
          json = event.data;
        }
      } catch (ignore) {}

      var payload = json.__tcfapiCall;

      if (payload) {
        window.__tcfapi(
          payload.command,
          payload.version,
          function(retValue, success) {
            var returnMsg = {
              __tcfapiReturn: {
                returnValue: retValue,
                success: success,
                callId: payload.callId
              }
            };
            if (msgIsString) {
              returnMsg = JSON.stringify(returnMsg);
            }
            if (event && event.source && event.source.postMessage) {
              event.source.postMessage(returnMsg, '*');
            }
          },
          payload.parameter
        );
      }
    }

    while (win) {
      try {
        if (win.frames[TCF_LOCATOR_NAME]) {
          cmpFrame = win;
          break;
        }
      } catch (ignore) {}

      if (win === window.top) {
        break;
      }
      win = win.parent;
    }
    if (!cmpFrame) {
      addFrame();
      win.__tcfapi = tcfAPIHandler;
      win.addEventListener('message', postMessageEventHandler, false);
    }
  };

  makeStub();

  var uspStubFunction = function() {
    var arg = arguments;
    if (typeof window.__uspapi !== uspStubFunction) {
      setTimeout(function() {
        if (typeof window.__uspapi !== 'undefined') {
          window.__uspapi.apply(window.__uspapi, arg);
        }
      }, 500);
    }
  };

  var checkIfUspIsReady = function() {
    uspTries++;
    if (window.__uspapi === uspStubFunction && uspTries < uspTriesLimit) {
      console.warn('USP is not accessible');
    } else {
      clearInterval(uspInterval);
    }
  };

  if (typeof window.__uspapi === 'undefined') {
    window.__uspapi = uspStubFunction;
    var uspInterval = setInterval(checkIfUspIsReady, 6000);
  }
})();
</script>
<!-- End Quantcast Choice. Consent Manager Tag v2.0 (for TCF 2.0) --><!-- new implementation -->

<script>
window.dfp_targeting = {
  "site" : "fpress",
  "pagetype": "story",
    "section": "aytokinhto",
      "category": "aytokinhto",
        "storyid" : "71356"
  };
</script>

<script>
  var googletag = googletag || {};
  googletag.cmd = googletag.cmd || [];
</script>

<script>
	googletag.cmd.push(function() {

		googletag.pubads().setTargeting("pageType", "story");
		googletag.pubads().setTargeting("pageSection", "aytokinhto");
		googletag.pubads().setTargeting("pageCategory", "aytokinhto");
		googletag.pubads().setTargeting("storyid", "71356");
		
		googletag.pubads().addEventListener('impressionViewable', function(event) {
			var slot = event.slot;
			if (slot.getTargeting('refresh').indexOf('true') > -1) {
				setTimeout(function() {
					var admanSkin = document.getElementById('adman-skin');
					if (admanSkin){ admanSkin.parentNode.removeChild(admanSkin);}
					googletag.pubads().refresh([slot]);
				}, 15000);
			}
		});

		// googletag.pubads().disableInitialLoad();
		googletag.pubads().enableSingleRequest();
		googletag.pubads().setCentering(true);

		googletag.enableServices();
	});
</script>
<!-- check-loading -->


<script type="application/json" class="joomla-script-options new">
{"modules":[
	{"name":"Cmp","options":[]},
    {"name": "Newsletter",
      "options": {
        "selector": "#newsletter-form",
        "messages": {
          "success": "Ευχαριστούμε για την εγγραφή. Θα λάβετε email επιβεβαίωσης.",
          "failure": "Παρουσιάστηκε πρόβλημα, δοκιμάστε να εγγραφείτε και πάλι σε μερικά λεπτά"
        }
      }
    }
]}
</script>


<script src="https://cdn.onesignal.com/sdks/OneSignalSDK.js" async=""></script>
<script>
  window.OneSignal = window.OneSignal || [];
  OneSignal.push(function() {
    OneSignal.init({
      appId: "0088e8d6-9680-4014-8a03-25fe3cb33d62",
    });
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-156 section-156 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="https://www.fpress.gr/">

					
					<svg width="180" height="50" viewBox="0 0 222 60">
					<path d="M61,15h-1.6V3.4H61V15z"/>
					<path d="m85.1 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m106.8 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m132.2 15h-1.6l-5.6-9v9h-1.6v-11.6h1.6l5.6 8.9v-8.9h1.6v11.6z"/>
					<path d="m155.6 11.3c0 1.1-0.3 2-1.1 2.8-0.8 0.7-1.8 1.1-3.1 1.1s-2.4-0.5-3.2-1.4-1.2-2.1-1.2-3.5v-2.1c0-1.4 0.4-2.6 1.2-3.5s1.9-1.4 3.2-1.4 2.4 0.3 3.1 1c0.8 0.7 1.2 1.6 1.1 2.8h-1.5c0-0.8-0.2-1.5-0.7-1.9-0.5-0.5-1.2-0.7-2-0.7-0.9 0-1.6 0.4-2.1 1.1s-0.8 1.6-0.8 2.6v2.1c0 1.1 0.3 1.9 0.8 2.6s1.2 1.1 2.1 1.1 1.5-0.2 2-0.7 0.7-1.1 0.7-1.9h1.5z"/>
					<path d="M171.8,15h-1.6V3.4h1.6V15z"/>
					<path d="m193.6 12.1h-4.9l-1.1 3h-1.6l4.5-11.6h1.3l4.4 11.6h-1.6l-1-3zm-4.4-1.4h3.9l-1.9-5.3-2 5.3z"/>
					<path d="m211.8 13.8h5.5v1.2h-7.1v-11.6h1.6v10.4z"/>

					<path d="m64.8 20c4.3 0 7.8 1.1 10.3 3.3s3.8 5.1 3.8 8.8c0 3.6-1.3 6.5-3.8 8.7s-5.9 3.3-10.3 3.3h-6.4v8.4l4.1 0.8v4.6h-15.7v-4.6l4-0.8v-27.1l-4-0.8v-4.6h18zm-6.4 18.3h6.4c2.1 0 3.7-0.6 4.8-1.7 1.1-1.2 1.6-2.6 1.6-4.4s-0.5-3.3-1.6-4.5-2.7-1.8-4.8-1.8h-6.4v12.4z"/>
					<path d="m100.4 20c4.3 0 7.7 1 10.1 3s3.7 4.7 3.7 8.2c0 1.9-0.5 3.6-1.5 5s-2.5 2.5-4.5 3.4c2.2 0.7 3.8 1.8 4.8 3.3s1.5 3.4 1.5 5.7v1.9c0 0.8 0.2 1.5 0.5 1.9 0.3 0.5 0.9 0.7 1.6 0.8l0.9 0.1v4.6h-3.9c-2.5 0-4.2-0.7-5.2-2s-1.5-3.1-1.5-5.2v-2.2c0-1.8-0.5-3.3-1.5-4.3s-2.4-1.6-4.1-1.7h-6.3v10l4.1 0.8v4.6h-15.8v-4.6l4-0.8v-27.1l-4-0.8v-4.6h17.1zm-5.4 16.7h5.3c2.1 0 3.7-0.5 4.8-1.4s1.6-2.2 1.6-3.9-0.5-3.1-1.6-4.1c-1-1-2.6-1.5-4.6-1.5h-5.5v10.9z"/>
					<path d="m146.5 41.2h-12.8v10.8h12.2l0.3-4.5h5.8v10.4h-30v-4.6l4-0.8v-27.1l-4-0.8v-4.6h30v10.4h-5.8l-0.3-4.5h-12.1v9.5h12.8v5.8z"/>
					<path d="m187 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="m221.4 32.1h-5.7l-1-5.2c-0.7-0.4-1.6-0.8-2.9-1.1s-2.6-0.5-4-0.5c-2.1 0-3.7 0.4-4.8 1.3s-1.7 2-1.7 3.4c0 1.3 0.6 2.3 1.8 3.2 1.2 0.8 3.2 1.7 6.2 2.6 4.2 1.2 7.3 2.7 9.5 4.6s3.2 4.4 3.2 7.5c0 3.2-1.3 5.8-3.8 7.7-2.6 1.9-5.9 2.8-10.1 2.8-3 0-5.7-0.5-8.1-1.4-2.4-1-4.4-2.3-6-4v-7.9h5.9l0.8 5.4c0.8 0.6 1.8 1.1 3.1 1.5s2.8 0.6 4.4 0.6c2.1 0 3.7-0.4 4.7-1.3 1.1-0.9 1.6-2 1.6-3.4 0-1.5-0.5-2.6-1.5-3.5s-2.8-1.7-5.4-2.5c-4.5-1.3-7.9-2.8-10.2-4.6s-3.5-4.2-3.5-7.3 1.3-5.6 3.9-7.5c2.6-2 5.9-3 9.8-3 2.9 0 5.6 0.4 8 1.3s4.4 2.1 6 3.5l-0.2 7.8z"/>
					<path d="M1.1,51.7l6-1.2V10.3l-6-1.2V2.4h44.6v15.3h-8.6l-0.5-6.7H18.3v15.4H38v8.7H18.3v15.4l6,1.2v6.7H1.1V51.7z" fill="#cf1020"/>
					</svg>
				</a>
			</div>

			<div class="search-box">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>
						<svg width="20" height="20" id="icon-search" viewBox="0 0 32 32">
						<path d="M32 30.469l-1.486 1.486-9.409-9.409 1.486-1.486 9.409 9.409z"></path>
						<path d="M13.655 27.312c-7.541 0-13.655-6.114-13.655-13.655 0-7.543 6.114-13.657 13.655-13.657 7.542 0 13.656 6.114 13.656 13.657 0.017 7.526-6.074 13.642-13.601 13.655h-0.055zM13.655 2.102c-6.379 0-11.554 5.174-11.554 11.555 0 6.382 5.174 11.553 11.554 11.553 6.382 0 11.555-5.171 11.555-11.553-0.006-6.38-5.176-11.549-11.555-11.555z"></path>
						</svg>
					</button>
				</form>
			</div>
			
			<div class="header-nav">
				<span class="menu-toggle">
					<svg id="icon-rich-menu" width="32" height="32" viewBox="0 0 40 25">
						<path d="M38 3H2L0 2V1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1zm0 11H2l-2-1v-1l2-1h36l1 1v1l-1 1z"></path>
					</svg>
				</span>
			</div>
		</div>
	</div>
	
	<div class="menu-area" id="app-page-site-menu">
		<div class="menu-box">
			<ul class="nav menu nav-pills mod-list">
<li class="item-362 deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li></ul></li><li class="item-374 current active"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

		</div>
	</div>
			
		
		<div class="zone ad-zone">
		
<!-- 970x250_XL -->
<div id="ad-position-129" class="js-ad-slot ad-unit " data-params='{"name":"slot_970x250_XL","slot":"970x250_XL","publisher":"7396366","sizes":[[728,90],[970,250]],"position":"ad-position-129","collapse":false,"size_mapping":["[1024,300],[[728,90],[970,250]]","[768,300],[[728,90]]"],"refresh":0,"devices":["tablet","desktop"]}'></div>

	</div>
	
	<div class="zone content-zone">
		<div class="page-contents">
			<div class="content-area">
				
				
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						›					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
									<a itemprop="item" href="/aytokinhto" class="pathway"><span itemprop="name">ΑΥΤΟΚΙΝΗΤΟ</span></a>
					<meta itemprop="position" content="2">
							</li>
		</ul>

			
										
				<div id="news-story71356" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack">
			        	
			<div class="main">
				
				<article itemid="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario" itemscope itemtype="https://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="https://www.fpress.gr/templates/kgt_fpress/images/fpress-publisher-logo.png">
					<meta itemprop="width" content="200">
					<meta itemprop="height" content="60">
				</div>
								<link itemprop="sameAs" href="https://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΑΥΤΟΚΙΝΗΤΟ">
			    <meta itemprop="dateCreated" content="2021-04-29T14:07:00+03:00">
			    <meta itemprop="datePublished" content="2021-04-29T14:07:00+03:00">
			    			    <meta itemprop="dateModified" content="2021-04-29T14:07:00+03:00">
			    			    <meta itemprop="url" content="https://www.fpress.gr/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario">
			    <meta itemprop="author" content="kostasm - Fpress.gr">
			    <meta itemprop="description" content="Σημαντική μείωση των σοβαρών τροχαίων ατυχημάτων τον Φεβρουάριο, ελέω... lockdown">
			    			    <meta itemprop="keywords" content="ΑΥΤΟΚΙΝΗΤΟ,ΕΛΣΤΑΤ,ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ,ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="https://www.fpress.gr/media/news/2021/04/29/71356/snapshot/atixima.jpg">
					
				<div class="story-details">
					
										
										<h1 class="story-title" itemprop="headline">ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο</h1>
										
										
										
					<div class="story-info">
						
						
												
												<span class="story-dateline story-date">
							<time datetime="2021-04-29T14:07:00+03:00">29 Απρ 2021 - 14:07</time>
						</span>
							
					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="https://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="405">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg">
							<source media="(min-width: 10px)" srcset="https://www.fpress.gr/media/news/2021/04/29/71356/snapshot/atixima.jpg">
							<img src="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg" srcset="https://www.fpress.gr/media/news/2021/04/29/71356/main/atixima.jpg 340w, https://www.fpress.gr/media/news/2021/04/29/71356/snapshot/atixima.jpg 300w" alt="ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο">
						</picture>
						
											
					</figure>
					
				</div>
				
				<div class="page-social-links top-social-links">
					
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Faytokinhto%2Fstory%2F71356%2Felstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%9B%CE%A3%CE%A4%CE%91%CE%A4%3A+%CE%9C%CE%B5%CE%B9%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%BA%CE%B1%CF%84%CE%AC+37%2C2%25+%CF%84%CE%B1+%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%AC+%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%B1+%CE%B4%CF%85%CF%83%CF%84%CF%85%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%B1+%CF%84%CE%BF%CE%BD+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Faytokinhto%2Fstory%2F71356%2Felstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
				</div>
				
				<div class="story-contents">
					
										<div class="story-intro">
						<p>Σημαντική μείωση των σοβαρών τροχαίων ατυχημάτων τον Φεβρουάριο, ελέω... lockdown</p>					</div>
										
					
<!-- 300x250_Ros_1 -->
<div id="ad-position-181" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-181","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
						
												<p><strong>Σημαντική μείωση των οδικών τροχαίων ατυχημάτων -εξαιτίας της μείωσης κυκλοφορίας λόγω lockdown- κατέγραψε η Ελληνική Στατιστική Υπηρεσία (ΕΛΣΤΑΤ).</strong></p><p>Συγκεκριμένα, τα τροχαία ατυχήματα που προκάλεσαν τον θάνατο ή τον τραυματισμό ατόμων, μειώθηκαν κατά 37,2%, τον φετινό Φεβρουάριο συγκριτικά με τον Φεβρουάριο του 2020 και ανήλθαν σε 536 τον αριθμό.</p>
<!-- 300x250_Ros_2 -->
<div id="ad-position-182" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-182","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
<p>Σύμφωνα πάντα, με τα στοιχεία της ΕΛΣΤΑΤ, στα τροχαία αυτά καταγράφηκαν 27 νεκροί (μείωση 38,6%), 26 βαριά τραυματίες (μείωση 21,2%) και 568 ελαφρά τραυματίες (μείωση 42%).</p>					</div>
										
										
					
										
					
										
						
				
										
					
										
					<div id="app-story-71356-textlinks" class="story-textlinks"></div>
					
					
																				
					
										<div class="story-tags">
												<ul>
													<li>
								<a href="/tag/1293/elstat" title="ΕΛΣΤΑΤ">ΕΛΣΤΑΤ</a>
							</li>
													<li>
								<a href="/tag/7274/troxaio-dystyxhma" title="ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ">ΤΡΟΧΑΙΟ ΔΥΣΤΥΧΗΜΑ</a>
							</li>
													<li>
								<a href="/tag/7494/troxaio-atyxhma" title="ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ">ΤΡΟΧΑΙΟ ΑΤΥΧΗΜΑ</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links bottom-social-links">
						
<span class="share-block">
<a rel="nofollow" target="_blank" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.fpress.gr%2Faytokinhto%2Fstory%2F71356%2Felstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario" 
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a rel="nofollow" target="_blank" href="https://twitter.com/intent/tweet?text=%CE%95%CE%9B%CE%A3%CE%A4%CE%91%CE%A4%3A+%CE%9C%CE%B5%CE%B9%CF%8E%CE%B8%CE%B7%CE%BA%CE%B1%CE%BD+%CE%BA%CE%B1%CF%84%CE%AC+37%2C2%25+%CF%84%CE%B1+%CF%83%CE%BF%CE%B2%CE%B1%CF%81%CE%AC+%CF%84%CF%81%CE%BF%CF%87%CE%B1%CE%AF%CE%B1+%CE%B4%CF%85%CF%83%CF%84%CF%85%CF%87%CE%AE%CE%BC%CE%B1%CF%84%CE%B1+%CF%84%CE%BF%CE%BD+%CE%A6%CE%B5%CE%B2%CF%81%CE%BF%CF%85%CE%AC%CF%81%CE%B9%CE%BF+-+https%3A%2F%2Fwww.fpress.gr%2Faytokinhto%2Fstory%2F71356%2Felstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>
					</div>

						
									
					
										<aside class="newsletter-box">
<div class="newsletter-form" id="newsletter-form">
	
		<div class="pre-text">
		<h3>FPRESS NEWSLETTER</h3>
		<p>Σημαντικά θέματα καθημερινά στο email σας.</p>
	</div>
	
	<form action="/index.php">
		
		<div class="form-field">
			<label for="newsletter-email">Email</label>
			<input type="email" placeholder="Διεύθυνση Email" name="email" id="newsletter-email" required="required" />
			<button class="btn-box" type="submit">ΕΓΓΡΑΦΗ</button>
		</div>

		<div class="form-terms">

		Με την εγγραφή μου δηλώνω υπεύθυνα ότι έχω διαβάσει, κατανοώ και αποδέχομαι τους <a href="/oroi-xrisis" target="_blank">όρους χρήσης</a> του fpress.gr και ότι είμαι άνω των 18 ετών ή ότι βρίσκομαι υπό την εποπτεία γονέα ή κηδεμόνα ή επιτρόπου
			
				</div>
		
		<div class="newsletter-module-response"></div>

		<input type="hidden" name="option" value="com_ajax" />
		<input type="hidden" name="module" value="moosend" />
		<input type="hidden" name="method" value="subscribe" />
		<input type="hidden" name="format" value="json" />
		<input type="hidden" name="id" value="169" />
	</form>
	
	

	
</div>
</aside>
					
					
										<div class="more-items list-items">
						<div class="module-head">
							<h3 class="module-title">ΔΙΑΒΑΣΤΕ ΕΠΙΣΗΣ</h3>
						</div>
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/diafora/story/71106/nea-dedomena-gia-tis-synthikes-thanatoy-tis-27xronis-korinas-sti-gaydo" title="&Nu;έ&alpha; &delta;&epsilon;&delta;&omicron;&mu;έ&nu;&alpha; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &sigma;&upsilon;&nu;&theta;ή&kappa;&epsilon;&sigmaf; &theta;&alpha;&nu;ά&tau;&omicron;&upsilon; &tau;&eta;&sigmaf; 27&chi;&rho;&omicron;&nu;&eta;&sigmaf; &Kappa;&omicron;&rho;ί&nu;&alpha;&sigmaf; &sigma;&tau;&eta; &Gamma;&alpha;ύ&delta;&omicron; ">
										<img title="&Nu;έ&alpha; &delta;&epsilon;&delta;&omicron;&mu;έ&nu;&alpha; &gamma;&iota;&alpha; &tau;&iota;&sigmaf; &sigma;&upsilon;&nu;&theta;ή&kappa;&epsilon;&sigmaf; &theta;&alpha;&nu;ά&tau;&omicron;&upsilon; &tau;&eta;&sigmaf; 27&chi;&rho;&omicron;&nu;&eta;&sigmaf; &Kappa;&omicron;&rho;ί&nu;&alpha;&sigmaf; &sigma;&tau;&eta; &Gamma;&alpha;ύ&delta;&omicron; " src="https://www.fpress.gr/media/news/2021/04/26/71106/snapshot/zarpa1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/diafora/story/71106/nea-dedomena-gia-tis-synthikes-thanatoy-tis-27xronis-korinas-sti-gaydo">Νέα δεδομένα για τις συνθήκες θανάτου της 27χρονης Κορίνας στη Γαύδο </a></h3>
								<div class="item-intro">
																		Αξίζει να σημειωθεί ότι η οικογένεια της 27χρονης διαψεύδει κατηγορηματικά ότι η κοπέλα είχε δεσμό&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/agora/story/71062/elstat-meiosi-11-3-ston-tziro-toy-lianemporioy-ton-fevroyario" title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Mu;&epsilon;ί&omega;&sigma;&eta; 11,3% &sigma;&tau;&omicron;&nu; &tau;&zeta;ί&rho;&omicron; &tau;&omicron;&upsilon; &lambda;&iota;&alpha;&nu;&epsilon;&mu;&pi;&omicron;&rho;ί&omicron;&upsilon; &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;">
										<img title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Mu;&epsilon;ί&omega;&sigma;&eta; 11,3% &sigma;&tau;&omicron;&nu; &tau;&zeta;ί&rho;&omicron; &tau;&omicron;&upsilon; &lambda;&iota;&alpha;&nu;&epsilon;&mu;&pi;&omicron;&rho;ί&omicron;&upsilon; &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2021/04/23/71062/snapshot/katastimata-arthro.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/agora/story/71062/elstat-meiosi-11-3-ston-tziro-toy-lianemporioy-ton-fevroyario">ΕΛΣΤΑΤ: Μείωση 11,3% στον τζίρο του λιανεμπορίου τον Φεβρουάριο</a></h3>
								<div class="item-intro">
																		Ο κύκλος εργασιών τον Φεβρουάριο 2021 ανήλθε σε 2,1 δισ. ευρώ								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/media-news/story/71045/paylos-xaikalis-gia-to-troxaio-me-anasfalisto-oxima-den-eixa-skopo-na-glitoso" title="&Pi;&alpha;ύ&lambda;&omicron;&sigmaf;&nbsp;&Chi;&alpha;ϊ&kappa;ά&lambda;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &tau;&rho;&omicron;&chi;&alpha;ί&omicron; &mu;&epsilon; &alpha;&nu;&alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&tau;&omicron; ό&chi;&eta;&mu;&alpha;: &laquo;&Delta;&epsilon;&nu; &epsilon;ί&chi;&alpha; &sigma;&kappa;&omicron;&pi;ό &nu;&alpha; &gamma;&lambda;&iota;&tau;ώ&sigma;&omega;&raquo;">
										<img title="&Pi;&alpha;ύ&lambda;&omicron;&sigmaf;&nbsp;&Chi;&alpha;ϊ&kappa;ά&lambda;&eta;&sigmaf; &gamma;&iota;&alpha; &tau;&omicron; &tau;&rho;&omicron;&chi;&alpha;ί&omicron; &mu;&epsilon; &alpha;&nu;&alpha;&sigma;&phi;ά&lambda;&iota;&sigma;&tau;&omicron; ό&chi;&eta;&mu;&alpha;: &laquo;&Delta;&epsilon;&nu; &epsilon;ί&chi;&alpha; &sigma;&kappa;&omicron;&pi;ό &nu;&alpha; &gamma;&lambda;&iota;&tau;ώ&sigma;&omega;&raquo;" src="https://www.fpress.gr/media/news/2021/04/23/71045/snapshot/23-11-00-image-6082a8b73ecc5.jfif" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/media-news/story/71045/paylos-xaikalis-gia-to-troxaio-me-anasfalisto-oxima-den-eixa-skopo-na-glitoso">Παύλος Χαϊκάλης για το τροχαίο με ανασφάλιστο όχημα: «Δεν είχα σκοπό να γλιτώσω»</a></h3>
								<div class="item-intro">
																		Οι δηλώσεις του Παύλου Χαϊκάλη για την εμπλοκή του σε τροχαίο στην Κηφισιά								</div>
							</div>
						
						</article>
						
													
<!-- 300x250_Ros_4 -->
<div id="ad-position-184" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-184","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/epixeiriseis/story/70841/elstat-ptosi-2-4-ston-deikti-kykloy-ergasion-tis-viomixanias-to-fevroyario" title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Pi;&tau;ώ&sigma;&eta; 2,4% &sigma;&tau;&omicron;&nu; &delta;&epsilon;ί&kappa;&tau;&eta; &kappa;ύ&kappa;&lambda;&omicron;&upsilon; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf; &tau;&omicron; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;">
										<img title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Pi;&tau;ώ&sigma;&eta; 2,4% &sigma;&tau;&omicron;&nu; &delta;&epsilon;ί&kappa;&tau;&eta; &kappa;ύ&kappa;&lambda;&omicron;&upsilon; &epsilon;&rho;&gamma;&alpha;&sigma;&iota;ώ&nu; &tau;&eta;&sigmaf; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;ί&alpha;&sigmaf; &tau;&omicron; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron;" src="https://www.fpress.gr/media/news/2021/04/19/70841/snapshot/11elstat.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/epixeiriseis/story/70841/elstat-ptosi-2-4-ston-deikti-kykloy-ergasion-tis-viomixanias-to-fevroyario">ΕΛΣΤΑΤ: Πτώση 2,4% στον δείκτη κύκλου εργασιών της βιομηχανίας το Φεβρουάριο</a></h3>
								<div class="item-intro">
																		Ο μέσος Γενικός Δείκτης του δωδεκαμήνου Μαρτίου 2020 – Φεβρουαρίου 2021, σε σύγκριση με τον&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/70531/elstat-ayxithikan-6-4-oi-oikodomikes-adeies-ton-ianoyario-toy-2021" title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; 6,4% &omicron;&iota; &omicron;&iota;&kappa;&omicron;&delta;&omicron;&mu;&iota;&kappa;έ&sigmaf; ά&delta;&epsilon;&iota;&epsilon;&sigmaf; &tau;&omicron;&nu; &Iota;&alpha;&nu;&omicron;&upsilon;ά&rho;&iota;&omicron; &tau;&omicron;&upsilon; 2021">
										<img title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; 6,4% &omicron;&iota; &omicron;&iota;&kappa;&omicron;&delta;&omicron;&mu;&iota;&kappa;έ&sigmaf; ά&delta;&epsilon;&iota;&epsilon;&sigmaf; &tau;&omicron;&nu; &Iota;&alpha;&nu;&omicron;&upsilon;ά&rho;&iota;&omicron; &tau;&omicron;&upsilon; 2021" src="https://www.fpress.gr/media/news/2021/04/12/70531/snapshot/ADEIA-DOMISIS.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/70531/elstat-ayxithikan-6-4-oi-oikodomikes-adeies-ton-ianoyario-toy-2021">ΕΛΣΤΑΤ: Αυξήθηκαν 6,4% οι οικοδομικές άδειες τον Ιανουάριο του 2021</a></h3>
								<div class="item-intro">
																		  Εκδόθηκαν 1.453 οικοδομικές άδειες, που αντιστοιχούν σε 273,2 χιλιάδες m2 επιφάνειας και 1.109,1 χιλιάδες&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/oikonomia/story/70456/elstat-ayxisi-sti-4-4-i-viomixaniki-paragogi-ton-fevroyario-2021" title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Alpha;ύ&xi;&eta;&sigma;&eta; &sigma;&tau;&eta; 4,4% &eta; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ή &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron; 2021">
										<img title="&Epsilon;&Lambda;&Sigma;&Tau;&Alpha;&Tau;: &Alpha;ύ&xi;&eta;&sigma;&eta; &sigma;&tau;&eta; 4,4% &eta; &beta;&iota;&omicron;&mu;&eta;&chi;&alpha;&nu;&iota;&kappa;ή &pi;&alpha;&rho;&alpha;&gamma;&omega;&gamma;ή &tau;&omicron;&nu; &Phi;&epsilon;&beta;&rho;&omicron;&upsilon;ά&rho;&iota;&omicron; 2021" src="https://www.fpress.gr/media/news/2021/04/09/70456/snapshot/11elstat.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/oikonomia/story/70456/elstat-ayxisi-sti-4-4-i-viomixaniki-paragogi-ton-fevroyario-2021">ΕΛΣΤΑΤ: Αύξηση στη 4,4% η βιομηχανική παραγωγή τον Φεβρουάριο 2021</a></h3>
								<div class="item-intro">
																		Πως διαμορφώθηκαν οι δείκτες των επιμέρους τομέων  								</div>
							</div>
						
						</article>
						
						
													
<!-- 300x250_Ros_5 -->
<div id="ad-position-185" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-185","collapse":false,"size_mapping":[],"refresh":0,"devices":["mobile"]}'></div>
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/71327/ford-ayxisi-poliseon-to-proto-trimino-toy-2020" title="Ford : &Alpha;ύ&xi;&eta;&sigma;&eta; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2020">
										<img title="Ford : &Alpha;ύ&xi;&eta;&sigma;&eta; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &tau;&omicron; &pi;&rho;ώ&tau;&omicron; &tau;&rho;ί&mu;&eta;&nu;&omicron; &tau;&omicron;&upsilon; 2020" src="https://www.fpress.gr/media/news/2021/04/28/71327/snapshot/index.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/71327/ford-ayxisi-poliseon-to-proto-trimino-toy-2020">Ford : Αύξηση πωλήσεων το πρώτο τρίμηνο του 2020</a></h3>
								<div class="item-intro">
																		Ενισχύθηκε το μερίδιο της εταιρείας στην ελληνική αγορά  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/71271/poio-montelo-ix-na-agorasete-gia-na-min-plirosete-pote-teli-kykloforias-oli-me-tis-136-eggrafes" title="&Pi;&omicron;&iota;&omicron; &mu;&omicron;&nu;&tau;έ&lambda;&omicron; &Iota;&Chi; &nu;&alpha; &alpha;&gamma;&omicron;&rho;ά&sigma;&epsilon;&tau;&epsilon; &gamma;&iota;&alpha; &nu;&alpha; &mu;&eta;&nu; &pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&tau;&epsilon; &pi;&omicron;&tau;έ &tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; - &Lambda;ί&sigma;&tau;&alpha; &mu;&epsilon; 136 &epsilon;&pi;&iota;&lambda;&omicron;&gamma;έ&sigmaf;">
										<img title="&Pi;&omicron;&iota;&omicron; &mu;&omicron;&nu;&tau;έ&lambda;&omicron; &Iota;&Chi; &nu;&alpha; &alpha;&gamma;&omicron;&rho;ά&sigma;&epsilon;&tau;&epsilon; &gamma;&iota;&alpha; &nu;&alpha; &mu;&eta;&nu; &pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&tau;&epsilon; &pi;&omicron;&tau;έ &tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf; - &Lambda;ί&sigma;&tau;&alpha; &mu;&epsilon; 136 &epsilon;&pi;&iota;&lambda;&omicron;&gamma;έ&sigmaf;" src="https://www.fpress.gr/media/news/2021/04/28/71271/snapshot/teli.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/71271/poio-montelo-ix-na-agorasete-gia-na-min-plirosete-pote-teli-kykloforias-oli-me-tis-136-eggrafes">Ποιο μοντέλο ΙΧ να αγοράσετε για να μην πληρώσετε ποτέ τέλη κυκλοφορίας - Λίστα με 136 επιλογές</a></h3>
								<div class="item-intro">
																		Από τις αρχές του 2021, έχει μπει σε εφαρμογή το νέο μοντέλο υπολογισμού των τελών&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/71075/ee-h-eyropi-tha-xreiastei-3-ekat-simeia-fortisis-mexri-to-2030" title="&Eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&kappa;ί&nu;&eta;&sigma;&eta;: H &Epsilon;&upsilon;&rho;ώ&pi;&eta; &theta;&alpha; &chi;&rho;&epsilon;&iota;&alpha;&sigma;&tau;&epsilon;ί 3 &epsilon;&kappa;&alpha;&tau;. &sigma;&eta;&mu;&epsilon;ί&alpha; &phi;ό&rho;&tau;&iota;&sigma;&eta;&sigmaf; &mu;έ&chi;&rho;&iota; &tau;&omicron; 2030">
										<img title="&Eta;&lambda;&epsilon;&kappa;&tau;&rho;&omicron;&kappa;ί&nu;&eta;&sigma;&eta;: H &Epsilon;&upsilon;&rho;ώ&pi;&eta; &theta;&alpha; &chi;&rho;&epsilon;&iota;&alpha;&sigma;&tau;&epsilon;ί 3 &epsilon;&kappa;&alpha;&tau;. &sigma;&eta;&mu;&epsilon;ί&alpha; &phi;ό&rho;&tau;&iota;&sigma;&eta;&sigmaf; &mu;έ&chi;&rho;&iota; &tau;&omicron; 2030" src="https://www.fpress.gr/media/news/2021/04/23/71075/snapshot/ilektrika.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/71075/ee-h-eyropi-tha-xreiastei-3-ekat-simeia-fortisis-mexri-to-2030">Ηλεκτροκίνηση: H Ευρώπη θα χρειαστεί 3 εκατ. σημεία φόρτισης μέχρι το 2030</a></h3>
								<div class="item-intro">
																		Στην Ευρώπη κυκλοφορούν ήδη 1,8 εκατομμύρια ηλεκτρικά και plug-in υβριδικά οχήματα								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/71019/aythimeron-i-antikatastasi-gia-adeies-odigisis-diexodika-ta-vimata-tis-diadikasias" title="&Alpha;&upsilon;&theta;&eta;&mu;&epsilon;&rho;ό&nu; &eta; &alpha;&nu;&tau;&iota;&kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &gamma;&iota;&alpha; ά&delta;&epsilon;&iota;&epsilon;&sigmaf; &omicron;&delta;ή&gamma;&eta;&sigma;&eta;&sigmaf;: &Delta;&iota;&epsilon;&xi;&omicron;&delta;&iota;&kappa;ά &tau;&alpha; &beta;ή&mu;&alpha;&tau;&alpha; &tau;&eta;&sigmaf; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;&sigmaf;">
										<img title="&Alpha;&upsilon;&theta;&eta;&mu;&epsilon;&rho;ό&nu; &eta; &alpha;&nu;&tau;&iota;&kappa;&alpha;&tau;ά&sigma;&tau;&alpha;&sigma;&eta; &gamma;&iota;&alpha; ά&delta;&epsilon;&iota;&epsilon;&sigmaf; &omicron;&delta;ή&gamma;&eta;&sigma;&eta;&sigmaf;: &Delta;&iota;&epsilon;&xi;&omicron;&delta;&iota;&kappa;ά &tau;&alpha; &beta;ή&mu;&alpha;&tau;&alpha; &tau;&eta;&sigmaf; &delta;&iota;&alpha;&delta;&iota;&kappa;&alpha;&sigma;ί&alpha;&sigmaf;" src="https://www.fpress.gr/media/news/2021/04/23/71019/snapshot/--.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/71019/aythimeron-i-antikatastasi-gia-adeies-odigisis-diexodika-ta-vimata-tis-diadikasias">Αυθημερόν η αντικατάσταση για άδειες οδήγησης: Διεξοδικά τα βήματα της διαδικασίας</a></h3>
								<div class="item-intro">
																		Αυθημερόν πλέον η διεκπεραίωση αιτημάτων αντικατάστασης για άδειες οδήγησης και προσωρινής άδειας								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70906/ee-meiothikan-oi-thanatoi-apo-troxaia-to-2020" title=" &Epsilon;&Epsilon;: &Mu;&epsilon;&iota;ώ&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &alpha;&pi;ό &tau;&rho;&omicron;&chi;&alpha;ί&alpha; &tau;&omicron; 2020">
										<img title=" &Epsilon;&Epsilon;: &Mu;&epsilon;&iota;ώ&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &theta;ά&nu;&alpha;&tau;&omicron;&iota; &alpha;&pi;ό &tau;&rho;&omicron;&chi;&alpha;ί&alpha; &tau;&omicron; 2020" src="https://www.fpress.gr/media/news/2021/04/20/70906/snapshot/bigstock-car-crash-accident-on-street--214986415.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70906/ee-meiothikan-oi-thanatoi-apo-troxaia-to-2020"> ΕΕ: Μειώθηκαν οι θάνατοι από τροχαία το 2020</a></h3>
								<div class="item-intro">
																		Οι ασφαλέστεροι δρόμοι εξακολουθούν να βρίσκονται στη Σουηδία  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70844/eyropi-ayxithikan-oi-poliseis-kainoyrgion-aytokiniton-ton-martio" title="  &Epsilon;&upsilon;&rho;ώ&pi;&eta;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota;&nu;&omicron;ύ&rho;&gamma;&iota;&omega;&nu; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omega;&nu; &tau;&omicron;&nu; &Mu;ά&rho;&tau;&iota;&omicron;">
										<img title="  &Epsilon;&upsilon;&rho;ώ&pi;&eta;: &Alpha;&upsilon;&xi;ή&theta;&eta;&kappa;&alpha;&nu; &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &kappa;&alpha;&iota;&nu;&omicron;ύ&rho;&gamma;&iota;&omega;&nu; &alpha;&upsilon;&tau;&omicron;&kappa;&iota;&nu;ή&tau;&omega;&nu; &tau;&omicron;&nu; &Mu;ά&rho;&tau;&iota;&omicron;" src="https://www.fpress.gr/media/news/2021/04/19/70844/snapshot/unnamed.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70844/eyropi-ayxithikan-oi-poliseis-kainoyrgion-aytokiniton-ton-martio">  Ευρώπη: Αυξήθηκαν οι πωλήσεις καινούργιων αυτοκινήτων τον Μάρτιο</a></h3>
								<div class="item-intro">
																		Τον Μάρτιο του 2021, οι εγγραφές νέων επιβατικών αυτοκινήτων στην Ευρωπαϊκή Ένωση αυξήθηκαν κατά 87,3%,&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70777/teli-kykloforias-sti-voyli-i-tropologia-gia-ta-teli-me-ton-mina-ypologiste-posa-tha-plirosete" title="&Tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf;: &Sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&alpha; &tau;έ&lambda;&eta; &mu;&epsilon; &tau;&omicron;&nu; &mu;ή&nu;&alpha; - &Upsilon;&pi;&omicron;&lambda;&omicron;&gamma;ί&sigma;&tau;&epsilon; &pi;ό&sigma;&alpha; &theta;&alpha; &pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&tau;&epsilon;">
										<img title="&Tau;έ&lambda;&eta; &kappa;&upsilon;&kappa;&lambda;&omicron;&phi;&omicron;&rho;ί&alpha;&sigmaf;: &Sigma;&tau;&eta; &Beta;&omicron;&upsilon;&lambda;ή &eta; &tau;&rho;&omicron;&pi;&omicron;&lambda;&omicron;&gamma;ί&alpha; &gamma;&iota;&alpha; &tau;&alpha; &tau;έ&lambda;&eta; &mu;&epsilon; &tau;&omicron;&nu; &mu;ή&nu;&alpha; - &Upsilon;&pi;&omicron;&lambda;&omicron;&gamma;ί&sigma;&tau;&epsilon; &pi;ό&sigma;&alpha; &theta;&alpha; &pi;&lambda;&eta;&rho;ώ&sigma;&epsilon;&tau;&epsilon;" src="https://www.fpress.gr/media/news/2021/04/17/70777/snapshot/teli.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70777/teli-kykloforias-sti-voyli-i-tropologia-gia-ta-teli-me-ton-mina-ypologiste-posa-tha-plirosete">Τέλη κυκλοφορίας: Στη Βουλή η τροπολογία για τα τέλη με τον μήνα - Υπολογίστε πόσα θα πληρώσετε</a></h3>
								<div class="item-intro">
																		Έγινε το καθοριστικό βήμα για να εφαρμοστεί και φέτος η διαδικασία της ανάκτησης των πινακίδων&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70598/vike-1-to-proto-ilektriko-tetratroxo-podilato-stin-kozani" title="&Beta;ike.1: T&omicron; &pi;&rho;ώ&tau;&omicron; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ό &tau;&epsilon;&tau;&rho;ά&tau;&rho;&omicron;&chi;&omicron; &pi;&omicron;&delta;ή&lambda;&alpha;&tau;&omicron; &sigma;&tau;&eta;&nu; &Kappa;&omicron;&zeta;ά&nu;&eta;">
										<img title="&Beta;ike.1: T&omicron; &pi;&rho;ώ&tau;&omicron; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ό &tau;&epsilon;&tau;&rho;ά&tau;&rho;&omicron;&chi;&omicron; &pi;&omicron;&delta;ή&lambda;&alpha;&tau;&omicron; &sigma;&tau;&eta;&nu; &Kappa;&omicron;&zeta;ά&nu;&eta;" src="https://www.fpress.gr/media/news/2021/04/13/70598/snapshot/Bike_1_1.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70598/vike-1-to-proto-ilektriko-tetratroxo-podilato-stin-kozani">Βike.1: Tο πρώτο ηλεκτρικό τετράτροχο ποδήλατο στην Κοζάνη</a></h3>
								<div class="item-intro">
																		Πρόκειται για ένα τετράτροχο ποδήλατο, με μπαταρία λιθίου η οποία φορτίζει με την ίδια διαδικασία&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70596/eyropaioi-nai-stin-apagoreysi-ton-poliseon-ix-me-kinitira-esoterikis-kaysis" title=" &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omicron;&iota;: &Nu;&alpha;&iota; &sigma;&tau;&eta;&nu; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &Iota;&Chi; &mu;&epsilon; &kappa;&iota;&nu;&eta;&tau;ή&rho;&alpha; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ή&sigmaf; &kappa;&alpha;ύ&sigma;&eta;&sigmaf;">
										<img title=" &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omicron;&iota;: &Nu;&alpha;&iota; &sigma;&tau;&eta;&nu; &alpha;&pi;&alpha;&gamma;ό&rho;&epsilon;&upsilon;&sigma;&eta; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &Iota;&Chi; &mu;&epsilon; &kappa;&iota;&nu;&eta;&tau;ή&rho;&alpha; &epsilon;&sigma;&omega;&tau;&epsilon;&rho;&iota;&kappa;ή&sigmaf; &kappa;&alpha;ύ&sigma;&eta;&sigmaf;" src="https://www.fpress.gr/media/news/2021/04/13/70596/snapshot/5a479ff31dc524a07e8b4573.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70596/eyropaioi-nai-stin-apagoreysi-ton-poliseon-ix-me-kinitira-esoterikis-kaysis"> Ευρωπαίοι: Ναι στην απαγόρευση των πωλήσεων ΙΧ με κινητήρα εσωτερικής καύσης</a></h3>
								<div class="item-intro">
																		Δημοσκόπηση της YouGov που διενεργήθηκε για λογαριασμό περιβαλλοντικών εκστρατειών  								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70405/ereyna-hlektriko-to-epomeno-ix-gia-to-70-ton-eyropaion-odigon" title="Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ό &tau;&omicron; &epsilon;&pi;ό&mu;&epsilon;&nu;&omicron; &Iota;&Chi; &gamma;&iota;&alpha; &tau;&omicron; 70% &tau;&omega;&nu; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omega;&nu; &omicron;&delta;&eta;&gamma;ώ&nu;">
										<img title="Έ&rho;&epsilon;&upsilon;&nu;&alpha;: &Eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ό &tau;&omicron; &epsilon;&pi;ό&mu;&epsilon;&nu;&omicron; &Iota;&Chi; &gamma;&iota;&alpha; &tau;&omicron; 70% &tau;&omega;&nu; &Epsilon;&upsilon;&rho;&omega;&pi;&alpha;ί&omega;&nu; &omicron;&delta;&eta;&gamma;ώ&nu;" src="https://www.fpress.gr/media/news/2021/04/08/70405/snapshot/ilektriko-aftokinito-2.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70405/ereyna-hlektriko-to-epomeno-ix-gia-to-70-ton-eyropaion-odigon">Έρευνα: Ηλεκτρικό το επόμενο ΙΧ για το 70% των Ευρωπαίων οδηγών</a></h3>
								<div class="item-intro">
																		Τι δείχνει η έρευνα της Nissan								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70350/iaponia-espasan-to-fragma-ton-500-000-oi-poliseis-ilektrikon-oximaton-e-power" title="&Iota;&alpha;&pi;&omega;&nu;ί&alpha;:Έ&sigma;&pi;&alpha;&sigma;&alpha;&nu; &tau;&omicron; &laquo;&phi;&rho;ά&gamma;&mu;&alpha;&raquo; &tau;&omega;&nu; 500.000 &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ώ&nu; &omicron;&chi;&eta;&mu;ά&tau;&omega;&nu; e-POWER">
										<img title="&Iota;&alpha;&pi;&omega;&nu;ί&alpha;:Έ&sigma;&pi;&alpha;&sigma;&alpha;&nu; &tau;&omicron; &laquo;&phi;&rho;ά&gamma;&mu;&alpha;&raquo; &tau;&omega;&nu; 500.000 &omicron;&iota; &pi;&omega;&lambda;ή&sigma;&epsilon;&iota;&sigmaf; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ώ&nu; &omicron;&chi;&eta;&mu;ά&tau;&omega;&nu; e-POWER" src="https://www.fpress.gr/media/news/2021/04/07/70350/snapshot/Nissan-e-Power-3-1038x576.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70350/iaponia-espasan-to-fragma-ton-500-000-oi-poliseis-ilektrikon-oximaton-e-power">Ιαπωνία:Έσπασαν το «φράγμα» των 500.000 οι πωλήσεις ηλεκτρικών οχημάτων e-POWER</a></h3>
								<div class="item-intro">
																		Το e-POWER έκανε το ντεμπούτο του στην Ιαπωνία με το compact μοντέλο του Note τον&#8230;								</div>
							</div>
						
						</article>
						
						
						
												<article class="item-block card md-card list-card  has-img">
						
														<div class="item-media">
								<figure>
									<a href="/aytokinhto/story/70228/stellantis-stoxos-o-triplasiasmos-ton-poliseon-ilektrikon-oximaton-pagkosmios-to-2021" title=" Stellantis: &Sigma;&tau;ό&chi;&omicron;&sigmaf; &omicron; &tau;&rho;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;ό&sigmaf; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ώ&nu; &omicron;&chi;&eta;&mu;ά&tau;&omega;&nu; &pi;&alpha;&gamma;&kappa;&omicron;&sigma;&mu;ί&omega;&sigmaf; &tau;&omicron; 2021">
										<img title=" Stellantis: &Sigma;&tau;ό&chi;&omicron;&sigmaf; &omicron; &tau;&rho;&iota;&pi;&lambda;&alpha;&sigma;&iota;&alpha;&sigma;&mu;ό&sigmaf; &tau;&omega;&nu; &pi;&omega;&lambda;ή&sigma;&epsilon;&omega;&nu; &eta;&lambda;&epsilon;&kappa;&tau;&rho;&iota;&kappa;ώ&nu; &omicron;&chi;&eta;&mu;ά&tau;&omega;&nu; &pi;&alpha;&gamma;&kappa;&omicron;&sigma;&mu;ί&omega;&sigmaf; &tau;&omicron; 2021" src="https://www.fpress.gr/media/news/2021/04/05/70228/snapshot/stellantis.jpg" />
									</a>
								</figure>
							</div>
														<div class="item-details">
								<h3 class="item-title">
								<a href="/aytokinhto/story/70228/stellantis-stoxos-o-triplasiasmos-ton-poliseon-ilektrikon-oximaton-pagkosmios-to-2021"> Stellantis: Στόχος ο τριπλασιασμός των πωλήσεων ηλεκτρικών οχημάτων παγκοσμίως το 2021</a></h3>
								<div class="item-intro">
																		Θέλει να ξεπεράσει τις 400.000 πωλήσεις ηλεκτρικών αυτοκινήτων  								</div>
							</div>
						
						</article>
						
						
						
											</div>
					
						
					
					
										
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
				
				<div class="side-block">
				
<!-- 300x250_Ros_1 -->
<div id="ad-position-88" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_1","slot":"300x250_Ros_1","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-88","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
								
				<div class="side-block">
				
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			29/04/2021 14:48		</span>
				
				<h3 class="item-title">
			<a href="/ergasia/story/71359/meiosi-tis-forologikis-epivarynsis-ton-misthon-stin-ellada-to-2020-symfona-me-ton-oosa">Μείωση της φορολογικής επιβάρυνσης των μισθών στην Ελλάδα το 2020, σύμφωνα με τον ΟΟΣΑ</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			29/04/2021 14:34		</span>
				
				<h3 class="item-title">
			<a href="/diafora/story/71358/sok-sto-nosokomeio-tis-korinthoy-35xronos-ekopse-to-morio-toy-kai-voytixe-sto-keno">Σοκ στο νοσοκομείο της Κορίνθου: 35χρονος έκοψε το μόριο του και «βούτηξε» στο κενό</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			29/04/2021 14:22		</span>
				
				<h3 class="item-title">
			<a href="/kosmos/story/71357/geneyi-nayagisan-oi-synomilies-gia-to-kypriako-gkoyteres-den-yparxei-koino-edafos">Γενεύη: «Ναυάγησαν» οι συνομιλίες για το Κυπριακό - Γκούτερες: Δεν υπάρχει κοινό έδαφος</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block ">
		
				
				
				<span class="item-date">
			29/04/2021 14:07		</span>
				
				<h3 class="item-title">
			<a href="/aytokinhto/story/71356/elstat-meiothikan-kata-37-2-ta-sovara-troxaia-dystyximata-ton-fevroyario">ΕΛΣΤΑΤ: Μειώθηκαν κατά 37,2% τα σοβαρά τροχαία δυστυχήματα τον Φεβρουάριο</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block ">
		
				
				
				<span class="item-date">
			29/04/2021 12:57		</span>
				
				<h3 class="item-title">
			<a href="/oikonomia/story/71354/pote-kleinei-i-platforma-gia-tin-apozimiosi-stoys-epoxika-ergazomenoys-se-toyrismo-episitismo">Πότε κλείνει η πλατφόρμα για την αποζημίωση στους εποχικά εργαζόμενους σε τουρισμό-επισιτισμό</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
					</div>

				<div class="side-block">
				
<!-- 300x250_Ros_2 -->
<div id="ad-position-126" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_2","slot":"300x250_Ros_2","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-126","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>
				
				<div class="side-block">
				
<!-- 300x250_Ros_3 -->
<div id="ad-position-127" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_3","slot":"300x250_Ros_3","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-127","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_4 -->
<div id="ad-position-128" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_4","slot":"300x250_Ros_4","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-128","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
				
<!-- 300x250_Ros_5 -->
<div id="ad-position-151" class="js-ad-slot ad-unit " data-params='{"name":"slot_300x250_Ros_5","slot":"300x250_Ros_5","publisher":"7396366","sizes":[[300,250],[300,600]],"position":"ad-position-151","collapse":false,"size_mapping":[],"refresh":0,"devices":["tablet","desktop"]}'></div>
				</div>

				<div class="side-block">
					<iframe id="nbNews" name="nbNews heightClass460px" title="Newsbomb News" class="newsFrame" style="border:none;width:100%;height:460px;" src="https://www.newsbomb.gr/widget-news?w=100%&amp;h=460px&amp;t=t7&amp;hst=www.fpress.gr" frameborder="0" scrolling="no" allowtransparency="true"></iframe>
				</div>
										
								
							</div>
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position":"story-71356-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story71356"}}]
	}
</script>

			
			</div>
		</div>
		
		<div class="clr"></div>
	</div>
	
	
	
		
	
<div class="footer-logo-zone">
			
	<img class="publisher-avatar" width="120" height="120" src="/media/shared/nikos-samoilis.jpg" alt="nikos-samoilis" />
	<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
	
</div>

		
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
		
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu mod-list">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2021 - All Rights Reserved</div>

			<div class="member-logo">
				ΜΕΛΟΣ ΤΟΥ
				<img width="50" height="50" src="https://www.fpress.gr/media/shared/media-logo.png" alt="Μέλος" />
			</div>
		
		</div>
			
	</div>
</div>
</div>

	
<!-- Fpress_Prestitial_1x1 -->
<div id="ad-position-134" class="js-ad-slot ad-unit " data-params='{"name":"slot_Fpress_Prestitial_1x1","slot":"Fpress_Prestitial_1x1","publisher":"7396366","sizes":[[1,1]],"position":"ad-position-134","collapse":false,"size_mapping":[],"refresh":0,"devices":"mobile,tablet,desktop"}'></div>





<div class="track-pixel">

</div>



<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	}
	]
}
</script>

<script>
window.site_config = {
	"ROOT": "https://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "aytokinhto",
	        	        	        "category": "aytokinhto",
	        	        	        "storyid" : "71356"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.11/kgt_fpress/js/main.min.js"></script>




<script async defer type="text/javascript" src="https://www.fpress.gr/javascripts/1.0.12/kgt_fpress/js-site/main.min.js"></script>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "https://schema.org",
	"@type": "Organization",
	"@id": "https://www.fpress.gr/#organization",
	"url": "https://www.fpress.gr",
	"name": "Fpress",
	"logo": "https://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>


<script async src="//www.instagram.com/embed.js"></script>
</body>
</html>
