<!DOCTYPE HTML>
<html lang="el">
<head>
<base href="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys" />
	<meta http-equiv="content-type" content="text/html; charset=utf-8" />
	<meta name="keywords" content="ΟΙΚΟΝΟΜΙΑ,ewg,eurogroup" />
	<meta name="news_keywords" content="ΟΙΚΟΝΟΜΙΑ,ewg,eurogroup" />
	<meta name="author" content="Θάνος Τσίρος" />
	<meta name="thumbnail" content="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg" />
	<meta name="viewport" content="width=device-width,minimum-scale=1,initial-scale=1" />
	<meta name="description" content="Οι εκπρόσωποι των υπουργών οικονομικών της Ευρωζώνης συζητούν και πάλι για την Ελλάδα καθώς πρέπει να κανονιστούν τα διαδικαστικά για την επιστροφή των κερδών..." />
	<meta name="generator" content="Joomla! - Open Source Content Management" />
	<title>Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς - Fpress.gr</title>
	<link href="/templates/kgt_fpress/images/device/iphone.png" rel="apple-touch-icon" />
	<link href="/templates/kgt_fpress/images/device/ipad.png" rel="apple-touch-icon" sizes="76x76" />
	<link href="/templates/kgt_fpress/images/device/iphone-retina.png" rel="apple-touch-icon" sizes="120x120" />
	<link href="/templates/kgt_fpress/images/device/ipad-retina.png" rel="apple-touch-icon" sizes="152x152" />
	<link href="/templates/kgt_fpress/images/device/ipad-pro.png" rel="apple-touch-icon" sizes="167×167" />
	<link href="/templates/kgt_fpress/images/device/iphone-plus.png" rel="apple-touch-icon" sizes="180×180" />
	<link href="/templates/kgt_fpress/images/device/manifest.json" rel="manifest" />
	<link href="/templates/kgt_fpress/favicon.ico" rel="shortcut icon" type="image/vnd.microsoft.icon" />
	<script type="text/javascript">

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
	(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
	m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-21441073-1', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
	</script>
	<meta property="og:site_name" content="Fpress.gr"/>
	<meta property="og:url" content="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"/>
	<meta property="og:title" content="Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς"/>
	<meta property="og:type" content="article"/>
	<meta property="og:description" content="Οι εκπρόσωποι των υπουργών οικονομικών της Ευρωζώνης συζητούν και πάλι για την Ελλάδα καθώς πρέπει να κανονιστούν τα διαδικαστικά για την επιστροφή των κερδών..."/>
	<meta property="og:image" content="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg"/>
	<meta property="twitter:card" content="summary_large_image"/>
	<meta property="twitter:site" content="@fpress1"/>
	<meta property="twitter:domain" content="http://www.fpress.gr"/>
	<meta property="twitter:creator" content="@fpress1"/>
	<meta property="twitter:title" content="Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς"/>
	<meta property="twitter:description" content="Οι εκπρόσωποι των υπουργών οικονομικών της Ευρωζώνης συζητούν και πάλι για την Ελλάδα καθώς πρέπει να κανονιστούν τα διαδικαστικά για την επιστροφή των κερδών..."/>
	<meta property="twitter:image" content="http://www.fpress.gr/media/news/2018/08/30/56328/snapshot/hilton.jpg"/>
	<meta property="twitter:image:src" content="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg"/>
	<meta property="twitter:url" content="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"/>
	<meta property="fb:app_id" content="1128673557264487"/>

<style type="text/css">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</style>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
  (adsbygoogle = window.adsbygoogle || []).push({
    google_ad_client: "ca-pub-5812254448587968",
    enable_page_level_ads: true
  });
</script>

</head>
<body id="com_news" class="site story-view itemid-114 section-114 ros-page view-layout-default el-gr-site">
<div id="fb-root"></div>

<div id="app-page-skin" class="skin-container"></div>

<div class="page" id="app-page">
	
	<div class="zone header-zone">
		<div class="header-area">
			<div class="logo-box">
				<a class="logo" href="http://www.fpress.gr/">
					<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo.svg">
				</a>
			</div>
			
			<div class="header-nav">
				<span class="icon menu-toggle"></span>
				<span class="icon search-toggle"></span>
			</div>
			
			<div class="ad-box">
				<div id="app-banner-wide-1-56328" class="header-ad-unit ad-unit"></div>
			</div>
		</div>
		
		<div class="menu-area" id="app-page-site-menu">
			<ul class="nav menu nav-pills">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

			
			<span class="icon search-toggle"></span>
			
		</div>

		<div class="search-box">
			<div class="news-search">
				<form action="/search" method="get">
					<div class="pseudo-input">
						<input type="text" class="search-input" id="text_field" name="q" value="" placeholder="αναζήτηση" required />
					</div>
					<button>ΑΝΑΖΗΤΗΣΗ</button>
				</form>
			</div>
			
		</div>
		
	</div>

	
	<div class="zone sub-menu-zone">
			</div>
	
	<div class="ad-box-b">
		<div id="app-banner-wide-1-b-56328" class="ad-unit"></div>
	</div>
	
		<div class="zone ad-zone">
		<div id="app-banner-wide-2-56328" class="ad-unit"></div>
	</div>
		
	<div class="zone content-zone">
		
		<div class="page-contents">
			
			<div class="content-area">
			
						
<ul itemscope itemtype="https://schema.org/BreadcrumbList" class="breadcrumb">
			<li class="active">
			<span class="divider icon-location"></span>
		</li>
	
				<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem">
									<a itemprop="item" href="/" class="pathway"><span itemprop="name">ΑΡΧΙΚΗ</span></a>
				
									<span class="divider">
						»					</span>
								<meta itemprop="position" content="1">
			</li>
					<li itemprop="itemListElement" itemscope itemtype="https://schema.org/ListItem" class="active">
				<span itemprop="name">
					ΟΙΚΟΝΟΜΙΑ				</span>
				<meta itemprop="position" content="2">
			</li>
		</ul>

						
						
			<div id="news-story56328" class="story-area news-story">
	
				
	<div class="row section story-section">
		
		<div class="main-pack" id="app-story-56328-rail">
			        	
			<div class="main">
				
				<article itemid="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys" itemscope itemtype="http://schema.org/NewsArticle" role="main">
				<meta itemprop="mainEntityOfPage" content="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys">
				
				<div itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
				<meta itemprop="name" content="Fpress.gr">
				
								<div itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
					<meta itemprop="url" content="http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.png">
					<meta itemprop="width" content="230">
					<meta itemprop="height" content="61">
				</div>
								<link itemprop="sameAs" href="http://www.fpress.gr">
				</div>
				
				<meta itemprop="articleSection" content="ΟΙΚΟΝΟΜΙΑ">
			    <meta itemprop="dateCreated" content="2018-08-30T13:42:52+03:00">
			    <meta itemprop="datePublished" content="2018-08-30T13:42:52+03:00">
			    			    <meta itemprop="dateModified" content="2018-08-30T13:42:52+03:00">
			    			    <meta itemprop="url" content="http://www.fpress.gr/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys">
			    <meta itemprop="author" content="Θάνος Τσίρος - Fpress.gr">
			    <meta itemprop="description" content="Οι εκπρόσωποι των υπουργών οικονομικών της Ευρωζώνης συζητούν και πάλι για την Ελλάδα καθώς πρέπει να κανονιστούν τα διαδικαστικά για την επιστροφή των κερδών...">
			    			    <meta itemprop="keywords" content="ΟΙΚΟΝΟΜΙΑ,ewg,eurogroup - Fpress.gr">
			    			    <meta itemprop="thumbnailUrl" content="http://www.fpress.gr/media/news/2018/08/30/56328/snapshot/hilton.jpg">
					
				<div class="story-details">
			
										
										<h1 class="story-title" itemprop="headline">Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς</h1>
										
										<h3 class="story-sub-title" itemprop="alternativeHeadline">H πρώτη μεταμνημονιακή συνεδρίαση του EWG έχει «Ελλάδα» στην ατζέντα της – Τι θα γίνει με τα κέρδη των ομολόγων και την επίσκεψη των δανειστών στην Αθήνα</h3>
					<meta itemprop="alternativeHeadline" content="H πρώτη μεταμνημονιακή συνεδρίαση του EWG έχει «Ελλάδα» στην ατζέντα της – Τι θα γίνει με τα κέρδη των ομολόγων και την επίσκεψη των δανειστών στην Αθήνα">	
										
										
					
					
					<div class="story-info">
						
												
												<p class="story-dateline story-date">
							<time datetime="2018-08-30T13:42:52+03:00">30 Αυγ 2018</time>
						</p>
							
					</div>
					
					
					<div class="page-social-links top-social-links">
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F56328%2Fxilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A7%CE%AF%CE%BB%CF%84%CE%BF%CE%BD%E2%80%A6+%CF%84%CE%AD%CE%BB%CE%BF%CF%82%3A+%CE%91%CE%BB%CE%BB%CE%AC%CE%B6%CE%BF%CF%85%CE%BD+%CE%AD%CE%B4%CF%81%CE%B1+%CE%BF%CE%B9+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%8D%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF%CF%85%CF%82+%CE%B8%CE%B5%CF%83%CE%BC%CE%BF%CF%8D%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F56328%2Fxilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



					</div>
				
				</div>
				
				
								<div class="story-image-block">
					
					<figure itemprop="associatedMedia image" itemscope itemtype="http://schema.org/ImageObject">
						
						<meta itemprop="representativeOfPage" content="true">
						<meta itemprop="url" content="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg">
						<meta itemprop="width" content="720">
						<meta itemprop="height" content="433">
						<picture data-variations="medium-to-large">
							<source media="(min-width: 340px)" srcset="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg">
							<source media="(min-width: 10px)" srcset="http://www.fpress.gr/media/news/2018/08/30/56328/snapshot/hilton.jpg">
							<img src="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg" srcset="http://www.fpress.gr/media/news/2018/08/30/56328/main/hilton.jpg 340w, http://www.fpress.gr/media/news/2018/08/30/56328/snapshot/hilton.jpg 300w" alt="Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς">
						</picture>
						
											
					</figure>
					
				</div>
								
				<div class="story-contents">
					
					
					
										<div class="story-intro story-text">
						<p>Οι εκπρόσωποι των υπουργών οικονομικών της Ευρωζώνης συζητούν και πάλι για την Ελλάδα καθώς πρέπει να κανονιστούν τα διαδικαστικά για την επιστροφή των κερδών από τα ANFAs και τα SMPs όπως επίσης και για τις λεπτομέρειες πραγματοποίησης της πρώτης μεταμνημονιακής επίσκεψης των θεσμών στην Αθήνα. Και ενώ οι λεπτομέρειες και για τα δύο θέματα βρίσκονται υπό συζήτηση, αυτό που φαίνεται ως αποφασισμένο είναι η αλλαγή στον τόπο των διαβουλεύσεων: Χίλτον τέλος. Οι διαβουλεύσεις θα γίνονται στο εξής στο υπουργείο Οικονομικών καθώς μεταξύ των προτεραιοτήτων είναι και ο συμβολισμός: να φανεί και στις τηλεοπτικές κάμερες ότι οι διαβουλεύσεις στην μετά μνημόνιο εποχή, δεν είναι ίδιες με την μνημονιακή περίοδο.,</p>
<p> </p>					</div>
										
					<div id="app-banner-rectangle-1-b-56328" class="ad-unit"></div>
					
										
										
										<div class="story-text story-fulltext" itemprop="articleBody">
						
																		<p>Τα μέτρα διευθέτησης του ελληνικού χρέους, μπαίνουν στο τραπέζι των συζητήσεων προκειμένου να εξειδικευτεί η διαδικασία ενεργοποίησής τους. Τα μέτρα αυτά, ναι μεν έχουν συμφωνηθεί σε πολιτικό επίπεδο στο πλαίσιο τουEurogroupτης 22ας Ιουνίου, ωστόσο πρέπει να ολοκληρωθεί η προετοιμασία και σε τεχνικό επίπεδο ώστε να προχωρήσει και ο Ευρωπαϊκός Μηχανισμός Σταθερότητας με την επικαιροποίηση της δανειακής σύμβασης με την Ελλάδα. Πριν την έγκριση της τελικής σύμβασης από το εκτελεστικό συμβούλιο τουESM, θα υπάρξουν διαδικασίες για την έγκριση των μέτρων και σε εθνικό επίπεδο κάτι που σημαίνει ότι μέτρα όπως η 10ετής παράταση του δανείου που έχει χορηγηθεί στην Ελλάδα από τονEFSFαλλά η επιστροφή των κερδών από τη διακράτηση ελληνικών ομολόγων από την Ευρωπαϊκή Κεντρική Τράπεζα και τονEFSFκαι τις εθνικές κεντρικές τράπεζες (ANFAsκαιSMPs) θα πρέπει να εγκριθούν και από τα εθνικά κοινοβούλια. Και αυτό διότι ουσιαστικά, οι χώρες μέλη της Ευρωζώνης, θα εμφανιστούν να επιβαρύνουν τους προϋπολογισμούς τους από την μεταφορά των κερδών που έχουν αποκομίσει από ταANFAsκαι ταSMPsστον Ευρωπαϊκό Μηχανισμό Σταθερότητας ο οποίος και θα έχει τον τελικό λόγο για την επιστροφή τους στην Ελλάδα σε δόσεις και φυσικά υπό την προϋπόθεση υλοποίησης των συμφωνηθέντων. Μάλιστα, με την επικείμενη επιστροφή των κερδών, έχει ήδη αρχίσει να ασχολείται ο ευρωπαϊκός τύπος. Στην Γερμανία, υπήρξαν αιχμηρά δημοσιεύματα τόσο από τηνBildόσο και από τηνFrankfurterAllgemeineZeitungγια την επιστροφή των κερδών από την γερμανική κεντρική τράπεζα ενώ αντίστοιχα δημοσιεύματα υπήρξαν και στον βελγικό τύπο (σ.σ η εφημερίδα L’Echoμετέδωσε πληροφορίες σύμφωνα με τις οποίες μόνο το Βέλγιο θα κληθεί να επιστρέψει το ποσό των 221 εκατ. ευρώ).</p><p>ΣτοEWGαναμένεται να προσδιοριστούν οι τεχνικές λεπτομέρειες για όλα τα μέτρα διευθέτησης του χρέους τα οποία είναι τα εξής:</p><ol><li>Η παράταση της περιόδου χάριτος κατά 10 χρόνια για τμήμα του δανείου που έχει χορηγηθεί από τονEFSFσυνολικού ύψους 97 δις. ευρώ. Η παράταση αφορά στην αναβολή της πληρωμής των τόκων και των χρεολυσίων κατά 10 χρόνια όπως επίσης και την επιμήκυνση της μέσης διάρκειας λήξης κατά επίσης 10 χρόνια.</li><li>Η κατάργηση από το 2018 τουstep-upεπιτοκιακού περιθωρίου που σχετίζεται με τα δάνεια του δεύτερου ελληνικού προγράμματος</li><li>Η χρήση από τον Ευρωπαϊκό Μηχανισμό Σταθερότητας των κερδών των κεντρικών τραπεζών (SMPs,ANFAs) από τα ελληνικά ομόλογα και η σταδιακή επιστροφή τους στην Ελλάδα.</li></ol><p>Τόσο η κατάργηση τουstep-upεπιτοκιακού περιθωρίου –το οποίο για την Ελλάδα μεταφράζεται ως μείωση της ετήσιας δαπάνης για την καταβολή τόκων- όσο και η διάθεση των κερδών από τα ελληνικά ομόλογα από τονESMτελούν υπό καθεστώς αιρεσιμότητας και θα εφαρμόζονται μόνο εφόσον έχουν προηγηθεί θετικές αξιολογήσεις των τεσσάρων θεσμών (Ευρωπαϊκός Μηχανισμός Σταθερότητας, Ευρωπαϊκή Κεντρική Τράπεζα, Κομισιόν και ΔΝΤ) για την πορεία υλοποίησης των συμφωνηθέντων. Αιρεσιμότητα όσον αφορά ταANFAsκαι ταSMPsσημαίνει ότι χωρίς τη θετική έκθεση των θεσμών, δεν θα προχωρεί η εκταμίευση των κερδών προς την Ελλάδα. Ο προγραμματισμός ορίζει ότι τα ποσά θα καταβάλλονται ανά έξι μήνες σε δόσεις των 600 εκατ. ευρώ αρχής γενομένης από το τέλος του χρόνου. Τα ποσά θα κατευθύνονται στον λογαριασμό του χρέους.</p>					</div>
										
					<div id="app-banner-rectangle-2-b-56328" class="ad-unit"></div>
					
										
					
										
					
										
						
				
										
					
										
					
										
					<div id="app-story-56328-textlinks" class="story-textlinks"></div>
					
					
															<div class="story-rating story-text item-rating can-vote" id="app-story-56328-rating">
						
						<!--
						<div class="story-label">Αξιολόγηση</div>
						-->
						<div class="rating-box">
							
							<span class="rating-stars">
																																						<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
																															<span class="rate-point rate-icon rate-star-empty"></span>
														</span>
							
							
							<span class="rating-status">
															</span>
							
							<div class="message-log">
								
								Αξιολόγηση																
							</div>
							
														
						</div>
						
						<form action="/oikonomia" method="post">	
							<input type="hidden" name="option" value="com_news">
							<input type="hidden" name="vote" class="user-vote" value="">
							<input type="hidden" name="id" value="56328" />
							<input type="hidden" name="task" value="vote" />
													</form>
						
					</div>
											
					
					
										<div class="story-tags">
												<ul>
							<li class="tags-list-label">
								<span><i class="icon icon-tag"></i></span>
							</li>
													<li>
								<a href="/tag/3386/ewg" title="EWG">EWG</a>
							</li>
													<li>
								<a href="/tag/306/eurogroup" title="EUROGROUP">EUROGROUP</a>
							</li>
												</ul>
					</div>
														
					<div class="page-social-links">
				
						
<span class="share-block">
<a href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F56328%2Fxilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"
    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    class="share-trigger share-facebook">
    <span class="social-icon icon-facebook"></span>
    <span class="social-text">Share</span>
</a>
</span>

<span class="share-block">
	<a href="http://twitter.com/home?status=%CE%A7%CE%AF%CE%BB%CF%84%CE%BF%CE%BD%E2%80%A6+%CF%84%CE%AD%CE%BB%CE%BF%CF%82%3A+%CE%91%CE%BB%CE%BB%CE%AC%CE%B6%CE%BF%CF%85%CE%BD+%CE%AD%CE%B4%CF%81%CE%B1+%CE%BF%CE%B9+%CE%B4%CE%B9%CE%B1%CE%B2%CE%BF%CF%85%CE%BB%CE%B5%CF%8D%CF%83%CE%B5%CE%B9%CF%82+%CE%BC%CE%B5+%CF%84%CE%BF%CF%85%CF%82+%CE%B8%CE%B5%CF%83%CE%BC%CE%BF%CF%8D%CF%82+-+http%3A%2F%2Fwww.fpress.gr%2Foikonomia%2Fstory%2F56328%2Fxilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys"
	    onclick="javascript:window.open(this.href, '', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=600,width=600'); return false;"
    	class="share-trigger share-twitter">
		<span class="social-icon icon-twitter"></span>
    	<span class="social-text">Tweet</span>
	</a>
</span>



						
					</div>
					
					
					
					
										
										<div class="related-items module grid medium-box">
						
						<div class="module-head">
							<span>ΣΧΕΤΙΚΑ ΑΡΘΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56319/apo-to-koskino-ton-thesmon-oi-metarrythmiseis" title="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις">
									<img alt="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις" src="http://www.fpress.gr/media/news/2018/08/29/56319/snapshot/sm.jpg" />
								</a>
								<a href="/oikonomia/story/56319/apo-to-koskino-ton-thesmon-oi-metarrythmiseis" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/56319/apo-to-koskino-ton-thesmon-oi-metarrythmiseis" title="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις">Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56060/germaniko-oxi-mplokare-ti-dosi-ton-15-dis-eyro" title="Γερμανικό «όχι» μπλόκαρε τη δόση των 15 δισ. ευρώ">
									<img alt="Γερμανικό «όχι» μπλόκαρε τη δόση των 15 δισ. ευρώ" src="http://www.fpress.gr/media/news/2018/07/12/56060/snapshot/47789-20180122-sooc1516633825.jpg" />
								</a>
								<a href="/oikonomia/story/56060/germaniko-oxi-mplokare-ti-dosi-ton-15-dis-eyro" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/56060/germaniko-oxi-mplokare-ti-dosi-ton-15-dis-eyro" title="Γερμανικό «όχι» μπλόκαρε τη δόση των 15 δισ. ευρώ">Γερμανικό «όχι» μπλόκαρε τη δόση των 15 δισ. ευρώ</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55915/ayta-einai-ta-exi-proapaitoymena-tis-metamnimoniakis-periodoy" title="Αυτά είναι τα έξι &quot;προαπαιτούμενα&quot; της μεταμνημονιακής περιόδου ">
									<img alt="Αυτά είναι τα έξι &quot;προαπαιτούμενα&quot; της μεταμνημονιακής περιόδου " src="http://www.fpress.gr/media/news/2018/06/20/55915/snapshot/eurogroup-greece1.jpg" />
								</a>
								<a href="/oikonomia/story/55915/ayta-einai-ta-exi-proapaitoymena-tis-metamnimoniakis-periodoy" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55915/ayta-einai-ta-exi-proapaitoymena-tis-metamnimoniakis-periodoy" title="Αυτά είναι τα έξι &quot;προαπαιτούμενα&quot; της μεταμνημονιακής περιόδου ">Αυτά είναι τα έξι "προαπαιτούμενα" της μεταμνημονιακής περιόδου </a>
							</div>
							
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55901/ayti-einai-i-atzenta-toy-krisimoy-eurogroup-sto-loyxemvoyrgo" title="Αυτή είναι η ατζέντα του κρίσιμου Eurogroup στο Λουξεμβούργο">
									<img alt="Αυτή είναι η ατζέντα του κρίσιμου Eurogroup στο Λουξεμβούργο" src="http://www.fpress.gr/media/news/2018/06/18/55901/snapshot/eurogroup.jpg" />
								</a>
								<a href="/oikonomia/story/55901/ayti-einai-i-atzenta-toy-krisimoy-eurogroup-sto-loyxemvoyrgo" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55901/ayti-einai-i-atzenta-toy-krisimoy-eurogroup-sto-loyxemvoyrgo" title="Αυτή είναι η ατζέντα του κρίσιμου Eurogroup στο Λουξεμβούργο">Αυτή είναι η ατζέντα του κρίσιμου Eurogroup στο Λουξεμβούργο</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55890/ta-exi-metopa-gia-tin-ellada-sti-syendriasi-toy-eurogroup-tis-21is-ioynioy" title="Τα έξι μέτωπα για την Ελλάδα στη συνεδρίαση του Eurogroup της 21ης Ιουνίου">
									<img alt="Τα έξι μέτωπα για την Ελλάδα στη συνεδρίαση του Eurogroup της 21ης Ιουνίου" src="http://www.fpress.gr/media/news/2018/06/16/55890/snapshot/eurogroup.jpg" />
								</a>
								<a href="/oikonomia/story/55890/ta-exi-metopa-gia-tin-ellada-sti-syendriasi-toy-eurogroup-tis-21is-ioynioy" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55890/ta-exi-metopa-gia-tin-ellada-sti-syendriasi-toy-eurogroup-tis-21is-ioynioy" title="Τα έξι μέτωπα για την Ελλάδα στη συνεδρίαση του Eurogroup της 21ης Ιουνίου">Τα έξι μέτωπα για την Ελλάδα στη συνεδρίαση του Eurogroup της 21ης Ιουνίου</a>
							</div>
							
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							
								
														<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/55739/tin-21i-ioynioy-i-mitera-ton-maxon-ti-apofasise-to-eurogroup" title="Την 21η Ιουνίου η «μητέρα των μαχών» - Τι αποφάσισε το Eurogroup">
									<img alt="Την 21η Ιουνίου η «μητέρα των μαχών» - Τι αποφάσισε το Eurogroup" src="http://www.fpress.gr/media/news/2018/05/24/55739/snapshot/EUROGROUP.jpg" />
								</a>
								<a href="/oikonomia/story/55739/tin-21i-ioynioy-i-mitera-ton-maxon-ti-apofasise-to-eurogroup" class="item-category">ΟΙΚΟΝΟΜΙΑ</a>
							</div>
														
							
							
							<div class="item-title">
								<a href="/oikonomia/story/55739/tin-21i-ioynioy-i-mitera-ton-maxon-ti-apofasise-to-eurogroup" title="Την 21η Ιουνίου η «μητέρα των μαχών» - Τι αποφάσισε το Eurogroup">Την 21η Ιουνίου η «μητέρα των μαχών» - Τι αποφάσισε το Eurogroup</a>
							</div>
							
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												
						<div class="clr"></div>
						
						</div>
					</div>
																
						
										<div class="category-items module grid medium-box">
						
						<div class="module-head">
							<span>ΠΕΡΙΣΣΟΤΕΡΑ</span>
						</div>
						
						<div class="items-block">
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56326/emenei-to-dnt-sti-meiosi-ton-syntaxeon" title="Εμμένει το ΔΝΤ στη μείωση των συντάξεων">
									<img title="Εμμένει το ΔΝΤ στη μείωση των συντάξεων" src="http://www.fpress.gr/media/news/2018/08/30/56326/snapshot/sin.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56326/emenei-to-dnt-sti-meiosi-ton-syntaxeon" title="Εμμένει το ΔΝΤ στη μείωση των συντάξεων">Εμμένει το ΔΝΤ στη μείωση των συντάξεων</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56323/ti-zita-o-gens-vaintman-stin-athina" title="Τι ζητά ο Γενς Βάιντμαν στην Αθήνα; ">
									<img title="Τι ζητά ο Γενς Βάιντμαν στην Αθήνα; " src="http://www.fpress.gr/media/news/2018/08/30/56323/snapshot/bai.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56323/ti-zita-o-gens-vaintman-stin-athina" title="Τι ζητά ο Γενς Βάιντμαν στην Αθήνα; ">Τι ζητά ο Γενς Βάιντμαν στην Αθήνα; </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56319/apo-to-koskino-ton-thesmon-oi-metarrythmiseis" title="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις">
									<img title="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις" src="http://www.fpress.gr/media/news/2018/08/29/56319/snapshot/sm.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56319/apo-to-koskino-ton-thesmon-oi-metarrythmiseis" title="Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις">Από το «κόσκινο» των θεσμών οι μεταρρυθμίσεις</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56314/epidoma-enoikioy-eos-500-eyro-to-mina-stoys-pyropliktoys-ola-ta-posa" title="Επίδομα ενοικίου έως 500 ευρώ το μήνα στους πυρόπληκτους – Όλα τα ποσά  ">
									<img title="Επίδομα ενοικίου έως 500 ευρώ το μήνα στους πυρόπληκτους – Όλα τα ποσά  " src="http://www.fpress.gr/media/news/2018/08/28/56314/snapshot/19847003.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56314/epidoma-enoikioy-eos-500-eyro-to-mina-stoys-pyropliktoys-ola-ta-posa" title="Επίδομα ενοικίου έως 500 ευρώ το μήνα στους πυρόπληκτους – Όλα τα ποσά  ">Επίδομα ενοικίου έως 500 ευρώ το μήνα στους πυρόπληκτους – Όλα τα ποσά  </a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56306/apogeiothike-i-epivatiki-kinisi-sta-ellinika-aerodromia" title="«Απογειώθηκε» η επιβατική κίνηση στα ελληνικά αεροδρόμια">
									<img title="«Απογειώθηκε» η επιβατική κίνηση στα ελληνικά αεροδρόμια" src="http://www.fpress.gr/media/news/2018/08/27/56306/snapshot/aerodrom.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56306/apogeiothike-i-epivatiki-kinisi-sta-ellinika-aerodromia" title="«Απογειώθηκε» η επιβατική κίνηση στα ελληνικά αεροδρόμια">«Απογειώθηκε» η επιβατική κίνηση στα ελληνικά αεροδρόμια</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56301/olos-o-katalogos-me-ta-antimetra-poy-tha-thysiastoyn-gia-na-min-kopoyn-oi-syntaxeis" title="Όλος ο κατάλογος με τα αντίμετρα που θα «θυσιαστούν» για να μην κοπούν οι συντάξεις">
									<img title="Όλος ο κατάλογος με τα αντίμετρα που θα «θυσιαστούν» για να μην κοπούν οι συντάξεις" src="http://www.fpress.gr/media/news/2018/08/27/56301/snapshot/antimetra.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56301/olos-o-katalogos-me-ta-antimetra-poy-tha-thysiastoyn-gia-na-min-kopoyn-oi-syntaxeis" title="Όλος ο κατάλογος με τα αντίμετρα που θα «θυσιαστούν» για να μην κοπούν οι συντάξεις">Όλος ο κατάλογος με τα αντίμετρα που θα «θυσιαστούν» για να μην κοπούν οι συντάξεις</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												<span class="clr-md clr-lg clr-w"></span>
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56299/mpainoyn-oi-ypografes-gia-tis-marines-se-alimo-kai-xio" title="Μπαίνουν οι υπογραφές για τις μαρίνες σε Άλιμο και Χίο">
									<img title="Μπαίνουν οι υπογραφές για τις μαρίνες σε Άλιμο και Χίο" src="http://www.fpress.gr/media/news/2018/08/27/56299/snapshot/marina_alimou.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56299/mpainoyn-oi-ypografes-gia-tis-marines-se-alimo-kai-xio" title="Μπαίνουν οι υπογραφές για τις μαρίνες σε Άλιμο και Χίο">Μπαίνουν οι υπογραφές για τις μαρίνες σε Άλιμο και Χίο</a>
								</div>
							
							</div>
						</div>
						
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56297/h-ellada-demeni-xeiropodara-neoi-foroi-7-dis-eyro-stin-epomeni-5etia" title="Η Ελλάδα δεμένη χειροπόδαρα: Νέοι φόροι 7 δις. ευρώ στην επόμενη 5ετία">
									<img title="Η Ελλάδα δεμένη χειροπόδαρα: Νέοι φόροι 7 δις. ευρώ στην επόμενη 5ετία" src="http://www.fpress.gr/media/news/2018/08/26/56297/snapshot/eurozone.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56297/h-ellada-demeni-xeiropodara-neoi-foroi-7-dis-eyro-stin-epomeni-5etia" title="Η Ελλάδα δεμένη χειροπόδαρα: Νέοι φόροι 7 δις. ευρώ στην επόμενη 5ετία">Η Ελλάδα δεμένη χειροπόδαρα: Νέοι φόροι 7 δις. ευρώ στην επόμενη 5ετία</a>
								</div>
							
							</div>
						</div>
						
												<span class="clr-sm"></span>
												
												
												<div class="item-block sm5 md33 p15">
							<div class=" has-thumb">
																<div class="item-media">
								<a class="item-thumb" href="/oikonomia/story/56296/apo-ti-maxi-tis-liras-krinetai-o-polemos-toy-erntogan" title="Από τη «μάχη της λίρας» κρίνεται ο πόλεμος του Ερντογάν">
									<img title="Από τη «μάχη της λίρας» κρίνεται ο πόλεμος του Ερντογάν" src="http://www.fpress.gr/media/news/2018/08/26/56296/snapshot/turkey.jpg" />
								</a>
								</div>
																
								<span class="item-category">ΟΙΚΟΝΟΜΙΑ</span>
								
								<div class="item-title">
								<a href="/oikonomia/story/56296/apo-ti-maxi-tis-liras-krinetai-o-polemos-toy-erntogan" title="Από τη «μάχη της λίρας» κρίνεται ο πόλεμος του Ερντογάν">Από τη «μάχη της λίρας» κρίνεται ο πόλεμος του Ερντογάν</a>
								</div>
							
							</div>
						</div>
						
												
												<span class="clr-md clr-lg clr-w"></span>
												
												</div>
					</div>
										
					
					
										
					
					<div id="rail-sensor-56328" class="rail-sensor"></div>
					
					
				</div>
				
				</article>
				
			</div>
			
			<div class="side story-side">
			
				<div class="rail-track">
					<div class="section section-sticky">
						<div class="sticky-elements">
							
							<div id="app-banner-rectangle-1-56328" class="ad-unit"></div>
							
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
		<a href="/blog-view">
		ΤΕΛΕΥΤΑΙΑ ΝΕΑ	</a>
	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys">
				<img src="http://www.fpress.gr/media/news/2018/08/30/56328/thumb/hilton.jpg" alt="Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/56328/xilton-telos-allazoyn-edra-oi-diavoyleyseis-me-toys-thesmoys">Χίλτον… τέλος: Αλλάζουν έδρα οι διαβουλεύσεις με τους θεσμούς</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/epixeiriseis/story/56327/ekleise-to-deal-intrakat-koytra">
				<img src="http://www.fpress.gr/media/news/2018/08/30/56327/thumb/intr.jpg" alt="Έκλεισε το deal Intrakat - Κούτρα" />
			</a>
		</div>
				
					<a class="item-category" href="/epixeiriseis">ΕΠΙΧΕΙΡΗΣΕΙΣ</a>
				
				
				<h3 class="item-title">
			<a href="/epixeiriseis/story/56327/ekleise-to-deal-intrakat-koytra">Έκλεισε το deal Intrakat - Κούτρα</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/oikonomia/story/56326/emenei-to-dnt-sti-meiosi-ton-syntaxeon">
				<img src="http://www.fpress.gr/media/news/2018/08/30/56326/thumb/sin.jpg" alt="Εμμένει το ΔΝΤ στη μείωση των συντάξεων" />
			</a>
		</div>
				
					<a class="item-category" href="/oikonomia">ΟΙΚΟΝΟΜΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/oikonomia/story/56326/emenei-to-dnt-sti-meiosi-ton-syntaxeon">Εμμένει το ΔΝΤ στη μείωση των συντάξεων</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-2-56328" class="ad-unit"></div>
							<div id="rail-sticky-sensor-1-56328" class="rail-sensor"></div>
							
						
						
							<div id="app-banner-rectangle-3-56328" class="ad-unit"></div>
						
							
		<div class="module list">
			
						
				<div class="module-content">
	
<div class="module-head">
			ΔΗΜΟΦΙΛΗ	</div>


<div class="items-block">
	
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/forologia/story/56310/ta-prota-pazaria-gia-toys-foroys-tis-metamnimoniakis-periodoy">
				<img src="http://www.fpress.gr/media/news/2018/08/28/56310/thumb/tax.jpg" alt="Τα πρώτα παζάρια για τους φόρους της μεταμνημονιακής περιόδου" />
			</a>
		</div>
				
					<a class="item-category" href="/forologia">ΦΟΡΟΛΟΓΙΑ</a>
				
				
				<h3 class="item-title">
			<a href="/forologia/story/56310/ta-prota-pazaria-gia-toys-foroys-tis-metamnimoniakis-periodoy">Τα πρώτα παζάρια για τους φόρους της μεταμνημονιακής περιόδου</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block even-block">
		
				<div class="item-media">
			<a href="/akinita/story/56316/h-megali-nyxta-toy-enfia-3-09-dis-eyro-stis-plates-mas">
				<img src="http://www.fpress.gr/media/news/2018/08/28/56316/thumb/push.jpg" alt="Η «μεγάλη νύχτα» του ΕΝΦΙΑ: 3,09 δις. ευρώ στις πλάτες μας" />
			</a>
		</div>
				
					<a class="item-category" href="/akinita">ΑΚΙΝΗΤΑ</a>
				
				
				<h3 class="item-title">
			<a href="/akinita/story/56316/h-megali-nyxta-toy-enfia-3-09-dis-eyro-stis-plates-mas">Η «μεγάλη νύχτα» του ΕΝΦΙΑ: 3,09 δις. ευρώ στις πλάτες μας</a>
		</h3>
				
				
				
				
	</div>
		<div class="item-block odd-block">
		
				<div class="item-media">
			<a href="/politiki/story/56315/ayti-einai-i-synthesi-tis-neas-kyvernisis">
				<img src="http://www.fpress.gr/media/news/2018/08/28/56315/thumb/simvoulio.jpg" alt="Αυτή είναι η σύνθεση της νέας κυβέρνησης" />
			</a>
		</div>
				
					<a class="item-category" href="/politiki">ΠΟΛΙΤΙΚΗ</a>
				
				
				<h3 class="item-title">
			<a href="/politiki/story/56315/ayti-einai-i-synthesi-tis-neas-kyvernisis">Αυτή είναι η σύνθεση της νέας κυβέρνησης</a>
		</h3>
				
				
				
				
	</div>
		
</div>


				</div>
			
		</div>
							
							<div id="app-banner-rectangle-4-56328" class="ad-unit"></div>
							<div id="app-banner-rectangle-5-56328" class="ad-unit"></div>
							<div id="app-banner-rectangle-6-56328" class="ad-unit"></div>
						
						</div>
					</div>
						
					
				</div>
				
			</div>
			
			<div class="clr"></div>
				
			
			
		</div>
		
		
		
		
				
	</div>
	
	
	

			


</div>




<script type="json/pageinfo" class="component-config">
	{
		"modules" : [
		{"position": "story-56328-rating", "name" : "rating", "options" : {
		"token":true,
		"id": 56328,
		"type": "story",
		"messages": {
			"voted_before" : "Έχετε ήδη αξιολογήσει το Άρθρο!"	
		},
		"state": {
			"rate": 0, 
			"voters": 0, 
			"votes": 0, 
			"rate": 0, 
			"stars_rate": 0
			} 
		}
	},
		{"position":"story-56328-rail","name" : "rail","options" : {"width": 800, "id": "56328"}},
		{"position":"story-56328-spread-1","name" : "spread", "options" : {"total": ".spread-share-total", "context": "news-story56328"}}]
	}
</script>






			
			
			
			</div>

			

			
			
			

		</div>

	</div>
	
		
	
<div class="footer-logo-zone">
				
	<a class="footer-logo" href="http://www.fpress.gr/" title="Home page" >
		<img alt="Fpress.gr" src="/templates/kgt_fpress/images/fpress-logo-white.svg?v"  />
	</a>
	<img class="publisher-avatar" src="/templates/kgt_fpress/images/nikos-samoilis.png" alt="nikos-samoilis" />
	
	
</div>

<div class="footer-social-icons">
	
		
		
		
		
		
	
</div>
			
			
			
			
<div class="zone site-footer-zone">
	<div id="footer" class="screen">
			<p class="site-desc">Με την υπογραφή του Νίκου Σαμοΐλη</p>
		<div class="site-footer">
			
			<div class="footer-menu">
				<ul class="nav menu">
<li class="item-165"><a href="/epikoinonia" >ΕΠΙΚΟΙΝΩΝΙΑ</a></li><li class="item-166"><a href="/isologismoi" >ΙΣΟΛΟΓΙΣΜΟΙ</a></li><li class="item-167"><a href="/oroi-xrisis" >ΟΡΟΙ ΧΡΗΣΗΣ</a></li><li class="item-168"><a href="/diafimisi" >ΔΙΑΦΗΜΙΣΗ</a></li><li class="item-177"><a href="/blog-view?format=feed" target="_blank" rel="noopener noreferrer">RSS</a></li></ul>

			</div>
			
			<div class="copyrights">© Fpress.gr 2010-2018 - All Rights Reserved</div>
		
		</div>
			
	</div>
</div>

	
</div>




<div class="track-pixel">

</div>



<div class="page-message" id="app-page-site-cookies">
	<div class="message-content">Το Fpress.gr χρησιμοποιεί cookies για βελτιστοποίηση της εμπειρίας του χρήστη. <a href="http://www.fpress.gr/oroi-xrisis">Διαβάστε περισσότερα</a>
	</div>
	<div class="message-action">
		<span class="message-hide accept-terms">ΑΠΟΔΟΧΗ</span>
	</div>
</div>


<script type="json/pageinfo" class="config">
{
	"modules" : [
	{
		"position":"page", "name" : "page", "options" : {
			"dropdown": true,
			"facebookPage": {
				"breakpoint": 1025
			}
		}
	},
	{
		"position":"page-site-cookies","name" : "message","options" : {"inline":true,"ajax": false, "cookie": {"name": "fpress-terms-v1","path": "/","expire": 365}}
	},
	{
		"position": "banner-wide-1-56328",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	},
	{
		"position": "banner-wide-1-b-56328",
		"name": "ads",
		"options": {
			"adslot": "728x90_Homepage_Header",
			"size": [728, 90],
			"sizes": "smallleaderboard",
			"breakpoints": {
				"start": 750,
				"end": 1023
			}
		}
	}, {
		"position": "banner-wide-2-56328",
		"name": "ads",
		"options": {
			"adslot": "970x250_XL",
			"size": [970, 250],
			"sizes": "flex",
			"breakpoints": {
				"start": 1024,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-1-b-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_1",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-2-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 800,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-2-b-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_2",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 799
			}
		}
	}, {
		"position": "banner-rectangle-3-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_3",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-4-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_4",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-5-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_5",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}, {
		"position": "banner-rectangle-6-56328",
		"name": "ads",
		"options": {
			"adslot": "300x250_Ros_6",
			"size": [300, 250],
			"sizes": "rectangle",
			"breakpoints": {
				"start": 0,
				"end": 6000
			}
		}
	}
	
		
		
	
	
		]
}
</script>

<script>
window.site_config = {
	"ROOT": "http://www.fpress.gr/",
	"TRACK": {
        "ANALYTICSID": "UA-21441073-1"
    },
    "DFP": {
        "ACCOUNTID": "7396366",
        "ACCOUNTNAME": "fpress",
        "TARGET":{
	        "pagetype": "story",
	        	        "section": "oikonomia",
	        	        	        "category": "oikonomia",
	        	        	        "storyid" : "56328"
	                }
    },
};
</script>

<script async defer type="text/javascript" src="/javascripts/1.0.9/kgt_fpress/js/main.min.js"></script>






<div class="menu-mobile">	
	<ul class="nav menu">
<li class="item-362 current active deeper parent"><a href="/oikonomia" >ΟΙΚΟΝΟΜΙΑ</a><ul class="nav-child unstyled small"><li class="item-363"><a href="/akinita" >ΑΚΙΝΗΤΑ</a></li><li class="item-364"><a href="/ependyseis" >ΕΠΕΝΔΥΣΕΙΣ</a></li><li class="item-365"><a href="/programmata" >ΕΣΠΑ</a></li></ul></li><li class="item-366"><a href="/forologia" >ΦΟΡΟΛΟΓΙΑ</a></li><li class="item-367 deeper parent"><a href="/asfalisi" >ΑΣΦΑΛΙΣΗ</a><ul class="nav-child unstyled small"><li class="item-368"><a href="/ergasia" >ΕΡΓΑΣΙΑ</a></li></ul></li><li class="item-369"><a href="/trapezes" >ΤΡΑΠΕΖΕΣ</a></li><li class="item-370"><a href="/epixeiriseis" >ΕΠΙΧΕΙΡΗΣΕΙΣ</a></li><li class="item-371 deeper parent"><a href="/katanalotis" >ΚΑΤΑΝΑΛΩΤΗΣ</a><ul class="nav-child unstyled small"><li class="item-372"><a href="/texnologia" >ΤΕΧΝΟΛΟΓΙΑ</a></li><li class="item-373"><a href="/tilepikoinonies" >ΤΗΛΕΠΙΚΟΙΝΩΝΙΕΣ</a></li></ul></li><li class="item-374"><a href="/aytokinhto" >ΑΥΤΟΚΙΝΗΤΟ</a></li><li class="item-375"><a href="/blog-view" >BLOG VIEW</a></li></ul>

</div>


<script data-schema="Organization" type="application/ld+json">	
{
	"@context": "http://schema.org",
	"@type": "Organization",
	"@id": "http://www.fpress.gr/#organization",
	"url": "http://www.fpress.gr",
	"name": "Fpress",
	"logo": "http://www.fpress.gr/templates/kgt_fpress/images/fpress-logo.svg",
	"sameAs":[
		"https://www.facebook.com/fpress.gr",
		"https://twitter.com/fpress1"
	]
}
</script>



</body>
</html>